Maclean Energy MCE204M Specifikace: Ochrana před vkládáním prstů našimi malými dětmi (DĚTSKÁ OCHRANA) Počet zásuvek: 5 (s uzemněním) Spínač zapnuto / vypnuto Samostatný přepínač pro každou zásuvku Jmenovitý proud: 10 A Délka kabelu: 1,5 m
Skladem, dodání 2-4 dní
Kabel HDMI Kabel Baseus HDMI přenáší rozlišení 4K, které je až čtyřikrát větší než běžné HD, a poskytuje tak neuvěřitelnou kvalitu i těch nejmenších detailů. Konstrukce kabelu Kabel je vybaven stylový
Skladem, dodání 2-4 dní
Kabel HDMI Kabel Baseus HDMI přenáší rozlišení 4K, které je až čtyřikrát větší než běžné HD, a poskytuje tak neuvěřitelnou kvalitu i těch nejmenších detailů. Konstrukce kabelu Kabel je vybaven stylový
Skladem
3,5 mm stereo jack - 3,5 mm stereo jack zásuvka
Ano, centrál. sklad
Rozdeľovač HDMI, 2 porty Dokonalé pripojenie Posiela jeden signál HDMI na 2 displeje Zosilňovač signálu - zlepšuje kvalitu signálu Ideálne pre domáce kiná, triedy a konferenčné miestnosti Funkcie Posiela jeden signál HDMI na 2 samostatné monitory, projektory alebo televízory Digitálny zosilňovač zvyšuje prenosovú vzdialenosť a zlepšuje kvalitu signálu Podporuje 3D video TECHNICKÉ ŠPECIFIKÁCIE Porty jeden vstup, zásuvka, 2 výstupy Výstupné zásuvky HDMI, 19 pin (A) Štandard rozhrania HDMI + HDCP v.1.4 (kompatibilné so všetkými verziami HDMI) Formáty videa HDMI (480p/576i/576p/720p/1080i/1080P) Maximálny dosah jedného spojenia 1920 x 1080 pixelov, 1080p Rozsah dvojitého prepojenia až 3840 x 2160 pri 30 Hz; farba 30bit, 36bit Podporuje Blue-Ray 24/50/60fs/HD-DVD/xvYCC, zvuk DTS-HD/Dolby-trueHD/DTS/Dolby-AC3/DSD/HD(HBR) Podpora opakovania signálu áno Pracovná vzdialenosť až 20 m pri kábli HDMI AWG26 (pri rozlíšení 4K - max. 8 m vstup, až 12 m výstup) Zosilňovač videa 0.5...1.0 Vp-p, šírka pásma do 225 MHz, signál DDC 5 Vp-p Napájací adaptér 5 V DC, 1 A Rozmery 70 x 60 x 20 mm Čistá hmotnosť 0.12 kg .
Skladem
Vlastnosti produktu kabel: Feature10: hdmi-highspeed-ethernet Feature1: hdmi-stecker Feature2: hdmi-stecker Typ konektoru: HDMI (Typ A) Konektor: ano Připojení A: Počet: 1x Provedení: HDMI (Typ A) Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: HDMI (Typ A) Konstrukce: Zástrčka Připojení C: Připojení D: Vlastnosti: Typ kabelu: plochý Typ konektoru: Standardní konektor Pozlacené kontakty: ano všeobecný: Barva: bílá Délka kabelu (m): 8,0
Skladem
2-portový VGA rozbočovač (1 počítač - 2 monitory); šířka pásma 250 MHz + zesilovač VGA signálu až na 65m; balení obsahuje také VGA kabel Obrázek a níže uvedený popis je pro celou protuktovou řadu obsahující rozbočovače pro 2, 4 nebo 8 výstupních portů
Ano, centrál. sklad
4x2 HDMI Matrix Switch, 4K/60Hz Scaler, EDID, ARC, HDCP 2.2, 18 Gbps Pohodlně přepínejte mezi až 4 zdroji HDMI a 2 přehrávacími zařízeními bez problémů s přepojováním kabelů a distribuujte svůj mediální obsah nezávisle až na 2 přehrávacích zařízeních v
Skladem
Gembird FPC-5004E-SOL patch FTP kat. 5e, 305m, šedý FTP kabel drát stíněný CCA vodiče Kategorie 5E
Ano, centrál. sklad
Rozdeľovač HDMI, 2 porty Dokonalé pripojenie Posiela jeden signál HDMI na 2 displeje Zosilňovač signálu - zlepšuje kvalitu signálu Ideálne pre domáce kiná, triedy a konferenčné miestnosti Funkcie Posiela jeden signál HDMI na 2 samostatné monitory, projektory alebo televízory Digitálny zosilňovač zvyšuje prenosovú vzdialenosť a zlepšuje kvalitu signálu Podporuje 3D video TECHNICKÉ ŠPECIFIKÁCIE Porty jeden vstup, zásuvka, 2 výstupy Výstupné zásuvky HDMI, 19 pin (A) Štandard rozhrania HDMI + HDCP v.1.4 (kompatibilné so všetkými verziami HDMI) Formáty videa HDMI (480p/576i/576p/720p/1080i/1080P) Maximálny dosah jedného spojenia 1920 x 1080 pixelov, 1080p Rozsah dvojitého prepojenia až 3840 x 2160 pri 30 Hz; farba 30bit, 36bit Podporuje Blue-Ray 24/50/60fs/HD-DVD/xvYCC, zvuk DTS-HD/Dolby-trueHD/DTS/Dolby-AC3/DSD/HD(HBR) Podpora opakovania signálu áno Pracovná vzdialenosť až 20 m pri kábli HDMI AWG26 (pri rozlíšení 4K - max. 8 m vstup, až 12 m výstup) Zosilňovač videa 0.5...1.0 Vp-p, šírka pásma do 225 MHz, signál DDC 5 Vp-p Napájací adaptér 5 V DC, 1 A Rozmery 70 x 60 x 20 mm Čistá hmotnosť 0.12 kg .
Ano, centrál. sklad
Typ: Typ: Box na kabely Všeobecné: Materiál: Umělá hmota / Guma Barva: černá Šířka (mm): 406 Výška (mm): 139 Hloubka (mm): 156 Počet: 1
Skladem, dodání 2-4 dní
2x Cinch/RCA konektor - 2x Cinch/RCA konektor
Ano, centrál. sklad
Typ: Typ: Box na kabely všeobecný: Materiál: Plast Barva: bílá
Skladem
Způsob provozu: pasivní: ne aktivní: ano
Skladem
Vlastnosti produktu kabel: Feature10: hdmi-highspeed-ethernet Feature1: hdmi-stecker Feature2: hdmi-mini-stecker Feature3: usb-b-2-0-micro-stecker Typ konektoru: HDMI (Typ A) Konektor: ano HDMI Micro (Typ D) Konektor: ano HDMI Mini (Typ C) konektor: ano Připojení A: Počet: 2x Provedení: HDMI (Typ A) Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: HDMI Mini (Typ C) Konstrukce: Zástrčka Připojení C: Počet: 1x Provedení: HDMI Micro (Typ D) Nadstavba: Zástrčka Připojení D: Vlastnosti: Typ kabelu: kulatý Pozlacené kontakty: ano Všeobecné: Barva: černá Délka kabelu (m): 1,5 Rychlost přenosu (Gbit/s): 18 (Premium HighSpeed)
Skladem
Datový gumuvý kabel ve zlaté barvě , dostupný pro všechny iPhon mobilní telefony, 1 m, - blistrové balení
Ano, centrál. sklad
Délka kabelu je 5 m. Stíněný prodlužovací audio/video kabel je na koncích osazený konektory stereo jack 3,5 M - stereo jack 3,5 F. Kabel je vhodný jako prodloužení kabelu ke sluchátkům, mikrofonu nebo reproduktorům.
Skladem v eshopu
3,5 mm stereo jack - 2x 3,5 mm stereo zásuvka
Ano, centrál. sklad
Digitus propojovací kabel s Aktivním zesílením HDMI High Speed Ethernet Ultra HD 24p, 10M Ultra HD a 3D schopen na dlouhé vzdálenosti díky posilovači signálu Podpora 1080p s 60 Hz Podpora 3D s rozlišením 1080p Podporovaný formát zvuku: DVD-Audio,
3-5 dní dostupné
Popis produktu: *Umožňuje zobrazování jednoho HDMI singálu na 2 moniterech/TV * Nevyžaduje software * pouze jedno zařízení může být aktivní
Dodání 3 dny
Přepínač logilink logiLink Switch HDMI 3x1-Port, 1080p/60Hz, HDCP, CEC, RC, Smal
Dodání 3 dny
NoName TV/SAT ROZDĚLOVAČ SD-515 Výrobce: NoName
Dodání 3-5 dní
Typ: Typ: Kabelová skříňka Obvykle: Materiál: Plast Černá barva
Skladem, dodání 2-4 dní
Rozbočovač MST USB3.2 Gen2 Type-C (DP Alt-Mode) na DisplayPort + HDMI 4K60Hz M/F CSV-1552 je rozbočovač MST USB3.2 Gen2 Type-C(DP™1.4 Alt-Mode) na DisplayPort™ + HDMI™ 4K60Hz M/F . Tento rozbočovač USB-C MST je navrhnutý tak, aby uspokojil vaše najvšestrannejšie požiadavky na pripojenie, ako je mobilný telefón, tablet, notebook atď. s výstupom USB-C, ktorý podporuje režim DP™ Alt-Mode. Dodajte svojmu telefónu, ultrabooku viac displejov. Telefóny, ultrabooky a notebooky sú čoraz výkonnejšie a fyzicky menšie. S jedným USB3.2 Gen2 môžete teraz ovládať jednu obrazovku Displayport™ súčasne s HDMI™2.0 pri frekvencii 4K60 Hz alebo jeden displej DP™ pri frekvencii 8K30 Hz v režime MST (Windows). Všetko, čo potrebuje, je voľný USB3.2 Gen2 s režimom DP™ Alt-Mode na telefóne, notebooku alebo ultrabooku na pripojenie k rozbočovaču MST a poskytne vám jedinečné možnosti pripojenia pre dva displeje s frekvenciou 4K60 Hz. Nastavenie je ľahké a jednoduché za predpokladu, že váš systém túto funkciu podporuje. Podpora dvoch displejov (DP+HDMI™) 3840 x 2160 @ 60Hz Podpora HDCP2.2 a 3D Podpora režimu SST v systéme MAC OS Podpora režimu MST v systéme Windows TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Windows10, Mac OS V krabici CSV-1552, rozbočovač MST USB3.2 Gen2 Type-C (DP Alt-Mode) na DisplayPort + HDMI 4K60Hz M/F dostupné rozhrania Vstup: USB3.2 samce typu C 1. generácie Výstup : 1x DisplayPort™ samica 1x HDMI™ samica veľkosť škatule 7.3 x 3.5 x 25 cm / 2.87 x 1.38 x 9.84" veľkosť zariadenia 6.2 x 5.9 x 1.52 cm / 2.44 x 2.32 x 0.6" celková dĺžka Zariadenie 20 cm/ 7.87" hmotnosť škatule 34 gr / 1.2 oz hmotnosť zariadenia 48 gr / 1.69 oz hmotnosť tašky LDPE 5 gr / 0.17 oz celková hmotnosť 87 gr / 3.06 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Zvuková karta C-TECH SC-7Q, 7.1 surround sound, audio switch Popis produktu: Externí zvuková karta C-TECH SC-7Q toho umí nabídnout opravdu hodně a to i těm, kteří již zvukovou kartu mají. SC-7Q snadno a rychle doplní Váš stolní počítač nebo ultrabook o zvukovou kartu. Také je řešením po ty, kteří mají porouchanou zvukou kartu na základní desce. SC-7Q je však mnohem více, než jen pouhou zvukovou kartou. Ovládání hlasitosti - máte sluchátka, na kterých schází ovládání hlasitosti? Už nebudete ze hry muset vyskakovat do Windows, abyste sluchátka zeslabili. SC-7Q nabízí ovládání hlasitosti přímo na zvukové kartě Vypnutí mikrofonu - obdobně jako s ovládáním hlasitosti, ne všechna sluchátka mají možnost vypnutí mikrofonu. Na SC-7Q naleznete tlačítko pro vypnutí včetne LED indikace 7.1 virtual sound - zažijte pouhým stiskem jednoho tlačítka zcela nový rozměr zvuku ve Vaší oblíbené hře! Možnosti připojení - k této zvukové kartě připojíte opravdu cokoliv. Ať už jsou to reproduktory, sluchátka s mikrofonem se dvěma jacky, tak i stále běžnější sluchátka s mikrofonem na jednom 4 pólovém jacku. Už nepotřebujete žadné redukce! Snadné přepínání mezi sluchátky a reproduktory - také pořád tápete, jak snadno vyřešit přepínání mezi reproduktory a sluchátky? Máme pro Vás řešení! Pokud máte do Vaší standardní zvukové karty například připojeny reproduktory, při použití SC-7Q a do ní připojených sluchátek je přepnutí otázkou 2 kliků myší. Ve Windows lze totiž zcela snadno zvolit zvukový výstup. Vy si tedy pouze vyberete, chcete-li momentálně používat reporoduktory, nebo sluchátka. Specifikace: 7.1 virtual sound ovládání hlasitosti vypnutí/zapnutí mikrofonu automatická instalace Velikost zvukové karty: 7,5cm x 3,5 cm Délka kabelu: 11 cm (lze prodloužit při použití USB prodlužovacího kabelu) Připojení: USB 2.0 1x 3,5mm jack vstup pro mikrofon 1x 3,5mm jack výstup pro sluchátka/reproduktory 1x 3,5mm 4 pólový jack pro sluchátka s mikrofonem na jednom konektoru
Ano, centrál. sklad
Počet: 2x Provedení: USB-A Konstrukce: zdířka Počet: 1x Provedení: LAN (RJ45) Nadstavba: zdířka Barva: černá Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka
Dodání 3-5 dní
Prodlužuje HDMI signál až na 150 m a poskytuje funkci KVM pro ovládání zdroje signálu pomocí klávesnice a myši připojené k opakovači. Sada HDMI KVM IP Extender se skládá z opakovače (umístěného lokálně) a přijímače (umístěného na vzdáleném místě). Umožňuje prodloužit HDMI signál pomocí síťového kab
Dodání 3-5 dní
Přepínač LogiLink Přepínač LogiLink HDMI 3x1 port, 1080p/60Hz, Mini, HDCP, CEC - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
4portový rozbočovač True 4K HDMI (VS4814-AT) umožňuje současně připojit čtyři zdroje HDMI, což je ideální pro ty, kteří potřebují rozdělit video signály s vysokým rozlišením. Podporuje maximální rozlišení 3840 x 2160 pixelů, což zajišťuje vynikající kvalitu obrazu na velkých obrazovkách. Díky čtyře
Dodání 3-5 dní
Popis produktu: Zařízení umožňuje po jednom síťovém kabelu přenést HDMI FULL HD 1080p signál až na 50m. - Extender obsahuje vysílač a přijímač, kteří se propojí jedním kabelem Cat6,Cat6A,Cat7 - Podporuje FULL HD 1080p až na 60m - Šířka pásma 225MHz,
Skladem v eshopu
Aten VS4812 je 2portový HDMI rozbočovač, který umožňuje současně připojit dva 4K displeje k jednomu zdroji, což je ideální pro domácí kina a sestavy se dvěma monitory. Podporuje rozlišení 4K Ultra HD (3840 x 2160), takže si můžete vychutnat ostrý a detailní obraz na dvou obrazovkách současně. 60Hz
Dodání 3-5 dní
Způsob provozu: pasivní: ne aktivní: ano
Skladem, dodání 2-4 dní
Praktický prodlužovací kabel se 3 zásuvkami. Na kabelu naleznete také centrální vypínač pro snadné a rychlé odpojení spotřebičů od elektrické sítě. Parametry a specifikace: - Počet zásuvek: 3 - Délka kabelu: 5m - Centrální vypínač: Ano - Baleno v PE sáčku se závěsným systémem. - 250 V max 10A
Dodání 3 dny
STARTECH 4 Port USB to DB9 RS232 Serial Adapter
Dodání 3-5 dní
Kabel USB-C na HDMI pro přenos videa a zvuku, rychlost přenosu až 18 Gbps, podpora vysokého rozlišení až 4K při 60 Hz, technologie HDCP 2.2 pro ochranu digitálního obsahu, snadné zapojení Plug and Play.
Skladem, dodání 2-4 dní
Skvělé řešení pro kabely a dráty. Díky tomu bude vše na svém místě a v pořádku. Díky kontejneru se zvýší bezpečnost na pracovišti.
Skladem, dodání 2-4 dní
Typ: Vedení kabelu Materiál: Plast Barva: černá Šířka (mm): 129 Výška (mm): 1288 Hloubka (mm): 107 Počet: 1 Hmotnost (g): 910
Dodání 3-5 dní
Signálový prevodník Hama AV umožňuje jednoducho prepojiť staršie zariadenia (VHS, DVD) s modernými televízormi cez HDMI. Analógový signál zo SCART alebo Cinch vstupov spoľahlivo premieňa na digitálny obraz vo Full HD kvalite (1080p/720p). Vďaka funkcii Plug & Play nie je potrebná žiadna inštalácia ? stačí len zapojiť káble a priložené USB napájanie. Kompaktné zariadenie ponúka overenú nemeckú kvalitu a dlhú životnosť. Balenie obsahuje samotný prevodník, SCART adaptér aj USB kábel, čo vám umožní okamžite si oživiť vaše staré video spomienky.
Dodání 3 dny
Manuální HDMI přepínač goobay 58485 umožňuje přepínat mezi dvěma HDMI zařízeními připojenými k jednomu HDMI displeji. Tento obousměrný HDMI přepínač pohodlně přepíná mezi dvěma HDMI zdroji, jako jsou herní konzole, DVD přehrávače nebo Blu-ray přehrávače, přímo na displeji (např. televizor, monitor
Dodání 3-5 dní
Unitek Unitek obousměrný HDMI 2.1 8K přepínač 2v1
Skladem, dodání 2-4 dní
Vlastnosti produktu kabel: Feature1: displayport-stecker Typ konektoru: Apple (30-pin) konektor: ne Apple (30-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Anténa koax. (IEC) zásuvka: ne Anténa koaxiální (IEC) konektor: ne Anténa (F) zásuvka: ne Anténa (F) konektor: ne Cinch zdířka: ne Cinch konektor: ne Component Video (YPbPr) Zdířka: ne Component Video (YPbPr) Konektor: ne DisplayPort zásuvka: ne DisplayPort konektor: ano DVI-D zdířka: ne DVI-D konektor: ne HDMI (Typ A) Zdířka: ne HDMI (Typ A) Konektor: ne HDMI Micro (Typ D) Zdířka: ne HDMI Micro (Typ D) Konektor: ne HDMI Mini (Typ C) zdířka: ne HDMI Mini (Typ C) konektor: ne Specifikace dané výrobcem: ne 3,5 mm jack zdířka: ne 3,5 mm jack konektor: ne Mini DisplayPort zdířka: ne Mini DisplayPort konektor: ne RJ45 zdířka: ne USB-A Zdířka: ne USB-A Konektor: ne USB-B zdířka: ne USB-B zdířka: ne USB Micro-B zdířka: ne USB Micro-B konektor: ne USB Mini-B Zdířka: ne USB Mini-B Konektor: ne USB-C zásuvka: ne USB-C konektor: ne VGA zdířka: ne VGA konektor: ne SCART zdířka: ne SCART konektor: ne S-Video samice: ne S-Video konektor: ne Připojení A: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení C: Připojení D: Vlastnosti: Typ kabelu: kulatý Pozlacené kontakty: ne Všeobecné: Barva: černá Délka kabelu (m): 2,0
Dodání 3-5 dní
Délka kabelu činí 10 m. Propojovací stíněný audio/video kabel je na obou koncích osazený 2x cinch(M) - 2x cinch(M). Černé barevné provedení.
Skladem v eshopu
HDBASET HDMI EXT SET 150M 4K HDBASET HDMI EXT SET 150M 4K
Skladem, dodání 2-4 dní
Vlastnosti produktu kabel: Feature1: displayport-stecker Typ konektoru: Apple (30-pin) konektor: ne Apple (30-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Anténa koax. (IEC) zásuvka: ne Anténa koaxiální (IEC) konektor: ne Anténa (F) zásuvka: ne Anténa (F) konektor: ne Cinch zdířka: ne Cinch konektor: ne Component Video (YPbPr) Zdířka: ne Component Video (YPbPr) Konektor: ne DisplayPort zásuvka: ne DisplayPort konektor: ano DVI-D zdířka: ne DVI-D konektor: ne HDMI (Typ A) Zdířka: ne HDMI (Typ A) Konektor: ne HDMI Micro (Typ D) Zdířka: ne HDMI Micro (Typ D) Konektor: ne HDMI Mini (Typ C) zdířka: ne HDMI Mini (Typ C) konektor: ne Specifikace dané výrobcem: ne 3,5 mm jack zdířka: ne 3,5 mm jack konektor: ne Mini DisplayPort zdířka: ne Mini DisplayPort konektor: ne USB-A Zdířka: ne USB-A Konektor: ne USB-B zdířka: ne USB-B zdířka: ne USB Micro-B zdířka: ne USB Micro-B konektor: ne USB Mini-B Zdířka: ne USB Mini-B Konektor: ne USB-C zásuvka: ne USB-C konektor: ne VGA zdířka: ne VGA konektor: ne SCART zdířka: ne SCART konektor: ne S-Video samice: ne S-Video konektor: ne Připojení A: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení C: Připojení D: Vlastnosti: Typ kabelu: kulatý Všeobecné: Barva: černá Délka kabelu (m): 3,0
3-5 dní dostupné
Ugreen HDMI přepínač AW700, 2x1, 8K 60Hz Výrobce: Ugreen Kategorie:
Skladem, dodání 2-4 dní
Techly Techly Extender HDMI 1080p v reálném čase CAT6/6A/7 až 70M EDID IR
Dodání 3-5 dní
Tento digitální HD kabel převádí signály DisplayPort na signály DVI a je ideální pro připojení zařízení DisplayPort k HD televizoru, vysílači nebo monitoru s rozhraním DVI. Technické údaje Podpora rozlišení až 1080p s frekvencí 60 Hz Měděný vodič, st
3-5 dní dostupné
Mini držáky kabelů CableDrop 6 ks Typ: Organizéry Množství v balení: 6 Barva: Černá Označení:
Skladem, dodání 2-4 dní
Injektor Gigabit Ethernet PoE ++, napájecí piny 802.3bt: 4/5 (+), 7/8 (-) a 3/6 (+), 1/2 (-), 85 W Napájení a přenos dat s šířkou pásma až 1 Gbps a výkonem 85 W pomocí jediného síťového kabelu pro zařízení s podporou PoE, jako jsou přístupové body, IP
3-5 dní dostupné
Délka kabelu činí 10 m. Propojovací stíněný audio/video kabel je na obou koncích osazený konektory cinch(M) - cinch(M). Černé barevné provedení.
Skladem v eshopu
TP-Link EAP235-Wall Bezdrátový přístupový bod Omada AC1200 MU-MIMO s gigabitovými porty a montáží na stěnu EAP235-Wall je bezdrátový Access Point od značky TP-Link, z rodiny EAP a je určen pro vnitřní použití s povrchovou montáží na krabičku. Dual-bandový AP je 2x2 MIMO jak na 2.4GHz, tak na 5GHz části s modulačními rychlostmi 300 + 866 Mbps a čtyřmi vestavěnými anténami se ziskem 4dBi . AP disponuje celkem 4 Gigabitovými LAN porty, z čehož první port podporu PoE IN a normy 802.3af/at. Poslední port navíc podporuje i PoE-throughput (PoE-out) a může tak napájet další zařízení jako například VoIP, IP kameru a jiné. Klíčové vlastnosti Centrální správa EAP jednotek přes Omada SDN kontroller Kompaktní design se štíhlým profilem a jednoduchou montáží 4x Gigabit LAN Rychlá WiFi - 300Mbps (2.4GHz), 866Mbps (5GHz) Podpora PoE Out na posledním portu (max. 13W) Podpora funkcí: Airtime fairness, Band steering a Beamforming Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap235-wall/ Technické specifikace HARDWARE FEATURES Interface • Uplink: 1× 10/100/1000 Mbps Ethernet Port • Downlink: 3× 10/100/1000 Mbps Ethernet Ports (One port supports PoE OUT. The PoE OUT feature requires 802.3at PoE+ input and the maximum output is 13 W.) Physical Security Lock Yes Button Reset Power Supply 802.3af/802.3at PoE Power Consumption 9.8 watts /24.4 watts (PoE Out Included) Dimensions 143 × 86 × 20 mm (5.6 × 3.4 × 0.8 in) Antenna 2 Dual-Band Antennas • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 4 dBi Mounting Wall Plate Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11a/b/g/n/ac Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 867 Mbps • 2.4 GHz: Up to 300 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO • Band Steering • Beamforming • Load Balance • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Local LAN port based VLAN • Rogue AP Detection • 802.1X Support • 64/128/152-bit WEP, WPA/WPA2-PSK, WPA/WPA2-Enterprise Transmission Power • CE: ?20 dBm (2.4 GHz, EIRP) ?23 dBm (5 GHz, EIRP) • FCC: ?21 dBm (2.4 GHz) ?21 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1,v2c System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes OTHERS Certification CE, FCC, RoHS Package Contents • Omada AC1200 Wireless MU-MIMO Gigabit Wall Plate Access Point EAP235-Wall • Installation Guide • Mounting Screw System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10 Environment • Operating Temperature: 0°C–40°C (32°F–104°F) • Storage Temperature: -40°C–70°C (-40°F–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
3-5 dní dostupné
Techly Techly KVM Extender HDMI/USB po CAT6A/7 až 70M 4K*60Hz
Dodání 3-5 dní
PremiumCord HDMI2.0 Mini Splitter 1-2 Pigtail with HDCP 4Kx2K@60Hz HDCP2.2 Downscaler Můžete připojit dvě HDMI obrazovky k jednomu HDMI zdroji signálu jako je PC, notebook, DVD, set top box, atd. Napájení pomocí napájecího kabelu s konektorem micro USB (je součástí setu), kabel se zasune do libovolného USB portu nebo USB nabíječky Na čelním panelu 2xLED indikace signálů na portech Podporuje 3D a HDTV až do Ultra HD 3840X2160/60HZ 4:4:4 chroma Podporuje standard HDMI 2.0 , HDMI1.4 Podporuje HDCP2.2 Splitter obsahuje aktivní zesilovač signálu, který umožňuje zapojit za splitter kabely až do délky 8m. Kabely musí mít kvalitní měděné vodiče a dostatečný průřez vodičů vzhledem k délce kabelu a použitému rozlišení video signálu Šířka pásma (MHz): 25MHz - 600 MHz Max. datový přenos 18 Gb/s Podporuje 8/10/12 bitovou hloubku barev Přenáší obraz i zvuk Pěkné malé plastové pouzdro černé barvy Balení v papírové krabičce s EAN kódem TECHNICKÁ SPECIFIKACE Vstup 1 x HDMI kabel s konektorem male (Type A) Výstup 2 x HDMI konektor female (Type A) Rozlišení 480i, 480p, 720i, 720p, 1080i ,1080p/144Hz, 4K x 2K/50 a 60Hz Max. rozlišení 4K*2K/60Hz (3840X2160/60Hz) Podporuje standardy Dolby Digital/Plus, Dolby TrueHD, DTS-HD Master Audio+, DVD-Audio, SA-CD other supported standards: 3D, HDCP 2.2 Délka HDMI kabelu 60cm Pracovní teplota 0 až 70°C Rozměry 65mm x 54mm x 20mm Váha 92g Návod k zapojení: 1) Vstup HDMI splitteru zapojte HDMI kabelem do zdroje signálu a výstup zapojte do zobrazovací jednotky nebo monitoru. Pokud se obraz po zapojení rozbočovače nezobrazí ihned po zapojení, vyčkejte cca 30s než dojde k rozpoznání HDMI signálu.
Ano, centrál. sklad
Přepínač ATEN VS4841 True 4K HDMI – perfektní řešení pro domácí zábavu Přepínač ATEN VS4841 HDMI je skvělým řešením pro každého, kdo chce ze svých video zařízení vytěžit maximum. Díky možnosti připojit až čtyři zdroje videa k jednomu displeji nabízí tento přepínač pohodlí a flexibilitu při správě r
Dodání 3-5 dní
Mini držáky kabelů CableDrop 6 ks Typ: Organizéry Množství v balení: 6 Barva: Bílá Označení:
Skladem, dodání 2-4 dní
HDMI Y-splitter cable, HDMI TypeA - 2x HDMI Type A 0.2m, CU, AWG30, shielded, M/F, UL, gold plated, black Kabelový splitter neumožňuje větší vzdálenosti monitorů od PC a vždy způsobuje zhoršení kvality videosignálu. Kvalitního rozdělení signálu z přen
Dodání 3 dny
Popis produktu: PremiumCord 4K HDMI extender na 100m přes jeden kabel Cat5e/Cat6 Zařízení umožňuje po jednom síťovém kabelu přenést HDMI signál v rozlišení 4K@30Hz nebo FULL HD 1080p až na 100m. - Podporuje rozlišení 4K@30Hz , FULL HD 1080p až na 100m - HDMI extender se skládá z vysílače TX a přijímače RX - Vstupní a výstupní konektory vysílače a přijímače: HDMI female - Propojovací konektory vysílače a přijímače: RJ45 female - Na propojení TX a RX se používá kvalitní 1x LAN kabel Cat5e,Cat6 nebo Cat7 ( na vzdálenost 60m použijte měděný kabel s vodiči AWG23 , například UTP Cat6 kabel v metráži kód:sutpd6c3 ) - 3x3,4 Gbps přenosová rychlost včetně podpory HDCP - Šířka pásna: 340MHz - Pro rozlišení: 480i,480p,576i,576p,720p,1080i, 1080p, 4K@30Hz - Extender přenáší HDMI digitální obraz a zvuk - Extender se nesmí zapojit do aktivní počítačové sítě,do switche, routeru nebo do jiného aktivní séťového zařízení. Vysílač a přijímač extenderu musí být přímo propojen LAN kabelem, nejlépe bez přerušení. - Vstupní a výstupní HDMI kabely mohou být dlouhé až 10m při AWG těchto kabelů AWG26 (AWG26 platí pro kabely délky 7m a 10m) - Vysílač a přijímač jsou napájeny z přiložených napájecích adaptérů 230V/5V, 1A - Jednotky obsahují praktické tlačítko EDID, po delším podržení tlačítka EDID se přepne rozlišení z FULL HD 1080p na 4K@30Hz a opačně - Vysílač a přijímač mají signalizační LED, která signalizují, kdy se jednotky spojily a probíhá přenos signálu. - LED dioda svítící modře signalizuje status napájení, při funkci se tato LED dioda rozbliká červeně a signalizuje aktivní HDMI signál. - Pracovní teplota: -15 až +55°C - Rozměry vysílače a přijímače:81mm x 47mm x 22mm - Váha vysílače:102g - Váha přijímače: 103g Balení obsahuje: 1x Jednotka vysílače 1x Jednotka přijímače 1x manuál 2x napájecí adaptér Pro propojení použijte nepřerušovaný přímý kabel Cat5e/Cat6 se silnými měděnými vodiči min. průřezu AWG24. Extendery se nesmí zapojovat do počítačové sítě ethernet.
Ano, centrál. sklad
Baseus. Model - HDMI. Černá barva. 1. kabelové připojení - HDMI. 2. kabelové připojení - HDMI. Délka kabelu - 1m. Záruka - 24 měsíců.
Dodání 3-5 dní
AV adaptér KONVERTOR PRO POČÍTAČOVÉ MONITORY VGA-1920F
Dodání 3-5 dní
BlueLounge organizér Upínací lano Různé barvy 3 kusy (BLUMW7-BAST)
Skladem, dodání 2-4 dní
5-PORT POE SWITCH ATTE IPB-5-10A-S4 Varování: Neotevírejte kryt ani se nepokoušejte opravit sami.Výrobek není vhodný k likvidaci v běžném odpadkovém koši. Použité elektronické zařízení odevzdejte do r
Dodání 3-5 dní
HDMI(m) / HDMI(m) 2.0 kabel - nejnovější standard HDMI 2.0 (HDMI UHD) - vysokorychlostní přenos video a audio signálu - super tenký, odolný kabel - video0 do 32 audio kanálů - pozlacené kontakty Délka kabelu 2 metry
Skladem, dodání 2-4 dní
Fifine Karta pro záznam videa V3 Výrobce: Fifine Kategorie: TV a FM tunery, grafické karty
Dodání 3-5 dní
Unifi WiFiMan Wizard je přenosný spektrální analyzátor určený pro použití s mobilní aplikací WiFiMan pro iOS a Android. Skenuje v pásmech 2,4 GHz a 5 GHz a nabízí 240 minut výdrže baterie při nepřetržitém skenování. Mezi jeho funkce patří párování chytrých telefonů přes BLE s nabíjecím portem USB-C
3-5 dní dostupné
Kabel HDMI na Micro HDMI. Délka 1,8 m. Vhodný pro propojení Raspberry Pi 4 B se zobrazovacím zařízením.
Ano, centrál. sklad
ATEN 2 port HDMI splitter 1-2 4K2K rozlišení (2160p Ultra HD) Aten HDMI Video Splitter 1 => 2 Kvalitní HDMI rozbočovač pro rozbočení z jednoho zdroje na dva monitory/TV. Podpora rozlišení Full
Ano, centrál. sklad
Nedis ACON2507BK; Připojte až dvě zařízení, jako Blu-ray přehrávač nebo herní konzoli, k přijímači nebo zesilovači s tímto 2cestným audio převodníkem, který převádí digitální Toslink na RCA audio signál a na...
Ano, centrál. sklad
PremiumCord Převodník SCART na HDMI 1080P s napájecím zdrojem 230V Umožní připojit SCART zařízení do HDMI televizoru. Obsahuje ve SCARTu analogové RGB signály. Jednoduché použití bez nastavování. Umožní zvýšit rozlišení obrazu na 720/1080p (obsahuje s
Ano, centrál. sklad
Počet: 1x Provedení: USB-C Konstrukce: Zástrčka Barva: černá Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka
3-5 dní dostupné
Cisco switch CBS250-24FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication
Skladem v eshopu
Spravovaný přepínač D-Link DGS-1510-20/E nabízí 16 gigabitových portů RJ-45, dva gigabitové SFP porty a dva 10G SFP+ porty. Díky svým 10G SFP+ portům je řada DGS-1510 obzvláště vhodná pro použití v páteřní síti malých a středních podniků s typickými 10G uplinky a 10G servery. Ve středních a velkých
Ano, centrál. sklad
Přepínač HDMI 5x1, 4K/60Hz HDCP 2.2 Rozšiřte svůj televizor/monitor o další připojení HDMI – pohodlně přepínejte mezi zdroji signálu bez nutnosti opětovného připojování Přepínejte pohodlně mezi 5 zdroji signálu pomocí dálkového ovladače, přímo na
3-5 dní dostupné
HDMI to DisplayPort Adapter cable Easily connect your HDMI enabled laptop or PC to a DisplayPort enabled display or projector. Features additional USB cable for low-voltage devices. Supports up to 4K@60Hz . TECHNICAL SPECIFICATIONS Application HDMI to DisplayPort Adapter cable Designed for Converting HDMI to DisplayPort Length HDMI to DP 250 mm, HDMI to Type-A 250 mm Supports 4K @60Hz resolution Product Code AK-CBHD24-25BK
Ano, centrál. sklad
Posílá video signál z jednoho počítače na dva monitory. GVS122 VGA multiplier Sends PC video output to 2 monitors 1 input HD DB15 female connector 2 output HD DB15 female connectors Resolution: up to 2048x1536 pixels Horizontal sync frequency range: 30-200 KHz Vertical sync refresh range: 43-150 HZ Bandwidth: 200MHz at -3dB Power supply adapter: DC 7V 500mA, 2 mm center pin Dimensions L x W x H, mm: 191x85x55
Ano, centrál. sklad
PremiumCord Převodník HDMI na SCART 1080P s napájecím zdrojem 230V Umožní připojit HDMI signál do staršího TV s konektorem SCART. - Adaptér HDMI na SCART - Vstup - HDMI 1.3 female - Výstup - SCART female - Podporuje rozlišení 1080p (60 Hz) na HDTV monitoru - Adaptér podporuje výstup standardních TV formátů NTSC a PAL TV.Na adaptéru je přepínač PAL/NTSC - Plug and Play, není třeba instalovat ovladače, - Přenosné, flexibilní, poskytující pokročilé zpracování signálu s velkou přesností, barvami a rozlišením. - Podporuje HDMI 1.3b a zpětně kompatibilní se všemi předchozími verzemi. - Vhodné pro PS3 Sky DVD Blu-Ray - Připojte napájecí adaptér 230V (je součástí setu), aby převodník HDMI na SCART fungoval správně. - Balení v papírové krabičce Obsah balení: - Převodník HDMI na SCART - Napájecí adaptér 5V/1A z 230V - Návod
Ano, centrál. sklad
RSQ-4 PAU RYCHLÝ ROZDĚLOVAČ 4X 2.4G TELMOR – Perfektní řešení pro rozdělení signálu. RSQ-4 PAU RYCHLÝ ROZDĚLOVAČ 4X 2.4G TELMOR je vysoce kvalitní rozdělovač, který efektivně rozděluje signály v koaxiálních SAT-IF distribučních sítích. Díky své všestrannosti tento produkt podporuje signály DVB-S/S2
Dodání 3-5 dní
Cisco switch CBS220-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 74,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switche
Ano, centrál. sklad
Joyroom AUX kabel SY-A08 mini jack 3,5 mm na mini jack 3,5 mm, opletený, 1,2 m (černý) Kabel Joyroom SY-A08 AUX jistě potěší každého milovníka čistého zvuku. Je vyroben s důrazem na detail, má praktic
Dodání 3-5 dní
Bezdrátový HDMI vysílač DIGITUS (DS-55322) umožňuje rozšířit bezdrátový systém pro spolupráci Click & Present Pro (DS-55317) o další přijímače, což umožňuje ještě více účastníků schůzek a prezentací. K přijímači lze připojit až 30 vysílačů. HDMI vysílač jednoduše připojte k notebooku přes port HDMI
3-5 dní dostupné
Cisco switch CBS220-24T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24T-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Kabel HDMI Kabel Baseus HDMI přenáší rozlišení 4K, které je až čtyřikrát větší než běžné HD, a poskytuje tak neuvěřitelnou kvalitu i těch nejmenších detailů. Konstrukce kabelu Kabel je vybaven stylový
Dodání 3-5 dní
koaxiální kabel pro propojení např. satelitního přijímače a antény, vysoce kvalitní materiály a stínění vodičů pro přenos signálu bez rušení, dvojité stínění (extra silná hliníková fólie + husté opletení), délka 1,5 m, F-vidlice – F-vidlice (šroubovací),
Skladem, dodání 2-4 dní
H155 koaxiální kabel 100m/box Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Club3D 1:4 HDMI Rozbočovač Club 3D CSV-1385 je vysoce výkonný a malý 1 až 4 HDMI™ splitter 4K120Hz s hot plug a železným pouzdrem. Distribuuje vstup signálu HDMI™ do čtyř identických výstupů současně. Poskytuje vysoce výkonný audio a video výstup prostřednictvím kabelů HDMI™ až do rozlišení 4K@120Hz. Tento splitter rozděluje pouze vstupní signál na 4 výstupní porty na základě specifikací vstupních signálů. Specifikace Technické Specifikace Vstup 1x HDMI Výstup 4x HDMI Rozlišení Až 4K120Hz Rozměry a váha Rozměry 122 x 50 x 20 mm Váha 154 g Co je v krabici 1x Napájecí kabel
Ano, centrál. sklad
Televes 6cestný rozbočovač RTV antény 519606 TELEVES Výrobce: Televes Kategorie: AV přepínače a rozbočovače
Dodání 3-5 dní
Popis produktu: PremiumCord HDMI 1-2 splitter+extender po CAT6/6a/7, FULL HD, 3D Můžete připojit několik HDMI obrazovek k jednomu HDMI zdroji signálu po kabelu CAT6/6a/7, - Vstup: 1x HDMI vstup (Type A) - Výstupy: 1x lokální výstup HDMI a vysílači, 2 x HDMI výstupy (Type A) na přijímačích - Propojení modulů kvalitním kabelem CAT6/6a/7,max.délka 40m, doporučujeme kabel s měděnými vodiči min. AWG23 ( například kód:sutpd6c3 ) - Podporuje 3D a rozlišení FULL HD 1080p - Rezlišení: 480i, 480p, 720i, 720p, 1080i ,1080p - Šířka pásma (MHz): 340 MHz - Max. datový přenos (Gb / s): 4.95 - Podporuje standardy: Dolby Digital/Plus, Dolby TrueHD, DTS-HD Master Audio+, DVD-Audio, SA-CD other supported standards: 3D, HDCP, CEC, Full HD (1080i/p), HD ready (720i/p) - Přenáší obraz i zvuk - Přenáší IR signál - Podporuje EDID - Kovové pouzdro pro lepší odvod tepla - Set obsahuje napájecí adaptér na 230V/5V - Balení v papírové krabičce Návod k zapojení: 1) Vstup HDMI splitteru zapojte HDMI kabelem do zdroje signálu a výstup zapojte do zobrazovací jednotky nebo monitoru. 2) Propojte vysílací jednotku (transmiter) s přijímacími jednotkami (receiver) kvalitním kabelem CAT6/6a/7, doporučujeme kabel s měděnými vodiči min. AWG23 ( například kód:sutpd6c3 ) 3) Zapojte napájecí adaptery do zásuvky 230V a do zdířky DC 5V. Pokud se obraz po zapojení rozbočovače nezobrazí ihned po zapojení, vyčkejte cca 30s než dojde k rozpoznání HDMI signálu. V balení: 1x splitter jednotka 2x extender modul 1x napájecí adaptér z 230V 2x IR vysílač 1x IR přijímač 1x návod
Ano, centrál. sklad
Vlastnosti produktu kabel: Feature10: hdmi-highspeed Feature1: hdmi-stecker Feature2: dvi-d-stecker Typ konektoru: Apple (30-pin) konektor: ne Apple (30-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Anténa koax. (IEC) zásuvka: ne Anténa koaxiální (IEC) konektor: ne Anténa (F) zásuvka: ne Anténa (F) konektor: ne Cinch zdířka: ne Cinch konektor: ne Component Video (YPbPr) Zdířka: ne Component Video (YPbPr) Konektor: ne DisplayPort zásuvka: ne DisplayPort konektor: ne DVI-D zdířka: ne DVI-D konektor: ano HDMI (Typ A) Zdířka: ne HDMI (Typ A) Konektor: ano HDMI Micro (Typ D) Zdířka: ne HDMI Micro (Typ D) Konektor: ne HDMI Mini (Typ C) zdířka: ne HDMI Mini (Typ C) konektor: ne Specifikace dané výrobcem: ne 3,5 mm jack zdířka: ne 3,5 mm jack konektor: ne Mini DisplayPort zdířka: ne Mini DisplayPort konektor: ne RJ45 zdířka: ne USB-A Zdířka: ne USB-A Konektor: ne USB-B zdířka: ne USB-B zdířka: ne USB Micro-B zdířka: ne USB Micro-B konektor: ne USB Mini-B Zdířka: ne USB Mini-B Konektor: ne USB-C zásuvka: ne USB-C konektor: ne VGA zdířka: ne VGA konektor: ne SCART zdířka: ne SCART konektor: ne S-Video samice: ne S-Video konektor: ne Připojení A: Počet: 1x Provedení: HDMI (Typ A) Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: DVI-D Konstrukce: Zástrčka Připojení C: Připojení D: Vlastnosti: Typ kabelu: kulatý Pozlacené kontakty: ano Všeobecné: Barva: černá Délka kabelu (m): 1,0
Skladem, dodání 2-4 dní
Kabely Digitus SFP+ 10G DAC jsou ideálním propojením mezi přepínači v páteřní síti. Tyto kabely SFP+ 10G DAC jsou kompatibilní se všemi předními výrobci přepínačů a podporují datové rychlosti 1,0625–10,52 Gb/s. Číslo dílu: 1485561
3-5 dní dostupné
PremiumCord HDMI 2.0 splitter 1-8 porty, 4K x 2K/60Hz, FULL HD, 3D Můžete připojit několik HDMI obrazovek k jednomu HDMI zdroji signálu jako je PC, notebook, DVD, set top box, atd. - Vstup: 1 x HDMI socket (Type A) - Výstup: 8 x HDMI socket (Type A
Ano, centrál. sklad
Specifikace: Vstupní porty 1 Výstupní porty 2 Konektory HDMI,USB typu C Maximální rozlišení videa 3840 x 2160 px Vstupní napětí 5 V Vstupní frekvenční rozsah 0 - 60 Hz Délka kabelu 80 cm Materiál ABS Barva Černá
Dodání 3 dny