DIGITUS Ruční skener čárových kódů 2D, kompatibilní s QR kódem , obousměrný 200 skenů/s, 2 m kabel USB-RJ45, s držákem 2D snímač čárových kódů, obousměrný 200 skenů / s, 2 m kabel USB-RJ45, s držákem Ruční skener s vysokým rozlišením pro spolehlivé
Dodání 3 dny
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 500 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Dodání 3-5 dní
Prism inkoust Náhradní inkoust od HP č. 301XL CH563EE Black Rem (ZHI-CH563ARP)
Skladem, dodání 2-4 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 2m
Ano, centrál. sklad
Unitek Unitek kabel Krátký HDMI 2,0 m/m 4k 0,5 m-185 m kabel
Dodání 3-5 dní
Kyocera Toner TK-8525Y, žlutá (1T02RMANL0)
Dodání 3-5 dní
Katun výměna černého toneru TK-5230 (tonerová kazeta 1 ks(S))
Dodání 3-5 dní
Usługi Morele Ochrana vašich chytrých hodinek matnou fólií odolnou vůči poškození a nárazům (Pure M Výrobce: Usługi Morele Kategorie: Počítačové služby
Skladem, dodání 2-4 dní
Incore inkoust Incore inkoust pro Brother LC-421M, Magenta, 6,5 ml
Skladem, dodání 2-4 dní
OKI Magenta toner do C650dn (6 000 stránek)
Skladem, dodání 2-4 dní
Náhradní černý toner Asarto TN-3330 (AS-LB3330N)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,50m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 50cm
Ano, centrál. sklad
TP-Link EAP610-Outdoor Přístupový bod AX1800 s WiFi 6 pro vnitřní a venkovní použití Neuvěřitelné rychlosti sítě WiFi 6: Poskytuje dvoupásmovou rychlost dosahující až 1,8 Gbit/s díky nejnovější technologii WiFi 6. Vyšší efektivita sítě: Technologie OFDMA a MU-MIMO přinášejí vyšší rychlosti a nižší prodlevu u většího počtu zařízení. Pokrytí s dlouhým dosahem: Vyhrazený silný zesilovač výkonu a profesionální antény s pouzdrem odolným proti povětrnostním vlivům vyhovujícím standardu IP67 Technologie Omada Mesh: Umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení. Rychlý roaming vždy zajistí nepřerušované připojení: Uživatelé se mohou spolehnout na snadné přepínání svých zařízení mezi přístupovými body při pohybu po domě nebo například mezi kancelářemi. Centralizovaná cloudová správa: Integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap610-outdoor/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet (RJ-45) Port (Support 802.3at PoE and Passive PoE) Button Reset Power Supply • 802.3at PoE • 48V/0.5A Passive PoE (PoE Adapter Included) Power Consumption • EU: 12.5W (802.3at PoE or Passive PoE) • US: 14.7W (802.3at PoE or Passive PoE) Dimensions ( W x D x H ) • 280.4×106.5×56.8 mm (without antenna & mounting kit) Antenna • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 5 dBi Weatherproof Enclosure IP67 Mounting Pole/Wall Mounting (Kits included) WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz, 5 GHz Signal Rate • 802.11ax: 8 Mbps to 1201 Mbps (MCS0-MCS11, NSS = 1 to 2 HE20/40/80) • 802.11ac: 6.5 Mbps to 867 Mbps (MCS0-MCS9, NSS = 1 to 2 VHT20/40/80) • 802.11n: 6.5 Mbps to 300 Mbps (MCS0-MCS15, VHT 20/40) • 802.11g: 6, 9, 12, 18, 24, 36, 48, 54 Mbps • 802.11b: 1, 2, 5.5, 11 Mbps • 802.11a: 6, 9, 12, 18, 24, 36, 48, 54 Mbps Transmit Power • CE: <20 dBm (2.4 GHz, EIRP), <30 dBm(5 GHz, EIRP) • FCC: Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS (WMM) • MU-MIMO • Omada Mesh** • Seamless Roaming** • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication** • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WEP, WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) Email Alerts Yes Management MAC Access Control Yes SNMP v1, v2c System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes L3 Management Yes Multi-site Management Yes Management VLAN Yes OTHERS Certification CE, FCC, RoHS Package Contents • Access Point EAP610-Outdoor • Passive PoE Adapter • Power Cord • Mounting Kits • Waterproof Kits • Waterproof Antenna • Installation Guide Environment • Operating Temperature: -30°C–70°C (-22°F–158°F) • Storage Temperature: -40°C–70°C (-40°F–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem, dodání 2-4 dní
Náhradní černý toner Katun TN-514 (50840)
Dodání 3-5 dní
Dymo Páska RHINO 18490 (černá na žluté) Výrobce: Dymo Kategorie: Tiskárny štítků - provoz
Dodání 3-5 dní
Inkoust Asarto Inkoust Asarto pro Epson 6733MN | C13T67334A | 70 ml | purpurová
Dodání 3-5 dní
Ultra High Speed HDMI kabel Anthra Line 36951 z konceptu Lindy's Cable-Line nabízí vysoce výkonné řešení připojení pro použití v náročných AV a IT instalacích. Ultra High Speed HDMI kabely Anthra Line se vyznačují trojitým stíněním a měděnými vodiči 30AWG pro maximální přenosový výkon a odolnost pr
Dodání 3-5 dní
USB Club 3D kabel USB-A – USB-C 1 m černý (CAC-1523)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,50m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 50cm
Ano, centrál. sklad
Patch kabel kategorie 6A S/FTP LSZH (každý pár stíněný + opletení), Délka: 5 m, AWG 26 (8*7*0,135 mm), Konstrukce vodičů: 7*0,135 mm lanko, Izolace jádra z HDPE: 1,02 mm, Hliníkový opletení pro každý pár, S opletením 80*0,12ALMG. Vnější izolace LSZH: 6,2 mm, Provoz do 500 MHz, V souladu s normami A
Dodání 3 dny
Defender Pad of Defender Black Pad 250x200x3mm
Skladem, dodání 2-4 dní
Baseus USB-A - Lightning USB kabel 2 m černý (CADH000301)
Dodání 3-5 dní
Sharp Toner MX-51GT žlutý originál (MX-51GTYA) Výrobce: Sharp Kategorie: Tonery do tiskáren
Skladem, dodání 2-4 dní
Ugreen USB HUB 1x RJ-45 1x USB-C + 3x USB-A 3.0 (UGR1219SLV)
Skladem, dodání 2-4 dní
Unitek Jacku 3,5 mm kabel - Jack 3,5 mm x2 0,2 ??m černé (Y -C956ABK)
Skladem, dodání 2-4 dní
Myš E-Blue Auroza G (EMS607BKAA-IU)
Skladem, dodání 2-4 dní
Apple Lightning - USB 2.0 1 m; Tímto kabelem připojíte iPhone, iPad nebo iPod s konektorem Lightning k USB portu počítače pro synchronizaci a nabíjení. Nebo ho můžete připojit k USB napájecímu adaptéru Apple pro pohod...
Skladem v eshopu
Sandberg Streamer USB Webcam is the perfect webcam for streaming, gaming and just talking to friends online. With its 1080P Full HD resolution this camera produces super sharp pictures at 30 FPS. The camera also offers great features like autofocus and automatic light correction. The camera itself is placed in a circle of lights. A microphone is built into the camera which ensures optimal voice reproduction. Performance Megapixel: 2 MP Maximum video resolution: 1920 x 1080 pixels Full HD: Y Video formats supported: H.264 Maximum frame rate: 30 fps Supported video modes: 1080p Resolution at capture speed: 1920x1080@30fps Auto focus: Y White balance: Auto Plug and Play: Y Maximum image resolution: 1920 x 1080 pixels Focus adjustment: Auto Design Built-in microphone: Y Interface: USB 2.0 Colour of product: Black Mounting type: Clip/Stand Number of microphones: 1 Microphone direction type: Omnidirectional Housing material: Plastic Tilt angle range: 0 - 90° USB powered: Y Cable length: 1.5 m Software Windows operating systems supported: Windows 10,Windows 7,Windows 8,Windows Vista,Windows XP Mac operating systems supported: Y Weight & dimensions Width: 71 mm Depth: 65 mm Height: 100 mm Weight: 160 g Packaging data Quantity: 1 Package type: Box Packaging content Quick installation guide: Y
Dodání 3-5 dní
C6160 / CS820de / CS820dte / CS820dtfe / CX820de / CX820dtfe / CX825de / CX825dte / CX825dtfe / CX860de / CX860dte / CX860dtfe / XC6152de / XC6152dtfe / XC8155de / XC8155dte / XC8160de / XC8160dte
Dodání 3-5 dní
USB adaptér USB-C – Jack 3,5 mm + USB-C černý (3925)
Dodání 3-5 dní
HP Sada stíračů tiskových hlav PageWide Výrobce: HP Kategorie: Příslušenství k tiskárně
Dodání 3-5 dní
Avery Zweckform ZF UNIVERZÁLNÍ ŠTÍTEK NA ROLU 190X59 110 ŠTÍTKŮ - AS722480
Dodání 3-5 dní
TECHNICKÉ PARAMETRY * Typ Označení: 4103 * Označení USA: AAA * Německé označení: Micro * Označení IEC: LR03 * Elektrochemický systém: Primární alkali-mangan * Voltáž: 1,50 V * Balení: 10ks * Cena za 1 kus
Ano, centrál. sklad
Inkoust Black Point BPE T0714 / T071440 (žlutý)
Skladem, dodání 2-4 dní
TP-Link OMADA switch SX3008F 8portový 10GE SFP+ L2+ řízený switch Postavte si a podle potřeby rozšiřujte bleskurychlou síť s jednotkou TP-Link SX3008F – plně řízeným switchem s plně optickými 8 porty 10G a přepínací kapacitou 160 Gbit/s. Je ideální pro malé, střední i velké firmy a splňuje, nebo dokonce překonává požadavky na velmi rychlé, spolehlivé a bezpečné firemní sítě. Bleskurychlá připojení 10G: 8 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování. Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa: Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada. Statické směrování: Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat. Optimalizované hlasové a video aplikace: L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sx3008f/ Technické specifikace HARDWARE FEATURES Interface • 8× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 15.46 W (220 V / 50 Hz) Max Heat Dissipation 52.75 BTU/hr (220 V / 50 Hz) PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.04 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 7 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SF3008F Switch • Power Cord • Quick Installati
Ano, centrál. sklad
Délka kabelu: 1,8 m Počet tlačítek: 3 CPI / DPI Rozlišení: 800 Senzor: Optický přepínač DPI: Ne Maximální rozlišení dpi: 800 Ergonomický tvar: Pro pravou ruku Způsob připojení: Typ USB Doma a kancelář Počet tlačítek 3 Model senzoru Rozlišení optického senzoru 800 DPI Délka vodiče (m) pro ruku 1,8 Č
Dodání 3-5 dní
Photo Paper Plus Glossy Standardní fotografický papír s lesklým povrchem ideální pro zhotovování vlastních digitálních fotografií v pohodlí domova. gramáž: 260 g. Nahrazuje oblíbený papír PP-101 10x15cm, oproti němu má navíc tyto vlastnosti: - vyšší denzitu černé a barevné - nová 6ti vrstvá struktura papíru
Ano, centrál. sklad
Ugreen Jack 3,5 mm - RCA (Cinch) kabel x 2 1m černý (80845)
Skladem, dodání 2-4 dní
Fujitsu Serverový ACC Interní rozšiřující modul RAID Fujitsu Výrobce: Fujitsu Kategorie: Příslušenství k serverům
Dodání 3-5 dní
Tech-Protect USB kabel USB-C – USB-C 2 m šedý (9490713933985)
Dodání 3-5 dní
Délka kabelu: 2 m Barva: Červená a černá Typ zástrčky: Přímá zástrčka Konektor 1: USB-A Konektor 2: microUSB
Dodání 3-5 dní
Jednoduchost použití NAVITEL UC323 je ideální volbou pro často dojíždějící, kteří potřebují během jízdy používat a nabíjet více zařízení. Technologie rychlého nabíjení UC323 autoadaptér je nepostradatelným nástrojem v životě každého řidiče. Zařízení má dva porty, které umožňují současně nabíjet víc
Dodání 3-5 dní
Max. počet stránek (černobílý tisk): 190 Max. počet stránek (barevný tisk): 165 Barva tisku: 4 barvy (BK/C/M/Y) Počet patron: 2
Skladem, dodání 2-4 dní
Ugreen HDMI Micro - HDMI kabel 2m černý (30103)
Dodání 3-5 dní
PremiumCord 4K Kabel HDMI A - HDMI A M/M zlacené konektory 2m Kvalitní propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má navíc integrován vysokorychlostní přenos ethernetu. Třívrstvé, vysoce kvalitní stínění Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému 19žilový kabel, dvakrát stíněný, 100% měděné vodiče AWG30 TECHNICKÁ SPECIFIKACE Pozlacené konektory HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male Maximální rozlišení 4K (3840 × 2160) @ 30Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i Podporuje 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, CEC, HDCP, Dolby TrueHD, HEC Přenosová rychlost 10,2 Gb/s Šířka pásma 340 MHz Barevná hloubka 24-bit (16.7 million barev). Barva kabelů černá Délka kabelu 2 m
Ano, centrál. sklad
Typ technologie inkoust Urceno pro HP Officejet 6812,6815,Officejet Pro 6230,6830,6835 Barva černá/black+1C+1M+1Y Kapacita 1x45/3x12ml Pocet stran N/A
Dodání 3-5 dní
Baseus. Kompatibilní modely telefonů - Visi, Visi (s konektorem USB-C). Délka - 200 cm. Připojení - USB, USB Typ C. Záruka - 12 měsíců.
Dodání 3 dny
EFB Patchcord RJ45 S/FTP, Cat.6A, Cat7 TPE superflex, 5m, šedý
Dodání 3-5 dní
AV adaptér Lindy I/O ADAPTÉR EMULATOR/HDMI 10.2G EDID 32104 LINDY
3-5 dní dostupné
Electronic HP Care Pack Next Business Day Hardware Support with Defective Media Retention
Dodání 3-5 dní
Kapacita : 32 GB Typ USB: USB 3.0 Funkce a vlastnosti: Poutko na klíče, Vysouvací konektor Rychlost čtení: 100 MB/s Zpracování: Výkonný, Stylový Barva: Červená Šířka: 21,3 mm Výška: 10,8 mm Délka: 56,8 mm
Ano, centrál. sklad
Ugreen USB-C – USB-C kabel USB 2 m černý (UGR1153BLK)
Skladem, dodání 2-4 dní
Praktický prodlužovací kabel se 4 zásuvkami. Na kabelu naleznete také centrální vypínač pro snadné a rychlé odpojení spotřebičů od elektrické sítě. Parametry a specifikace: - Počet zásuvek: 4 - Délka kabelu: 7m - Centrální vypínač: Ano - Baleno v PE sáčku se závěsným systémem. - 250 V max 10A
Ano, centrál. sklad
ExtraLink 1:2 FBT SPLITTER 35:65 SC/UPC 900UM 1M
Dodání 3-5 dní
EIZO 24" EV2485-WT, 1920 x 1200, IPS,16:10, 5ms, 350 cd/m2, 1000:1, DP/HDMI/USB-C, bílý
3-5 dní dostupné
Techly USB-A – USB-A kabel USB 0,3 m černý (686221)
Dodání 3-5 dní
Ugreen kabel UGREEN CM556 USB-C to DisplayPort 8K kabel 1m (černý)
Skladem, dodání 2-4 dní
HP Care Pack 5 let; Oprava s odvozem a vrácením. HP zajistí vyzvednutí vadného zařízení přímo u zákazníka, opraví ho a vrátí zpět na adresu zákazníka. Služba HP Care Pack rozšiřuje servisní pokrytí nad rámec standardní záruky, avšak neprodlužuje stand...
Dodání 3-5 dní
Hlavní specifikace Popis výrobku HP 312A - 3-balení - žlutá,azurová,purpurová - originál - LaserJet - kazeta s barvivem (CF440AM) Typ výrobku Kazeta s barvivem Technologie tisku Laser Podřízená značka HP LaserJet Barva tisku Žlutá,azurová,purpur
Ano, centrál. sklad
Baseus USB-A - USB-C USB kabel 2 m černý (CAWJ000101)
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
ExtraLink PATCHCORD LC/UPC-LC/UPC MM 50/125 DUPLEX 3,0MM 3M
Dodání 3-5 dní
Jaký je nejjednodušší způsob, jak zkopírovat M.2 SSD? Bydlení pro dva disky M.2 umožňuje zkopírov
Dodání 3 dny
Game X G100, Ryzen 5 5600, 32 GB, Radeon RX 6600, 1 TB M.2 PCIe Windows 11 Pro
Skladem, dodání 2-4 dní
Obojsmerný kábel USB2 typu C, dáta 480 Mb, PD 240 W (48 V/5 A) EPR M/M 2 m/6.56 stôp Club 3D CAC-1573 USB2.0 Obojsmerný kábel typu C, dáta 480Mb, PD 240W(48V/5A) EPR, rozšírený rozsah napájania M/M 2m/6.56ft pripojí váš notebook, tablet alebo telefón s výstupom USB typu C k vašim obľúbeným existujúcim periférnym zariadeniam, príslušenstvu a nabíjačkám. Umožňuje prenos dát a napájanie cez jeden kábel a oboma smermi. Tento kábel podporuje USB2.0 dát až do 480 Mb/s a výstupom až do 240 Wattov (48 V/5 A) na následné nabíjanie alebo napájanie notebooku, tabletu alebo smartfónu. USB2.0 Dáta 480Mbps 240W EPR (Extended Power Range) Nabíjanie cez jeden kábel Plne obojsmerné Rýchlosť prenosu dát až do 480 Mb/s USB Power Delivery, nabíjanie 240 Wattov (48V/5A) Vstupný obojstranný konektor USB typu C samec Pracuje so systémami Windows, Apple OS X a Chrome OS TECHNICKÉ ŠPECIFIKÁCIE Podpora operačného systému Všetky V krabici - CAC-1573 USB2.0 Obojsmerný kábel Type-C, dáta 480Mb, PD 240W(48V/5A) EPR M/M 2m/6.56 stôp Dostupné rozhrania Vstup: - USB Type-C Male Výstup: - USB Type-C Male Ďalšie informácie - Veľkosť škatule: 14.5 x 14.5 x 4.5 cm 5.71 x 5.71 x 1.77" - Celková dĺžka kábla približne: 2 m / 6.56 ft - USB Type-C Male Rozmery konektora: 3.62 x 1.2 x 0.63 cm / 1.43 x 0.47 x 0.25" - Hmotnosť kábla: 64 gr / 2.26oz - Hmotnosť krabičky: 45 gr / 1.59 oz - Celková hmotnosť: 109 gr / 3.85 oz - Spĺňa požiadavky ROHS, FCC a CE EMI . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Bezdrátová myš Logitech M185 Jednoduchá a spolehlivá myš s bezdrátovou technologií plug-and-play. Spolehlivé bezdrátové připojení - Bez zpoždění a výpadků. Miniaturní bezdrátový přijímač vám poskytne připojení, na které se můžete spolehnout. Díky baterii s životností 12 měsíců si nebudete muset dělat starosti s častou výměnou baterií. Získáte vysokou kvalitu a spolehlivost, kterou je společnost Logitech známá - a navíc tříletou omezenou záruku na hardware. Technické specifikace Rozhraní: USB Ergonomie: univerzální Počet tlačítek: 3 Snímač pohybu: Optický Bezdrátová technologie: Radio Frequency Mechanický scrolling: Ano Výška [mm]: 33 Šířka [mm]: 50 Hloubka [mm]: 90 Hmotnost [g]: 167
Dodání 3 dny
Art Patch kabel 1m žlutý UTP 5e (KABSI PATCH ART AL-OEM-300Y)
Dodání 3-5 dní
Typ technologie laser Urceno pro CANON LBP 621Cw, 623Cdw, MF641Cw, 643Cdw, 645Cx,CRG054H Y Barva žlutá/yellow Kapacita 2300 Pocet stran 2300
Ano, centrál. sklad
Wireless COLLECTION - bezdrátová elegantní myš s ergonomickým designem. Snadná instalace Plug & Play a připojení přes USB-A a USB-C dongle, 1600DPI. Bezdrátová elegantní myš s ergonomickým designem. Snadná instalace Plug & Play a připojení přes USB-A a USB-C dongle. 3 tlačítka a rolovací kolečko, ideální pro každodenní použití. 3 tlačítka a rolovací kolečko Připojení USB-A a USB-C dongle 2,4 GHz bezdrátová technologie (dosah 20 metrů) Optický snímač 1600 DPI Oboustranný design Nastavení Plug & Play Dostupné v 6 barvách TECHNICKÉ SPECIFIKACE Bezdrátová technologie: 2,4 GHz (dosah 20 m) Senzor: Optický Rozhraní: USB A a USB C dongle Materiál: ABS + PCBA Tlačítka: 3 tlačítka a rolovací kolečko DPI: 1600 DPI Napájení: 1x AA baterie Chytrá technologie pro úsporu energie Nastavení Plug & Play Rozměry a hmotnost: 6 x 10 x 4 cm / 50g Rozměry a hmotnost balení: 12,8 x 15,4 x 5 cm / 115g KOMPATIBILITA Windows®, Mac OS®, Chrome OS & Android Připojení USB-A a USB-C OBSAH BALENÍ PORT CONNECT Wireless COLLECTION, bezdrátová myš, černá bezdrátový USB-A a USB-C přijímač 1x AA baterie uživatelská příručka
Dodání 3-5 dní
PremiumCord Adapter USB 3.1 connector C/male - USB 3.0 A/female, metal grey, OTG - First connector: USB 3.1 typ C male - Second connector: USB 3.0 typ A female - SuperSpeed data transmissions up to 5 Gbit/s - 10x faster than USB 2.0 - Charging at up to 4,5 W - Hoods: molded - Connector surface: nickel-plated - Color : metal grey - Packaging: Polybag with EAN code
Ano, centrál. sklad
Verbatim Pro U3 Micro SDHC/SDXC Cards Verbatim Pro microSD memory cards give Pro level performance to action cameras, camcorders, smart phones & tablets. UHS Speed Class 3 (U3) rating means you can capture 4k ultra HD and Full HD video then transfer quickly to your computer for viewing and editing. Compatible with any device with an SDHC/SDXC* memory card slot. Verbatim Pro microSD memory Cards are waterproof & shockproof. microSD to SD adapter included. Read Speed: up to 90MB/Sec.** Write Speed: up to 45MB/Sec.** Suitable for 4k ultra HD video capture *SDXC compatible host device required **UHS-1 compatible device required, actual performance may vary depending on host device, interface & usage conditions Product Dimensions: 11mm x 15mm x 1.0mm (L x W x H) (microSD only) Product weight: 1.6 grams (microSD+ adapter) Capacity: 32GB System requirements: Compatible with smart phones, tablets, mobile phones, and other microSDHC/SDXC compatible devices
Skladem, dodání 2-4 dní
Adaptér Tech-Protect USB Adaptér Tech-protect Ultraboost Lightning/USB-C Black
Dodání 3-5 dní
ručný skener, maloobchodný, 2D, imager, multirozhranie (RS232, KBW, USB), stupeň ochrany: IP42, vrátane.: kábel (USB), farba: čierna.
Ano, centrál. sklad
LogiLink Bluetooth adaptér LogiLink Bluetooth BT0063
Dodání 3-5 dní
herní podložka pod myš, materiál: Tkanina / guma, rozměry 300x250x2,5mm
Skladem, dodání 2-4 dní
OKI Transfer Belt 60K C310 C330 C510 C530 (44472202)
Skladem, dodání 2-4 dní
Fixační jednotka CoreParts 220V (MSP2729)
Dodání 3-5 dní
Rebel Garden prodlužovací kabel 3 zásuvky, 1,5m
Dodání 3-5 dní
NOVÉ SUPERRÝCHLE USB 3. 0 KÁBEL ROZHRANIA S RÝCHLOSŤOU PRENOSU DÁT AŽ 600 MBPS - USB 3.0 kábel A zástrčka/B zástrčka 6ft kábel - Pozlátené kontakty vhodné pre USB 3.0 superrýchly, USB 2.0 vysokorýchlostný prenos dát - Tvarované - Modrá farba - Hromadné balenie.
Ano, centrál. sklad
PANASONIC Alkalická MIKRO baterie LR-44EL/2B 1,5V (Blistr 2ks)
Ano, centrál. sklad
Prodlužovací kabel gumový spojka 10m 3x 1,5mm
Dodání 3-5 dní
Lindy USB-A - RS-232 USB kabel 1,5 m černý (42855)
Skladem, dodání 2-4 dní
3Dconnexion SpaceMouse Pro
3-5 dní dostupné
Typ paměťové karty: SDXC Kapacita paměti (GB): 64 Počet: 1 Video Speed Class 60 (V60): ano SD Express: ne Max. rychlost čtení (MB/s): 280 Max. rychlost zápisu (MB/s): 100
Skladem, dodání 2-4 dní
Sada hlavní nabíječky Sharp SHARP
Skladem, dodání 2-4 dní
Acer myš bezdrátová G69 bílá - RF2.4G, 1600 dpi, 95x58x35 mm, 10m dosah, 2x AAA, Win/Chrome/Mac, (Retail Pack)
Ano, centrál. sklad
WNP-RP300-03 Kompaktní WiFi opakovač 300 Mbps s integrovanými anténami Podporuje všechny standardy WiFi IEEE 802.11b/g/n (sítě 2,4 GHz) Rychlost přenosu dat až 300 Mb/s prostřednictvím bezdrátového protokolu 802.11n Maximální zabezpečení WLAN s WPA2, WPA a WEP (128/64) Rychlé nastavení pomocí snadno použitelného webového rozhraní nebo funkce WPS Lze nastavit jako bezdrátový opakovač nebo jako přístupový bod Praktický port LAN a indikace stavu LED TECHNICKÁ SPECIFIKACE Podporované standardy IEEE 802.3, 802.3u, 802.11b / g / n Rychlost bezdrátového přenosu max. 300 Mb / s Zabezpečení 64 / 128bitový WEP, WPA-PSK, WPA2-PSK, WPA -MIXED-PSK Podporované režimy režim opakovače, režim AP Porty 1 x 10 / 100M RJ45 Čipová sada MT7628KN Frekvenční pásmo 2,412 ~ 2,484 GHz Kanály 1-13 (Evropa) Výkonová třída RF výkon až 20 dBm (max. EIRP) Zisk interní antény (typický) 2x 3 dBi ± 1 dBi Spotřeba energie až 2,5 W, vstup 100 - 240 VAC 50/60 Hz Rozměry (Š x H x V) 40 x 40 x 68 mm Čistá hmotnost 44 g Provozní teplota 0 ~ 40 ° C Skladovací teplota -40 ~ 70 ° C Provozní vlhkost 10 ~ 90% nekondenzující Vlhkost při skladování 5 ~ 95% nekondenzující
Skladem, dodání 2-4 dní
Externí SSD disk Transcend ESD310C 512 GB černý (TS512GESD310C)
Dodání 3-5 dní
YubiKey 5 NFC YubiKey 5 NFC představuje poslední generaci malého USB zařízení, které podporuje vícefaktorovou autentizaci, přihlašování bez hesla a řadu šifrovacích protokolů. YubiKey 5 NFC kombinuje v jednom zařízení možnost kontaktní (USB-A) a bezkontaktní (NFC) bezpečné vícefaktorové autentizace. S využitím přirozeného dotyku Vašeho prstu chrání YubiKey přístup k počítačům, sítím a online službám. YubiKey nabízí bezpečí, které je široce využíváno jak největšími korporacemi, tak koncovými spotřebiteli, kteří mají zájem chránit si své soukromí. Vlastnosti YubiKey 5 NFC: Zajišťuje silnou hardwarovou jednofaktorovou (single-factor), dvoufaktorovou (2FA) a vícefaktorovou (multi-factor) autentikace Nabízí nejnovější FIDO2 protokol pro přihlašování bez hesla (passwordless login) Podporuje autentikační protokoly FIDO U2F a OTP pro webové služby či desktopové aplikace Představuje bezpečné úložiště pro vaše privátní klíče s podporou OpenPGP (RSA 4096) a Smart Card / CCID (PIV-Compliant) Je to voděodolný a mechanicky odolný token s intuitivním ovládáním Přináší snadno škálovatelné řešení pro firmy, kterým pomáhá snižovat náklady na zabezpečení a ověřování uživatelů Pomáhá v ochráně proti phishingu a škodlivému malwaru Spolehlivě funguje v operačních systémech Microsoft Windows, MacOS, Linux a Android, dílčí funkcionalita i v iOS Nechybí ve výbavě žádné moderní malé či velké společnosti (Google, Facebook, ...) Základní parametry Název produktu YubiKey 5 NFC Rozhraní USB 2.0 (USB-A), NFC Princip potvrzování Mechanický dotek tlačítka Funkcionalita Autentizační metody Passwordless, Strong Two Factor, Strong Multi-Factor Funkce WebAuthn, FIDO2 CTAP1, FIDO2 CTAP2, Universal 2nd Factor (U2F), Smart card (PIV-compatible), Yubico OTP, OATH – HOTP (Event), OATH – TOTP (Time), Open PGP, Secure Static Password Certifikace FIDO 2 Certified, FIDO Universal 2nd Factor (U2F) Certified Kryptografie RSA 2048, RSA 4096 (PGP), ECC p256, ECC p384 Typ zařízení FIDO HID Device, CCID Smart Card, HID Keyboard Technické vlastnosti Stupeň krytí IP68 Odolnost neobsahuje baterie, neobsahuje pohyblivé částice, vysoká mechanická odolnost, voděodolnost Barva černá Rozměry 18mm x 45mm x 3.3mm Hmotnost 3g Pracovní teplota 0°C - 40°C Skladovací teplota -20°C - 85°C Rozměry obalu 55mm x 85mm x 5mm Hmotnost včetně obalu 8g Obsah balení 1 token Další informace EAN 5060408461426 Země původu Made in USA & Sweden Výrobce Yubico Záruka 24 měsíců Odkazy "YubiKey 5" Technický manuál výrobce (anglicky) PDF manuál (česky)
Skladem, dodání 2-4 dní