LANBERG RACK CABINET 19” WALL-MOUNT 9U/600X450 (FLAT PACK) V2 BLACK
Skladem, dodání 2-4 dní
TP-Link ER707-M2 Omada Multi-Gigabit VPN Router Dva 2,5G porty : 1× 2,5G WAN a 1× 2,5G WAN/LAN porty poskytují vysokorychlostní agregační konektivitu. Až 6 portů WAN : 2,5G RJ45, gigabitové vlákno a gigabitové RJ45 WAN porty s vyvážením zátěže zvyšují míru využití vícelinkového širokopásmového připojení. Vysoce bezpečná VPN : SSL/IPSec/GER/PPTP/L2TP VPN a OpenVPN jsou ideální pro použití ve více pobočkách a pro WFH. Integrováno do Omada SDN : Podporuje Zero-Touch Provisioning (ZTP), centralizovanou správu cloudu, inteligentní monitorování a další. Centralizovaná správa : Přístup ke cloudu a aplikace Omada poskytují maximální pohodlí při správě. Rozsáhlé funkce zabezpečení : Chraňte svou síť a data pomocí pokročilých zásad brány firewall, obrany proti DoS, filtrování IP/MAC/URL a dalších funkcí zabezpečení. Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/vpn-router/er707-m2/ Technické specifikace HARDWARE FEATURES Standards and Protocols • IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE 802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, SNMP Interface • 1× 2.5G RJ45 WAN Port • 1× 2.5G RJ45 WAN/LAN Port • 1× Gigabit SFP WAN/LAN Port • 4× Gigabit RJ45 WAN/LAN Ports • 1× USB 2.0 Port (Supports USB storage, and LTE backup with LTE dongle) Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) • 2500BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) Fan Quantity Fanless Button Reset Button Power Supply 12V/1.5A Adapter PoE Budget - Flash 128MB NAND DRAM 1 GB DDR4 LED PWR, SYS, SFP, USB, WAN (Speed, Link/Act), LAN (Speed, Link/Act) Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) Protection 4 kV surge protection Enclosure Steel Mounting Desktop/Wall Mounting Max Power Consumption 14.2 W (with USB2.0 connected) 7.1 W (without USB2.0 connected) PERFORMANCE Concurrent Session 500 New Sessions /Second 4,2 NAT (Static IP) 2364.45 Mbps / 2343.28 Mbps NAT(DHCP) 2364.24 Mbps / 2326.21 Mbps NAT(PPPoE) 2350.93 Mbps / 2125.83 Mbps NAT (L2TP) 1249.04 Mbps / 831.12 Mbps NAT (PPTP) 1169.23 Mbps / 1175.52 Mbps IPsec VPN Throughput ESP-MD5-AES256: 537.12 Mbps ESP-SHA1-AES256: 754.65 Mbps L2TP VPN Throughput Unencrypted: 1442.65 Mbps Encrypted: 346.43 Mbps SSL VPN Throughput 142.99 Mbps 66 Byte Packet forwarding rate 1832.69 Mbps / 1741.84 Mbps 1,518 Byte Packet forwarding rate 2461.18 Mbps / 2457.32 Mbps BASIC FUNCTIONS WAN Connection Type • IPv4_Static IP • IPv4_Dynamic IP • IPv4_PPPOE • IPv4_L2TP • IPv4_PPTP • IPv6_PPP • IPv6_DHCPv6 • IPv6_Static IP • IPv6_6in4 • IPv6_Pass-Through • Mobile Broadband: 4G/3G modem for backup via USB port MAC Clone Modify WAN/LAN MAC Address† DHCP • DHCP Server/Client • DHCP Address Reservation • Multi-IP Interfaces* • Multi-Net DHCP* IPv6 WAN Connection VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy ADVANCED FUNCTIONS Advanced Routing • Static Routing • Policy Routing Bandwidth Control • IP/Port-based Bandwidth Control • Guarantee & Limited Bandwidth Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup (Timing§, Failover) • Online Detection NAT • One-to-One NAT§ • Multi-Net NAT • Virtual Server • Port Triggering§ • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Security • Attack Defense: TCP/UDP/ICMP Flood Defense Block TCP Scan (Stealth FIN/Xmas/Null) Block Ping from WAN • Filtering Web Group Filtering URL Filtering Web Security • ARP Inspection: Sending GARP Packets ARP Scanning IP-MAC Binding • Access Control Source/Destination IP Based Access Control Session Limit IP-based Session Limit VPN IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, SHA1, AES128, AES192, AES256 Encryption Algorithm • IKEv1/v2 • MD5, SHA1 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Clients (12) • 60 Tunnels (Shared with L2TP) • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Clients (12) • 60 Tunnels (Shared with PPTP) • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Clients (6) • 66 OpenVPN Tunnels* SECURITY Filtering WEB Group Filtering§ URL Filtering Web Security§ ARP Inspection • Sending GARP Packets§ • ARP Scanning§ • IP-MAC Binding§ Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN Access Control Source/Destination IP Based Access Control AUTHENTICATION Web Authentication • No Authentication • Simple Password* • Hotspot (Local User/Voucher* /SMS*/Radius*) • External Radius Sever • External Portal Sever* • Facebook* MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3* • Diagnostics (Ping & Traceroute)§ • NTP Synchronize§ • Syslog Support Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration • ZTP (Zero-Touch Provisioning) OTHERS Certification CE, FCC, RoHS Package Contents • ER707-M2 • Power Adapter • Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10, MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% non-condensing
Skladem v eshopu
AV adaptér Lindy I/O Converter Toslink & Coaxial/na Phono DAC 70368 Lindy
Dodání 3-5 dní
Vlnová délka 1310nm +1550nm Dynamický rozsah 28/26dB Testovací rozsah 1,2 až 90km Multifunkční zařízení: 1) Auto OTDR 2) Expert OTDR 3) Event Map 4) Optical Power Meter 5) Optical Light Source 6) Insertion Loss 7) Visual Fault Locator 8) Rj45
Dodání 3 dny
Kompatibilita XEROX alternativní toner HP CF362X kompatibilní s tiskárnami: HP HP Color LaserJet Enterprise M552dn,M553dn,553n,553x Barva: Žlutá Kapacita: 9.500 stran Garance XEROX je lídrem v oblasti technologií a služeb zpracování dokumentů již více než 70let. Na tomto dědictví plném inovací nadále stavíme.Díky vynikající kvalitě poskytujeme zákazníkům doživotní záruku na veškeré alternativní kazety. Jistota Kazety XEROX jsou vyráběny podle přesných postupů zahrnujících velké množství testů. Samozřejmostí je důkladný výběr komponent. Celý proces probíhá v nejmoderněji vybavených provozech, je nepřetržitě kontrolován a odpovídá standardům ISO 9001:2000 a ISO 14001:2004. Kvalita Slovo kvalita nevnímáme jen v souvislosti se samotným výrobkem, ale i v souvislosti s kvalitní podporou prodeje. Každá tisková kazeta XEROX je vyrobena pouze z nových a nepoužitých komponentů a před opuštěním výroby je vždy důkladně otestována, aby výsledkem byl perfektní a ostrý tisk stránku po stránce. Made in CZECH Vsaďte na poctivou českou práci. Tonery a cartridge jsou vyráběny v České Republice.
Ano, centrál. sklad
výtěžnost 6.000 stran
Dodání 3-5 dní
DJ pult vše v jednom pro představení na veřejnosti: Prémiový design: velké jog wheely, pryžové RGB pady a kovová deska uprostřed Profesionální vzhled: efekty ve středu, dobře rozmístěné ovládací prvky, a 2 dlouhé VU metry Přístupné: praktické konektory, nastavitelné nožičky pro zvednutí pultu výše, světelní průvodci pro snazší a lepší mixování hudby Navržen na výdrž: plně vybaven a robustní Vysouvací nožičky : Je navržen s vysouvacími/zasunovacími nožičkami, které umožňuj pult zvednout: ochrání ho před rozlitými nápoji! Serato® DJ Lite a DJUCED® v balení KLÍČOVÉ VLASTNOSTI Nabitý profesionálními funkcemi: 16 RGB podsvícených padů s 8 režimy (Hot Cue, Loop, Slicer…) Velké jog wheely: o průměru 14 cm Přehrávání/Pauza, Cue, Shift, Sync, jog wheel s detekcí dotyku Tlačítka Vinyl, Slip, Quantize, Loop In/Loop Out 3 regulátory EQ a 1 regulátor zisku na každém decku; pole filtru/efektů se 4 efektovými tlačítky a 2 knoflíky filtru ve středu Inovativní možnost jak posunout vaše mixy na vyšší úroveň: Významné efekty a filtry pro originální DJ sestavy Inteligentní Hudební Asistent navrhuje nejlepší následující stopy Průvodce Beatmatch pro snazší mixování hudby Hardwarový filtr na externích zvukových zdrojích RŮZNÉ DRUHY KONEKTORŮ Umožňuje vám mixovat hudbu z externích zdrojů, bez softwaru: Mikrofonní vstup: vyvážený 6.35 mm jack s regulátorem hlasitosti, regulátor výšek EQ, regulátor hloubek EQ Pomocný vstup: 2 x RCA + 3.5 mm stereo mini jack s regulátorem filtru Hardwarové analogové výstupy: Hlavní výstup: 2 x 6.35 mm jack + 2 x RCA Sluchátkový výstup: 3.5 mm stereo mini jack + 6.35 mm stereo jack ZAHRNUJE 2 OBLÍBENÉ PROGRAMY PRO DJ Serato ® DJ Lite a DJUCED ® TECHNICKÁ SPECIFIKACE AUDIO VÝSTUPY A VSTUPY Hlavní výstup (reproduktory): 2 x 6.35 mm jack + 2 x RCA Sluchátkový výstup: 3.5 mm stereo mini jack + 6.35 mm stereo jack Pomocný vstup: 2 x RCA + 3.5 mm stereo mini jack Mikrofonní input: vyvážený 6.35 mm jack Audio rozlišení 44.1 kHz / 24 bit OVLÁDÁNÍ Ovládání mixování Na každém decku: 1 regulátor filtru, 3 regulátory EQ, 1 regulátor zisku, 1 fader hlasitosti, 1 VU metr. Obecně: 1 crossfader, hlavní ovladač hlasitosti, ovladač hlasitosti sluchátek a ovladač Cue/Mix, regulátor hlasitosti mikrofonu s EQ výšek a EQ hloubek , regulátor hlasitosti pomocného vstupu, hlavní VU metr , pole filtru/efektů se 4 tlačítky efektů a 2 regulátory filtrů. Další ovladače na decku Přehrávání/Pauza, Cue, Shift, Sync, jog wheel s detekcí dotyku 8 padů x 8 režimů (Hot Cue, Loop, Slicer… Tlačítka Vinyl, Slip, Quantize, Loop In/Loop Out Ovládání hudební knihovny Otočný enkodér + 2 tlačítka Load + tlačítko Assistant PRŮVODCE BEATMATCH Průvodce tempem: světelný průvodce vedle každého faderu tempa Průvodce Beat Align: světelný průvodce pod každým déčkem INTELIGENTNÍ HUDEBNÍ ASISTENT Asistent: okamžitě nabízí nejlepší následující skladbu z vaší hudební knihovny Energy: napomáhá výběru skladeb podle úrovně energie pro váš večírek SOFTWARE Serato® DJ Lite DJUCED® SYSTÉMOVÉ POŽADVKY Operační systém: Windows ® 10 / macOS ® 10.12 nebo vyšší Core™ i3, 4 GB RAM, OpenGL 2.0 nebo vyšší (pro grafiku) OBECNÉ Průměr jog wheelů: 14 cm Rozměr a hmotnost: 54.2 x 29.6 x 7 cm/ 3.2 kg Rozměry balení: 62.6 x 36.3 x 13.1 cm OBSAH BALENÍ Pult DJControl Inpulse 500 Pletený USB kabel Licence pro software Serato® DJ Lite a DJUCED® Průvodce pro rychlé spuštění a informace o záruce
Dodání 3-5 dní
AG Neovo SC-32E sledovací monitor 80 cm (31.5") 1920 x 1080 px Třída energetické účinnosti (SDR): E Typ zdroje: AC Způsob uchycení: Volně stojící Barva: Černá Šířka: 728,8 mm Hloubka: 236,8 mm Hmotnos
Dodání 3-5 dní
TraxData BD-R DL 50 GB 6x 50 kusů (TRBDL50)
Dodání 3-5 dní
Micron DDR4 LRDIMM 64GB 4Rx4 3200 CL22 (Single Pack)
Ano, centrál. sklad
Kompaktní AXAGON ADSA-FP2C SLIM adaptér s USB-C 5Gbps a SATA 6G rozhraním určený pro 2.5" SATA pevné disky nebo SSD . Připojení k počítači umožňuje napevno uchycený USB-C kabel délky 20 cm. Díky rozhraní USB 3.2 Gen 1 je přenosová rychlost až 5 Gb/s , funkce Plug & Play zajistí automatické připojení k počítači. Adaptér také podporuje všechny důležité funkce pro bezproblémovou práci s různými typy disků. Jsou to UASP pro rychlejší přenos dat, TRIM pro omezení pozvolné degradace výkonu SSD v čase, S.M.A.R.T. pro monitoring stavu disků, BOOT pro možnost bootování z disků připojených k adaptéru, Auto Spindown pro automatické uspání disků při delší nečinnosti, Turn Off pro vypnutí disků po odebrání zařízení nebo uspání PC a USB Bus Power pro napájení adaptéru včetně připojeného disku jen z USB sběrnice. Štíhlý a kompaktní adaptér umožňuje snadnou a rychlou výměnu disku bez potřeby montáže , současně díky svým minimálním rozměrům může být kdykoli pohotově po ruce. Matné provedení krytu brání nežádoucím otiskům prstů. Uvedené vlastnosti dělají z adaptéru šikovný a užitečný nástroj pro častou práci s různými druhy disků. Jedná se tak o ideálního pomocníka pro zálohování, migraci, přenos, ukládání a obnovu dat, testování disků apod. Vstup: • USB-C 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Rychlost až 5 Gbit/s. • Připojení přes USB type C male konektor. Podpora zařízení: • rozhraní SATA III - 6 Gb/s (600 MB/s), • podpora 2.5" SSD/HDD, • max. kapacita disku - všechny bez omezení. Další vlastnosti: • Kompatibilní s USB 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Zpětně kompatibilní s USB 480Mbps (USB 2.0). • Podpora přenosových rychlostí 5.000 / 480 Mbit/s. • Vyhovuje Serial ATA 3.0 specifikaci (SATA/600), přenosové rychlosti až 6 Gb/s (600 MB/s). • Vyhovuje Serial ATA 2.0 specifikaci (SATA/300), přenosové rychlosti až 3 Gb/s (300 MB/s). • Vyhovuje Serial ATA 1.0 specifikaci (SATA/150), přenosové rychlosti až 1.5 Gb/s (150 MB/s). • Celková propustnost / přenosová rychlost adaptéru je dána použitým USB rozhraním (teor. 5 Gbit/s). • Podpora BOT (Bulk-Only Transport). • Podpora UASP (USB Attached SCSI Protocol). • Podpora funkce TRIM pro omezení pozvolné degradace výkonu SSD v čase. • Podpora S.M.A.R.T. (Self-Monitoring, Analysis, and Reporting Technology) systém monitorující stav disku. • Podpora bootování z SSD/HDD připojeného přes USB adaptér. • HDD Auto Spindown - automatické uspání disku při nečinnosti trvající 10 minut. • HDD Turn Off - vypnutí disku po odebrání zařízení nebo uspání PC. • Možnost připojení zařízení za chodu díky podpoře Hot Plug. • Plná podpora Plug and Play. • Připojení přes USB-C male konektor na 20 cm dlouhém kabelu napevno spojeném s adaptérem. • Napájení po USB sběrnici až 900mA z jednoho USB portu zcela dostačuje ve všech případech. • Decentně svítící LED dioda indikující připojení USB napájení (trvalým svitem) a přenos dat (blikáním). • Rozměry adaptéru 70 x 26 x 10 mm. • Hmotnost adaptéru pouze 20 g vč. USB kabelu. Podporované operační systémy: • Windows 7 / 8.1 / 10 / 11 a novější, • Windows Server 2008 R2 / 2012 R2 / 2016 / 2019 / 2022 a novější, • Mac OS X 10.x a vyšší, • Linux s jádrem 2.6.x a vyšším. Balení v kartonové krabičce obsahuje: • USB-C - SATA adaptér s kabelem napevno délky 20 cm, • vícejazyčný návod CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/BG/CN/TR/ARA.
Skladem v eshopu
TP-Link EAP650 Přístupový bod AX3000 WiFi 6 pro montáž na strop Ultra vysoké přenosové rychlosti WiFi 6 - simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 2 402 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 2 976 Mbit/s v síti WiFi. Vysoce účinná síť WiFi 6 - větší počet připojených zařízení může využívat vyšších rychlostí. Centralizovaná cloudová správa - díky integraci do platformy Omada SDN můžete celou síť spravovat lokálně nebo přes cloud prostřednictvím webového rozhraní nebo aplikace Omada. Kanál 160 MHz - Zdvojnásobte kapacitu dat přenášených během špičky v jednom datovém proudu s technologií HE160. Plynulé přepínání mezi připojenými zařízeními - uživatelé se mohou volně pohybovat v pokryté oblasti, aniž by to mělo nějaký dopad na streamování videa a hlasové hovory. Omada Mesh - umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení. Technologie PoE+ - podporuje jak DC napájení, tak 802.3at PoE+ napájení pro usnadnění instalace (adaptér je součástí balení). Ultra tenký design - (160 mm × 33,6 mm). Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap650/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet (RJ-45) Port (supports IEEE802.3at PoE) Button Reset Power Supply • 802.3at PoE • 12 V / 1.0 A DC (EU), 12 V / 1.5 A DC (US) Power Consumption • EU: 13.5 W • US: 14.7 W Dimensions ( W x D x H ) 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm) Antenna Type Internal Omni • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 5 dBi Mounting • Ceiling /Wall Mounting (Kits included) • Junction Box Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 2402 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO • HE160 (160 MHz Bandwidth)‡ • Seamless Roaming § • Omada Mesh§ • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: • FCC: MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes (Through OC300, OC200, Omada Software Controller, or Omada Cloud-Based Controller) Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • EAP650 • Power Adapter • Ceiling/Wall Mounting Kits • Installation Guide System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Linux Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
3-5 dní dostupné
Kyocera Kyocera Toner TK -360 Black - 1T02J20EU0
Skladem, dodání 2-4 dní
Canon toner IRA-C5030, 5035 yellow (C-EXV29) 27 000 stran A4 (5%)
Skladem, dodání 2-4 dní
APC RBC48 12V/7.2Ah baterie
Ano, centrál. sklad
Rode NTG-3B mikrofon
Dodání 3-5 dní
Ekosystém-5letá podpora pro 3D školní tiskárny Banach (pouze v sadě s tiskárnou)
Skladem, dodání 2-4 dní
Plastový držák je určený pro uchycení síťových jednotek značky TP-Link do 19" a 10" racku . V případě montáže do 19" racku je možné jej namontovat na levou i pravou stranu nebo dva držáky vedle sebe. Rozměry (WxDxH): Vnitřní (mm): 226 × 131 × 35 mm Vnější (mm): 250 x 140 x 44 mm Kompatibilní zařízení: TL-SG108-M2 TL-SX105 ER7206 ER7212PC
Skladem v eshopu
Rychlost přenosu (Gbit/s): 18 (Premium HighSpeed) Barva: černá Délka kabelu (m): 2,0 Konstrukce: Zástrčka Provedení: HDMI (Typ A) Počet: 1x Konstrukce: Zástrčka Počet: 1x Provedení: HDMI (Typ A) Pozlacené kontakty: ne Typ kabelu: plochý
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
Canon Maintenance Cartridge MC-31 pro TM200 TM205 TM300 TM305
Ano, centrál. sklad
Tonerová náplň s kapacitou na 17600 tisků ( A4/5% pokrytí )
Ano, centrál. sklad
Kompaktní bezdrátová myš Lenovo Essential je navržena s ohledem na vaše pohodlí. Je snazší zvládnout více práce, když nemusíte ztrácet čas procházením nepořádku nebo hledáním nových baterií v kanceláři. Díky kompaktním rozměrům je perfektním společníkem pro každou příležitost. Vložte ji do kapsy, b
Ano, centrál. sklad
Čipset: SUNPLUS 6651 Typ senzoru: Optické Rozlišení: 800 / 1600 / 2400 / 3200 / 4800 / 6400 měnitelné DPI Akcelerace: 22,5G Životnost: 10 milionů kliknutí HUANO Osvětlení: USB 16,8 C Powder délka: Rozhraní: Rozhraní.000 1,8 m opletený kabel Rozměry (mm): 125 mm x 65 mm x 37 mm Hmotnost: 72 g Barva:
Dodání 3-5 dní
10-portový gigabitový webový inteligentný prepínač: 8x gigabitový metal + 2x SFP, IPv6, 802.3az (zelená), PoE 802.3at (vysoký výkon, 30 W) - rozpočet na napájanie 70 W, jednoduchý sprievodca nastavením, bez ventilátora.
Skladem, dodání 2-4 dní
Hlavní specifikace Popis výrobku HP 220X - Vysoká výtěžnost - žlutá - originální - LaserJet - kazeta s barvivem (W2202X) Typ výrobku Kazeta s barvivem Technologie tisku Laser Podřízená značka HP
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
Lexmark Return Program Cartridges Lexmark Return Program cartridges are print cartridges sold at a discount in exchange for the customer s agreement that the cartridges will be used only once and returned only to Lexmark for remanufacturing or rec
Skladem, dodání 2-4 dní
TP-Link switch TL-SG1008MP 8portový gigabitový stolní switch s 8 porty PoE + TL-SG1008MP je 8portový gigabitový stolní/rackový switch, přičemž všech 8 portů podporuje standard napájení PoE+. Zařízení představuje snadné řešení, jak rozšířit kabelovou síť, neboť umožňuje přenášet napájení i data pomocí jediného ethernetovém kabelu. S celkovým rozpočtem napájení 153 W, tzn. až 30 W na každý port, switch TL-SG1008MP dokáže napájet větší počet zařízení s vysokým odběrem, jako jsou přístupové body, IP kamery nebo IP telefony. Navíc s inovativní technologií úspory energie je switch TL-SG1008MP schopen snížit spotřebu energie, což z něj činí ekologické řešení pro vaši podnikovou síť. 8x 10/100/1000Mb/s RJ45 porty Je vybaven 8 podporovanými porty PoE + pro přenos dat a napájení přes jediný kabel Pracuje s IEEE 802.3af / na kompatibilních zařízeních, rozšiřuje domácí a kancelářské sítě Inovativní a efektivní technologie úspory energie snižuje spotřebu energie Podporuje standard PoE + s celkovou spotřebou 153W a až 30W na port Zapojení typu Plug and play design, bez nutnosi konfigurace Více informací o TP-LINK PoE technologii >? Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1008mp/ Technické specifikace HARDWARE FEATURES Interface 8 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity 1 Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Packet Forwarding Rate 11.904 Mpps PoE+ Ports(RJ45) Standard: 802.3af/at compliant PoE+ Ports: 8 Ports Power Supply: 153W Mac Address Table 4K Buffer Size 1.5Mbits Jumbo Frame 16 KB Switching Capacity 16Gbps Dimensions ( W x D x H ) 11.6*7.1*1.7 in. (294*180*44 mm) Mounting Desktop/Rack Mountable Max Power Consumption 8.57W(220V/50Hz. no PD connected) 173.65W(110V/60Hz. with 153W PD connected) Max Heat Dissipation 29.22BTU/h(no PD connected) 592.15BTU/h(with 153W PD connected) SOFTWARE FEATURES Advanced Features Compatible With IEEE 802.3af/at Compliant PDs Priority Function Mac Address Auto-Learning And Auto-Aging IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure For Half-Duplex Mode Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG1008MP, Power Cord, Installation Guide, Rackmount Kit, Rubber Feet Environment Operating Temperature: 0°C~50°C (32°F~122°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Rozšiřující modul J4858D Aruba 1G SFP LC SX je ideální pro rozšíření přepínače HP Aruba. J4858D Aruba 1G SFP LC SX podporuje dosah až 500 m v multimódovém režimu. Číslo dílu: 1448177
Dodání 3-5 dní
Typ položky technické údaje: Rozměry podložky myši (mm): Tloušťka 230x190 (mm): 3 Materiál:
Dodání 3-5 dní
Cisco switch CBS220-8FP-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8FP-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-
Ano, centrál. sklad
TRUST Verto bezdrátová vertikální myš Bezdrátová myš s ergonomickým vertikálním designem pro snížení namáhání paží a zápěstí Vše přírodní Ergonomická myš Verto Wireless Ergonomic Mouse umístí vaši paži a zápěstí do přirozené 60stupňové polohy, což snižuje namáhání paže a zápěstí – takže můžete pracovat pohodlněji a produktivněji. Specifikace Vlastnosti Šetření energie Ano Tiché kliknutí Ne Klouzavé podložky Teflon Software Ne Nastavitelné DPI Ano Senzor DPI 800, 1200, 1600 Typ senzoru Optický Ovládání Použití pro praváky Kolečko Ano Počet tlačítek 6 Makro, programovatelné tlačítka Ne Připojení Typ připojení Bezdrátové Bluetooth Ne USB 2.0 Bezdrátové protokoly RF 2,4 GHz Bezdrátový dosah 10 m USB přijímač součástí Ano USB přijímač je možné uložit Ano Napájení Baterie jsou součástí balení Ano Počet baterií 2 Typ baterie (AA, AAA atd.) AAA Výdrž baterie 5 měsíců Výkon bezdrátového přenosu 0 mW Velikost a Váha Velikost 75 x 63 x 120 mm Váha 89 g
Skladem, dodání 2-4 dní
Activejet ATH-216BN Tonerová kazeta pro tiskárnu HP, náhradní HP 216A W2410A; Supreme; 1050 stran; černá, s čipem OEM kód: HP 216A W2410A Model: Kompatibilní Počet černých cartridgí: 1 Kompatibilita z
Dodání 3-5 dní
Canon Dye Ink Tank PFI-120 Matte black 130ml CANON zasobnik inkoustu pro plotr iPF TM200, TM205, TM300, TM305.
Skladem, dodání 2-4 dní
Síťová karta pro bezdrátové připojení internetu, standard Wi-Fi IEEE 802.11ac, 3krát vyšší přenosová rychlost než IEEE 802.11n.
Skladem v eshopu
Kabelová myš Pro Fit® Ergo má zabudovanou opěrku zápěstí a vybrání pro přirozené uchopení, byla schválena ergonomy a zaručuje správnou polohu ruky zvyšující pohodlí při práci. Nabízí tiché klikání, připojení plug&play přes USB, pět tlačítek (včetně vpřed
Ano, centrál. sklad
DataTraveler Micro USB Flash Drive with Ultra-Small Premium Metal Design DataTraveler Micro is an ultra-small, lightweight USB drive ideal for convenient plug-and-stay storage that’s compatible with computers, printers, gaming consoles and more. The drive is designed with a low-profile, premium metal casing and built-in key loop to leave in USB ports without interference. DT Micro delivers USB 3.2 Gen 1 speeds up to 200MB/s read1 and up to 256GB2 capacities to quickly transfer and store large files such as movies, music, games and photos. • Ultra-small, premium metal design • Fast data transfer speeds up to 200MB/s1 read • High capacity storage up to 256GB2 Ultra-small, plug-and-stay design Low-profile, premium metal casing designed to leave in a USB port with little interference 15x faster than standard USB 2.0 drives1 Store and transfer content quickly with high-performance USB 3.2 speeds up to 200MB/s1 read Expanded capacities High capacity storage up to 256GB2, Specifications Capacities 2: 64GB, 128GB, 256GB Speed 1: USB 3.2 Gen 1, 200MB/s Read Dimensions : 24.95mm x 12.2mm x 4.5mm Operating temperature : 0°C~60°C Storage temperature : -20°C~85°C Warranty/support : Five-year warranty, free technical support Compatible with : Windows 11, 10, 8.1, macOS (v.10.14.x +), Linux (v. 2.6.x +), Chrome OS™ 1. Write up to 15x faster than standard USB 2.0 drives (4MB/s). Speed may vary due to host hardware, software and usage. 2. Some of the listed capacity on a Flash storage device is used for formatting and other functions and thus is not available for data storage. As such, the actual available capacity for data storage is less than what is listed on the product. For more information go to Kingston s Flash Memory Guide.
3-5 dní dostupné
SSD Micron 5400 MAX 480GB SATA 2.5" MTFDDAK480TGB-1BC1ZABYYR (DWPD 5) Produktová řada: 5400 MAX NVMe: Ne Kód harmonizovaného systému: 84717070 Typ paměti: 3D TLC NAND Rozhraní: SATA Uncorrectable Bit
Dodání 3-5 dní
Cisco switch CBS220-8P-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8P-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Dodání 3-5 dní
GEMBIRD Držák monitoru na stěnu Držák monitoru na stěnu s jedním ramenem monitoru Ramena se otáčejí, vysouvají a zatahují, naklánějí pro změnu úhlů čtení a umožňují otáčet displeje z režimu na šířku do režimu na výšku atd. Umožňuje snadné ergonomické umístění pro snížení námahy Funguje s téměř jakýmkoli LCD TV/ monitorem (max. 27") Odolné nastavitelné plynové pružiny vhodné pro monitory 2 - 7 kg Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel, hliník Velikost displeje 17" - 27" Váha displeje až 7 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +90° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Váha držáku 1.3 kg
Ano, centrál. sklad
Manhattan Ergonomic Gel Mouse Pad Pad Blue Pad (427203)
Dodání 3-5 dní
TP-Link RE190 AC750 Wi-Fi Extender Umístěte extender RE190 mezi bezdrátový router a bezdrátová zařízení a rozšiřte pokrytí Wi-Fi sítě vykrytím mrtvých zón. Vychutnejte si bezproblémovou bezdrátovou síť v domácnosti nebo kanceláři. Podpora duálního pásma Wi-Fi s rychlostí až 750 Mb/s pomáhá nejen rozšířit pokrytí plochy do velikosti 185 m2, ale také dobře využít vysokou rychlost vašeho ISP - ideální pro streamování videa ve vysokém rozlišení, online hraní a další úlohy náročné na šířku pásma. Režim Extenderu rozšiřuje bezchybně bezdrátový signál na dříve nedosažitelné oblasti nebo oblasti s obtížným připojením k drátovému připojení Kompatibilní se zařízeními Wi-Fi 802.11 b/g/n a 802.11ac Rychlost duálního pásma až 750 Mb/s Díky miniaturní velikosti a nástěnnému provedení je snadné jeho nasazení a pružné přemístění Stránky produktu: https://www.tp-link.com/cz/home-networking/range-extender/re190/ Technické specifikace HARDWARE FEATURES Button WPS Button, RESET Button Input Power 100-240V~50/60Hz Power Consumption 7.0W Dimensions 4.3×2.59×1.53 in. (110.0×65.8×38.8mm) Antenna 3 Omni-directional Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz Frequency 2.4GHz and 5GHz Signal Rate 300Mbps at 2.4GHz, 433Mbps at 5GHz Reception Sensitivity 5GHz: 11a 6Mbps: -94dBm, 11a 54Mbps: -78dBm 11ac HT20 MCS0: -94dBm, MCS8: -73dBm 11ac HT40 MCS0: -91dBm, MCS9: -65dBm 11ac HT80 MCS0: -88dBm, MCS9: -62dBm 2.4GHz: 11g 54Mbps: -78dBm, 11n HT20: -75dBm 11n HT40: -73dBm Transmit Power CE: <20dBm(2.4GHz), <23dBm(5.15GHz~5.35GHz); Wireless Functions WMM, Short GI, High Speed, WPS Wireless Security WEP, WPA/WPA2-PSK encryptions OTHERS Certification CE, RoHS Package Contents Range Extender RE190 Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Environment Operating Temperature: 0°C ~ +40°C Storage Temperature: -40°C ~ +70°C Operating Humidity: 10% ~ 90%RH Storage Humidity: 5% ~ 90%RH
Dodání 3 dny
Redukce VGA - měnič pohlaví / spojka kabelů. - konektory VGA třířadé - samice/samice
Ano, centrál. sklad
Zásuvky APC Back-UPS 1200VA, 230V, AVR, IEC (BX1200MI) je systém UPS s přepěťovou ochranou pro elektronická zařízení a počítače. Automatic Voltage Regulation (AVR) automaticky postupně zvyšuje nízké
Dodání 3-5 dní
Univerzální SFP+ modul pro sloty podporující rychlost 10Gbps. Kvalitní FP laser zajišťuje dosah až 10km při použití Singlemode vlákna. Typ konektoru: 2x LC Rychlost: 10 Gbps Typ vlákna: Singlemode Dosah: 10 km
Dodání 3-5 dní
Náhradní černý toner Asarto AR020T (AS-LSH020)
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, ST to SC Multimode 50/125 µ, Duplex Length 2m, Class OM3
Skladem, dodání 2-4 dní
Patchcord Kat. 8.1 S/FTP LSZH CU 0,5M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (B
Dodání 3-5 dní
Manhattan HDMI kabel - DVI -D 1,8 m černá (372503)
Dodání 3-5 dní
Tisk Duplex: ano ADF (automatický podavač): ano Podavač papíru (listy): 150 WLAN: ano Apple AirPrint: ano Typ: 4 v 1 Tiskárna: ano Skener: ano Kopírka: ano Fax: ano USB: USB 2.0 Zmenšení / Zvětšení (%): 25 - 400 Kopírování bez PC: ano Max. formát tisku: DIN A4 DIN A4 (210 x 297 mm): ano DIN A5 (148,5 x 210 mm): ano DIN A6 (105 x 148 mm): ano DIN B5 (176 x 250 mm): ano Displej: LCD Touchscreen: ne Technika tisku: Barva laserového tisku Barevné rozlišení tiskárny (dpi): 600 x 600 Rychlost barevného tisku (strana/min.): 4 Černobílé rozlišení tiskárny (dpi): 600 x 600 Rychlost černobílého tisku (stran/min,): 12 Paměť rychlé volby: 200 Paměť na odeslané a přijaté dokumenty: ano Faxování bez PC: ne Hloubka barvy (Bit): 24 Optické rozlišení (dpi): 600 x 600 Max. oblast skenování (mm): 216 x 297 Typ skeneru: CIS Barva: bílá / anthracit Šířka (mm): 406 Výška (mm): 344,1 Hloubka (mm): 363 Hmotnost (kg): 14,08
3-5 dní dostupné
Proč používat originální inkoust EPSON? Nízké počáteční náklady jsou přirozeně lákavé, ale pokud skončíte s vadným produktem, může to být z dlouhodobého hlediska nákladné zklamání. Můžete si být jisti, že repasovaná nebo kompatibilní inkoustová kazeta bude fungovat? A co když nakonec strávíte více času a peněz opětovným tiskem dokumentů, které nejsou dostatečně kvalitní při prvním výtisku? Na inkousty jiných výrobců se navíc nevztahuje záruka společnosti Epson. Pokud poškodí vaši tiskárnu, může být záruka neplatná. Vice se můžete dočíst na oficiálních stránkách EPSON . Rozšířený rozsah barev Cílem vývoje pigmentového inkoustu UltraChrome bylo spojit vlastnosti dlouhodobé a krátkodobé barevné stálosti pigmentových inkoustů s barevnou škálou barevných inkoustů. Tento nový systém barevných inkoustů obsahuje světlečernou jako sedmou barvu, čímž je při černobílém tisku dosaženo jemnějšího odstupňování, a také dva druhy černého inkoustu, mat & foto, díky kterým je zajištěno dosažení optimální kvality na všech typech médií. Technické údaje Inkoust je vhodný pro zařízení ze sérií SureColor SC-T3000, SC-T5000, SC-T7000 Obsah 1x 700 ml Fotografická černá Technologie Ultrachrome XD Zkratka T694100 Typ balení Jednotlivé balení
Skladem, dodání 2-4 dní
Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence: 2.4 + 5 GHz (dual band) WiFi standardy: 802.11ac, 802.11ax, 802.11n, 802.11a, 802.11b/g MU-MIMO: Ano Rychlejší připojení: Wi-Fi 6 s rychlostí až 5400 Mb/s - 4804 Mb/s v pásmu 5 GHz
Ano, centrál. sklad
Electronic HP Care Pack Next Business Day Hardware Support with Defective Media Retention
Dodání 3-5 dní
consumable for PIXMA PRO-1000 Printer 80ml
Ano, centrál. sklad
VGA Monitor connection cable, HD15 M/M, 5.0m, 3Coax/7C, 2xferrite, bl
3-5 dní dostupné
Patchcord Kat. 8.1 S/FTP Cu 3M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (Braid od
Dodání 3-5 dní
USB Goobay USB-C nabíjecí a synchronizační kabel. Černá. 1,0 m
3-5 dní dostupné
OKI Obraz. válec pro cyan toner do C5650/5750 (20k)
Ano, centrál. sklad
PremiumCord Kabel USB typ C/M zahnutý konektor 90° - USB 3.0 A/M, 1m - Umožňuje rychlé nabíjení a synchronizaci, přenos dat rychlostí USB 3.0 Super-speed 5 Gbit/s, až 10x rychlejší než standardní USB2.0 - První konektor: USB typ C samec zahnutý pod úhlem 90° - Druhý konektor: USB 3.0 typ A samec - Vhodné pro všechny mobilní telefony a zařízení s USB-C™ portem. - Zalévaný USB 3.0 typ C konektor zastříknutý pod úhlem 90°, tento konektor USB typ-C je možné zasouvat do zařízení oboustranně, tzn. v libovolné orientaci - Kabel se silnými měděnými vodiči speciálně navržený pro rychlé nabíjení silným proudem - Měděné vodiče AWG22/30 pro rychlé nabíjení - Zalévané černé konektory - Stříbrné poniklované konektory - Barva: černá - Balení PVC sáček s etiketou a EAN kódem - Délka: 1m
Skladem v eshopu
Electronic HP Care Pack Global Next Business Day Hardware Support
Dodání 3-5 dní
Adata HDD HV320 1 TB Blue (AHV320-1TU31-CBL) Externí pohon
Dodání 3-5 dní
Cisco Meraki MX68W Enterprise License and Support, 1 Day
Dodání 3-5 dní
Activejet ATC-054MNX Tonerová kazeta pro tiskárny Canon; náhradní Canon 054M XL; Supreme; 2300 stran; magenta Výtěžnost černého toneru: 0 str. Výtěžnost barevného toneru: 2300 str. Typ inkoustové kart
Dodání 3 dny
Technológia tlače:Laserová; Typ spotrebného materiálu:Farebná kazeta/toner/páska.
Dodání 3-5 dní
E-MAIL LICENCE 5r on-site NBD (z 3r on-site) Pro Lenovo ThinkPad YOGA/X1 se základní zárukou 3r on-site
Dodání 3-5 dní
TP-Link SM5220-3M 3m 10G SFP+ kabel pro přímé propojení S twinaxiálním kabelem s délkou 3 m a dvěma konektory SFP+ na každé straně je jednotka SM5220-3M vhodná k použití na krátké vzdálenosti a nabízí hospodárný způsob připojení v rámci jednotlivých i sousedních racků. DAC kabely TP-LINK nejsou funkční se zařízeními značky DELL! Pasivní twinax kabel DAC (Direct Attach Cable) Konektor 10G SFP+ na obou stranách Podporuje 10G ethernet (na vzdálenost 3 m) Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-sm5220-3m/ Technické specifikace SFP+ CABLE Cable Length 3 m Data Rate 10 Gbps Environment Operating Temperature: 0°C–70°C (32°F–158°F) Storage Temperature: -40°C–80°C (-40°F–176°F) Operating Humidity: 10–90% RH non-condensing Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Toner Black Point LCBPH201BK Černý náhradní 201A (BLH201BKBW)
Skladem, dodání 2-4 dní
Cisco EOS Meraki MX80 Enterprise License and Support, 1 Day These products have reached end of ...
Dodání 3-5 dní
Patchcord Kat. 8.1 S/FTP CU LSZH CU 1M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (
Dodání 3-5 dní
Získejte chytřejší posuv, lepší pohodlí a vyšší produktivitu. Myš Signature M650 disponuje kolečkem SmartWheel, které přináší přesnost nebo rychlost v okamžiku, kdy to potřebujete. Výběr velikostí pro menší ruce, větší ruce a leváky znamená, že ten správn
3-5 dní dostupné
Lite kazeta 056 (5100 stran) pro Canon i-SENSYS MF543x MF542x LBP325x
Ano, centrál. sklad
MikroTik RouterBOARD B912R-2nD-LTm, LtAP mini LtAP mini je velmi malý, voděodolný bezdrátový access point v černém robustním pouzdře s volným miniPCI-e slotem připraveným např. pro LTE kartičku. V černém pouzdře jsou již připraveny 2 LTE antény s u.Fl konektory a ziskem 3,5dBi. Pro bezdrátovou komunikaci s LtAP mini slouží integrovaná 2.4GHz dual-chain bezdrátová část podporující standardy 802.11b/g/n s modulační rychlostí až 300Mbps. LtAP mini je také vybaveno jedním 10/100 Mbps LAN portem, plnohodnotným sériovým portem RS232 debuging, dvěma SIM sloty a GPS modulem. Obsah balení: Zařízení (bez LTE karty) Napájecí adaptér 24V/1.2A PoE injektor Technické specifikace: Frekvence CPU 650MHz Typ CPU QCA9531 RAM 64MB Počet LAN portů 1 Gigabitové porty Ne Počet Mini-PCI 1x miniPCIe pro LTE kartu Integr. bezdrátová karta Ano (2.4GHz 802.11b/g/n) Paměťová karta Ne USB Ne Napájení DC konektor, PoE, USB (5V) Podpora 802.3af Ne PoE 9-30 V PoE-in by Ethernet port Senzor napětí Ne Senzor teploty CPU Ne Senzor teploty PCB Ne Operační systém RouterOS Rozsah pracovních teplot -40C až 70C Licence L4 Rozměry 139 x 77 x 28,5 mm Spotřeba max. 9W Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Přístupový bod, podpora Wi-Fi 6 a připojení PoE+, max. rychlost v 5GHz pásmu až 4 804 Mb/s, v 2,4GHz pásmu rychlost přenosu až 574 Mb/s, snadná správa Omada SDN. 1x 2,5 Gigabit Ethernet port, zabezpečení WPA3. Montáž na strop/stěnu.
Skladem v eshopu
Nejdůležitější věc, kterou potřebujete vědět: Tato tonerová kazeta je navržena tak, aby vždy poskytovala ostré výtisky. Snadno se instaluje a je určena pro uživatele s velkým objemem tisku, kteří chtějí ušetřit provozní náklady a samozřejmě upřednostnit tisk v nejvyšší kvalitě. Nahrazuje nejoblíben
Skladem, dodání 2-4 dní
Povrch: Lesklý + matný Poměr stran: 3:2 kompatibilní s: Microsoft Úhlopříčka obrazovky (palce "): 13 Uhlopříčka obrazovky (cm): 33 Barva: černá Počet: 1 Typ: Bezpečnostní fólie
Skladem, dodání 2-4 dní
A-LAN FO Patch Cord SM LC-LC Duplex 9/125 2,0M (FOC-LCLC-9SMD-2)
Dodání 3 dny
Kvalitní propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má navíc integrován vysokorychlostní přenos ethernetu. - HDMI 2.0 High Speed kabel + Ethernet kabel - Maximální rozlišení 4K×2K@60hz - Maximální datový přenos: 18 Gb/s - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Podporuje : HDMI 2.0 a nižší - Podporuje: 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, ARC, CEC, HDCP, Dolby TrueHD, HEC - 3D video po HDMI připojení - Barevná hloubka: 24-bit (16.7 million barev). - Třívrstvé, vysoce kvalitní stínění - Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému - Přenos počítačové sítě (ethernetu) po HDMI kabelu - 19žilový kabel, třikrát stíněný, 100% měděné vodiče AWG30 - Pozlacené konektory - Barva černá - Balení v PVC sáčku s EAN kódem a popisem - Délka kabelu: 2 m
Skladem v eshopu
Perfektní připojení Pozlacené kontakty Vlastnosti CAT6 nestíněný patch kabel Ochrana konektora Specifikace Kategorie: kategorie 6 Typ: UTP (nestíněný kroucený pár) Frekvenční pásmo: max. 250 MHz Shoda se standardy: ANSI / TIA / EIA-568B Vo
Ano, centrál. sklad
PC servisní sada nářadí se 145 dílky je umístěna v praktickém plastovém kufříku. Má rozměry 390 x 75 x 280 mm a má hmotnost 2 365 g. Praktický box drží nářadí pohromadě a v čistotě.
Skladem v eshopu
Ugreen USB-A - USB-B USB kabel 2 m černý (UGR408BLK)
Skladem, dodání 2-4 dní
Černý toner LBPPC051H Černý náhradní CRG-051 (BLC051BHCBW)
Skladem, dodání 2-4 dní
Sada montážních lišt do racku pro UPS SRTG Kompatibilita: • SRTG5KXLI • SRTG6KXLI • SRTG8KXLI • SRTG10KXLI • SRTG15KXLI • SRTG20KXLI Informace výrobce: Stránka produktu Uživatelská příručka Záruka: 2 roky na opravu nebo výměnu
Dodání 3-5 dní
Eaton 5E Gen2 UPS - 5E1200UF; Eaton 5E Gen2 poskytuje účinnou a cenově dostupnou ochranu napájení pro důležité aplikace v domácnostech i profesionálním prostředí. Jako ochrana napájení je Eaton 5E Gen2 UPS...
Ano, centrál. sklad
YubiKey 5 nano - miniaturní hardwarový autentizační token. USB-A. Podpora SmartCard, FIDO2, SecureElement, OpenPGP...
Dodání 3-5 dní
Kvalitní propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má navíc integrován vysokorychlostní přenos ethernetu. - HDMI 2.0 High Speed kabel + Ethernet kabel - Maximální rozlišení 4K×2K@60hz - Maximální datový přenos: 18 Gb/s - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Podporuje : HDMI 2.0 a nižší - Podporuje: 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, ARC, CEC, HDCP, Dolby TrueHD, HEC - 3D video po HDMI připojení - Barevná hloubka: 24-bit (16.7 million barev). - Třívrstvé, vysoce kvalitní stínění - Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému - Přenos počítačové sítě (ethernetu) po HDMI kabelu - 19žilový kabel, třikrát stíněný, 100% měděné vodiče AWG30 - Pozlacené konektory - Barva černá - Balení v PVC sáčku s EAN kódem a popisem - Délka kabelu: 3 m
Skladem v eshopu
Electronic HP Care Pack Next Day Exchange Hardware Support
Dodání 3-5 dní
BROTHER Originální barevná kontinuální tisková role Brother CZ-1001, šířka 9 mm. délka 5m - pro VC500W
Dodání 3-5 dní
Toner Konica Minolta TNP 50 magenta
Ano, centrál. sklad
Lindy HDMI 4K30 Audio Extractor je zařízení, které z HDMI signálu odděluje zvuk. Podporuje video do rozlišení 4K při 30 Hz. Napájí se přes DC konektor 5,5/2,1 mm a typická spotřeba je 5 W. V balení je kabel DC na USB-A.
Dodání 3-5 dní
AKY AK-SP-05U Surge Protector 1.5m 5 outlets CEE7/5 USB5 V/2A +switch
Skladem, dodání 2-4 dní