Intellinet Network Solutions RJ45, bez snagless, kat. 6 UTP, 2m šedá (334112)
Dodání 3-5 dní
Fotografický papír Avery Zweckform pro tiskárnu A4 (2798)
Dodání 3-5 dní
LANBERG Patch kabel cat6A FTP LSZH CCA 10m modrý Fluke Passed Efektivní a spolehlivé připojení k síti Patchcord Lanberg je dokonalým řešením pro každou počítačovou síť. Díky vysoce kvalitním materiálům a preciznímu zpracování nabízí Lanberg patchcor
Dodání 3-5 dní
Lindy USB-A - USB-B USB kabel 1 m šedý (36641)
Dodání 3-5 dní
Náhradní toner Asarto Black 44469804 (AS-LO510BXN)
Dodání 3-5 dní
ICE WARRIOR je chladič notebooku se 2 velkými 125mm tichými ventilátory a 2 malými 70mm modrými LED ventilátory s ultrachladícím výkonem. Ergonomický design má zajistit optimální výšku obrazovky a vyhnout se nadměrné potřebě kroucení a otáčení. Podporuje až 17,3” notebooky a je jednoduše napájen z notebooku USB. Chcete-li poskytnout vašemu notebooku lepší řešení chlazení, White Shark ICE WARRIOR je to, co byste si neměli nechat ujít! Pro všechny notebooky do 17,3" 4 vestavěné ventilátory (2 x 125 mm, 2 x 70 mm) modré LED Pět nastavitelných výškových nastavení SPECIFIKACE Velikost notebooku: 17,3 Rychlost ventilátoru: 1500 ot./min ±10% Hlučnost (dB): 21 USB Hub: ANO Pracovní napětí (V): DC 5V (USB) Materiál: ABS + PC plast s kovovou síťovinou Rozměry ventilátoru (mm): 2x125x125 x15,2x70x70x15 Průtok vzduchu (CFM): 21 Nastavení úhlu: 5 poloh Rozhraní: USB 2.0 Černá barva Počet USB portů: 2 Rozměry (mm): 390x280x28 Hmotnost (g): 867
Dodání 3-5 dní
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 5
Dodání 3-5 dní
Activejet inkoust AEB-711N / T0711 (černý)
Dodání 3-5 dní
Lindy USB-A - USB-A kabel USB 1 m černý (36692)
Dodání 3-5 dní
Originální černý obrazový válec CF358A je vhodný pro tiskárny HP Color LaserJet Enterprise. Jeho výtěžnost je až 30 000 stran (ISO). Číslo dílu: 1674903
Skladem, dodání 2-4 dní
Unitek USB-A - USB-A USB kabel 1,5 m černý (Y-C442GBK)
Skladem, dodání 2-4 dní
S4028-6K 40 mm Server Fan DESIGNED FOR CONTINUOUS OPERATION The impeller of the S4028-6K is held...
Dodání 3-5 dní
Konektor technických dat 1: RF m Konektor 2: RF F Délka kabelu (M): 10 Tloušťka drátu: 1 x 1,0 ccs
Dodání 3-5 dní
Konektor technických dat 1: konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 10
Dodání 3-5 dní
EFB Patchcord S/FTP, Cat.6A, 10m (K5525FGR.10)
Dodání 3-5 dní
Náhradní černý toner Tiom TN-326 (Ti-LB326BN)
Dodání 3-5 dní
Bluetooth adaptér pro počítač. Osvoboďte se od kabelů! Externí Bluetooth modul vám umožní bezdrátově připojit počítačové příslušenství, podložku, sluchátka, reproduktory nebo tiskárnu – i když váš počítač nebo notebook tuto možnost po vybalení nenabízí. Důležité je, že adaptér je vybaven Bluetooth ve verzi 5.0. To znamená stabilní připojení, rychlý přenos a velký, 10metrový operační dosah.. Kompaktní a snadno se instaluje. Zajímá vás, jak připojit adaptér Bluetooth k počítači? Nic nemůže být jednodušší! Příslušenství řady Rebel Comp má funkci Plug&Play, což znamená, že nevyžaduje instalaci ovladačů a pro správnou funkci jej stačí vložit do USB portu. Za pozornost stojí také malé rozměry adaptéru. Kompaktnost tohoto zařízení znamená, že při cestování s notebookem může být neustále připojen. Bluetooth modul pro váš počítač je univerzální a podporuje všechny oblíbené operační systémy, tedy Windows, iOS a Linux.. Technické parametry:. - Rozhraní: USB 2.0. - Přenos: max. 3 Mb/s. - Dosah přenosu: až 10 m. - Standardní Bluetooth: 5.0 (zpětně kompatibilní s Bluetooth verzemi 4.0 / 3.0 / 2.1 / 1.1). - Citlivost: -86 dBm. - Plug and Play. - Napájení: USB. - Provoz teplota: 0 - 64 °C. - Skladovací teplota: -20 až + 70 °C (doporučeno). - Provozní vlhkost a vlhkost: 10 ~ 90 % (doporučeno). - Kompatibilita operačního systému: Windows 2000 SP4 a novější, MacOS 10.5.xa novější, Linux v. 2.6.xa novější
Ano, centrál. sklad
Inkoust Asarto Epson T1632 Workforce WF-2010W/2510/2520/2530/2540
Dodání 3-5 dní
Funkce Délka kabelu: 2 m Konektor 1: HDMI Typ A (Standardní) konektor 2: DVI-D Connector 1 Po
Dodání 3-5 dní
velmi vysoce čistotní materiály vnější průměr kabelu: 7,5 mm konektory: 24k zlatíno a nbsp;
Dodání 3 dny
Výměna toneru Tiom Magenta 504A (Ti-LH253AN)
Dodání 3-5 dní
Výměna žlutého toneru Prism TN-315 (ZBL-TN315YNP)
Skladem, dodání 2-4 dní
PowerWalker VI 800 MS FR Line-interaktivní 800 VA 480 W 8 AC zásuvky / AC zásuvek Odezva: 6 ms Výstupní operační napětí (max): 230 V Výstupní kapacita (VA): 800 VA Faktor síly: 0,6 Hodnocení přepětí:
Dodání 3-5 dní
Tiskárna HP LaserJet Pro 3002dn Pro středně velké firmy a menší podniky, které chtějí tisk ve vysoké kvalitě za nižší náklady. Kompaktní, rychlá a spolehlivá tiskárna s rychlostí až 35 str./min s automatickým obnovením po uvíznutí papíru a Wi-Fi s funkcí samočinného zotavení. K dispozici je aplikace HP Smart umožňující snadný tisk z mobilních zařízení.[1,2] Spravujte své tiskárny s výkonnou aplikací Web Jetadmin pro snadné přidávání a aktualizaci zařízení, řešení a zásad[3] Vylepšete své zabezpečení s legendární službou HP Wolf Pro Security – je předkonfigurovanou součástí dodávky dostupnou ihned po spuštění. HP LaserJet Pro je efektivní tiskárna, která vám umožní dosáhnout vyšších cílů při menším úsilí.[5] Prohlášení o produktu Tato tiskárna je určena k použití pouze s kazetami, které mají nový nebo opakovaně použitý čip HP, a využívá dynamická bezpečnostní opatření k blokování kazet s čipem jiného výrobce než HP. Pravidelné aktualizace firmwaru zajistí zachování účinnosti těchto opatření a zablokování kazet, které dříve fungovaly. Opakovaně použitý čip HP umožňuje využívat opakovaně použité, recyklované a znovu naplněné kazety. Více informací na stránkách výrobce Parametry Rychlost černobílého tisku (ISO, A4) [1] [3] Měřeno podle normy ISO/IEC 24734 s vyloučením první sady testovaných dokumentů. Další informace naleznete na adrese http://www.hp.com/go/printerclaims. Přesné hodnoty se liší v závislosti na konfiguraci systému, softwarové aplikaci, ovladačích a složitosti dokumentu. Doba tisku první černobílé strany (A4, připraveno) Černá: Již za 7,0 s [2] [5] Měřeno dle normy ISO/IEC 17629. Další informace naleznete na stránce http://www.hp.com/go/printerclaims. Přesné hodnoty rychlosti se liší v závislosti na konfiguraci systému, softwarové aplikaci, ovladači a složitosti dokumentu. Doba tisku první černobílé strany (A4, připraveno) Černá: Již za 8,7 s [2] [5] Měřeno dle normy ISO/IEC 17629. Další informace naleznete na stránce http://www.hp.com/go/printerclaims. Přesné hodnoty rychlosti se liší v závislosti na konfiguraci systému, softwarové aplikaci, ovladači a složitosti dokumentu. Kvalita tisku – černobíle (nejvyšší kvalita) Až 1 200 x 1 200 dpi Technologie rozlišení tisku 600 dpi s technologií REt; Technologie HP ProRes 1200 Provozní zátěž (měsíční, A4) Až 50 000 Doporučený měsíční objem stránky 350 až 2 500 stran Rychlost procesoru 800 MHz Jazyky tiskárny PCL5c; PCL6; PS; PCLmS; PDF; URF; PWG; PCLm Náhradní tiskové kazety HP 139A Černá originální tonerová kazeta LaserJet (výtěžnost cca 1 500 stran) W1390A; HP 139X Černá originální tonerová kazeta LaserJet (výtěžnost cca 4 000 stran) W1390X; Možnost mobilního tisku Aplikace HP Smart; Apple AirPrint™; Certifikace Mopria™ Bezdrátové připojení Ne Standardní možnost připojení zařízení Hi-Speed USB (kompatibilní s technickými vlastnostmi rozhraní USB 2.0); 10/100Mbps Ethernet. Minimální požadavky na systém Microsoft Windows 11, 10, 2 GB volného místa na pevném disku, internetové připojení, Microsoft Internet Explorer nebo Edge. Minimální systémové požadavky pro Macintosh Apple macOS v10.15 Catalina, macOS v11 Big Sur, macOS v12 Monterey; 2GB pevný disk; Vyžaduje internetové připojení Kompatibilní operační systémy Windows 11; Windows 10; macOS 10.15 Catalina; macOS 11 Big Sur; macOS 12 Monterey; macOS 15 Sequoia; Operační systém Linux Operační systém (podporovaná poznámka) Nepodporuje systémy Windows XP (64bitový) a Windows Vista (64bitový), Windows 8, 8.1. Kompletní softwarové řešení je k dispozici pouze pro systém Windows 10 a novější; V systémech Windows Server 2008 R2 (64bitový), 2012 (64bitový), 2012 R2 (64bitový) a 2016 (64bitový) je nainstalován pouze tiskový ovladač. Systémy Linux používají software HPLIP integrovaný do operačního systému. Další informace naleznete na http://developers.hp.com/hp-linux-imaging-and-printing Paměť 256 MB Maximální paměť 256 MB Standardní výstupní zařízení pro manipulaci s papírem Výstupní zásobník na 150 listů Standardní vstupní zařízení pro manipulaci s papírem 1 hlavní zásobník; 250 listů nebo 10 obálek Maximální výstupní kapacita (listy) Až 150 listů Oboustranný tisk Automatický (standardní) Podporované formáty médií A4, A5, A5-R, A6, B5 (JIS); B6 (JIS); Oficio (216 x 340); 16K (195 x 270 mm); 16K (195 x 270 mm); 16K (197 x 273 mm); L 9 x 13 cm; 10 x 15 cm; Japonská pohlednice; Otočená dvojitá japonská pohlednice; Japonská obálka Chou č. 3; Japonská obálka Chou č. 4; Obálka B5; Obálka C5; Obálka C6; Obálka DL Vlastní formáty médií Šířka 76 až 216 mm; Délka 127 až 356 mm Typy médií Papír (výřezy, obyčejný, lesklý, štítky), obálky, kartony, pohlednice Hmotnost médií, podporovaná 60 až 163 g/m2 Napájení Vstupní napětí 110 V: 110 až 127 V stř. (+/- 10 %), 60/50 Hz a vstupní napětí 220 V: 220 až 240 V stř. (+/- 10 %), 60/50 Hz Spotřeba energie 484 W (probíhající tisk), 2,93 W (pohotovostní režim), 1,06 W (režim spánku), 0,06 W (ruční vypnutí), 0,06 W (automatické vypnutí/zapnutí LAN), 0,9 W (automatické vypnutí/zapnutí LAN); Ekoznačky Štítek Blue Angel Specifikace udržitelnosti Bez obsahu rtuti Kompatibilita se standardem Blue Angel Ano, Blue Angel DE-UZ 219 – pouze při použití originálního spotřebního materiálu HP Rozsah provozních teplot 15 až 32,5 °C Rozsah provozní vlhkosti 30–70% relativní vlhkost Minimální rozměry (Š x H x V) 367,0 x 398,2 x 216,2 mm Maximální rozměry (Š x H x V) 367,0 x 758,8 x 366,1 mm Rozměry balení (Š x H x V) 438 x 278 x 466 mm Rozměry palety (Š x H x V) 1 200 x 1 000 x 2 015 mm Hmotnost 7,5 kg Hmotnost balení 9,8 kg Hmotnost palety 362,5 kg Množství na paletě 36 Počet vrstev v paletě 4 Obsah balení Tiskárna HP LaserJet Pro 3002dn; Zaváděcí černá tonerová kazeta HP LaserJet (výtěžnost cca 1 000 stran); Instalační příručka; Referenční příručka; Regulační leták; Záruční příručka; Napájecí kabel Poznámka pod čarou pro obsah balení [1] Informace o výtěžnosti kazety dodané s tiskárnou jsou k dispozici na adrese http://www.hp.com/go/toneryield. Měřené hodnoty výtěžnosti odpovídají normě ISO/IEC 19752 při nepřetržitém tisku. Skutečná výtěžnost značně závisí na tištěném obsahu a dalších faktorech. Číslo poznámky pod čarou – obsah balení [3] Kabely jsou součástí dodávky Ne, kabel USB je třeba zakoupit samostatně Záruka Limitovaná jednoletá záruka. Možnosti záruky a podpory se u různých produktů, zemí a znění místních zákonů liší. Poznámky pod čarou [1] Měřeno podle normy ISO/IEC 24734 s vyloučením první sady zkušebních dokumentů. Další informace jsou k dispozici na adrese hp.com/go/printerclaims. Přesné hodnoty rychlosti se liší v závislosti na konfiguraci systému, softwarové aplikaci, ovladači a složitosti dokumentu. [2] Vyžaduje stažení aplikace HP, která je k dispozici na www.hp.com/go/mobileprinting. Určité funkce jsou k dispozici jen v angličtině a mohou se lišit podle modelu tiskárny a země, případně podle toho, zda se jedná o počítačovou, nebo mobilní aplikaci. Společnost HP si vyhrazuje právo zavést poplatky za používání funkcí poskytovaných aplikací HP. Vyžaduje internetové připojení, které nemusí být ve všech zemích k dispozici. K dosažení plné funkčnosti je zapotřebí účet HP. Funkce faxu slouží pouze k odesílání faxů. Seznam podporovaných operačních systémů je k dispozici v obchodech s aplikacemi. Podrobnosti naleznete na adrese www.hpsmart.com. [3] Aplikace HP Web Jetadmin je zdarma ke stažení na stránce hp.com/go/webjetadmin. [4] Vyžaduje internetové připojení, které je třeba zakoupit samostatně. Bezdrátový provoz je kompatibilní pouze se zařízeními pracujícími v pásmu 2,4 GHz a 5,0 GHz. Podporuje pásmo 5,0 GHz a 2,4 GHz až na 12 kanálech, které se vzájemně nepřekrývají, v porovnání se 3 nepřekrývajícími se kanál
Ano, centrál. sklad
Prism Purpurový toner výměna TN-423 (ZBL-TN423MNP)
Skladem, dodání 2-4 dní
Power: 65 W (max.) Vstup: 100v-240V / 1,8 A Výstup: 19,5 V / 3,33 A Efektivita: & G
Dodání 3-5 dní
Tento moderní psací stroj je intuitivní zařízení, které je okamžitě funkční pouhým zapojením USB kabelu. S délkou kabelu 135 cm nabízí klávesnice pohodlné používání a také plynulé psaní díky citlivým klávesám. Typ Membrána Počet kláves 104 Numerická klávesnice Ano Jazyky USA Bezdrátové připojení An
Dodání 3-5 dní
Prism Ink ZHI-CB338ARP / 351XL CB338EE Ink (Rem Color)
Skladem, dodání 2-4 dní
Náhradní černý toner Asarto CRG731 (AS-LC731BN)
Dodání 3-5 dní
PremiumCord kabel USB-C - USB 3.0 A (USB 3.1 generation 1, 3A, 5Gbit/s) 1m bavlněný oplet a kovové hliníkové konektory - První konektor: USB 3.1 typ C samec - Druhý konektor: USB 3.0 typ A samec - Přenosová rychlost: Super-speed 5Gbit/s, až 10x ryc
Dodání 3-5 dní
Inkoust Tiom Inkoust Tiom pro HP 920XL | 6500/7000/7500 azurová
Dodání 3-5 dní
Kabel jack 3,5 - 2RCA stereo 3,0 m Kruger&Matz. Kabel Kruger&Matz je vyroben z vysoce kvalitních materiálů a je určen k přenosu audio signálů mezi zařízeními vybavenými konektory jack a 2x RCA. Jednou z jejich hlavních výhod je použití hlavních jader vyrobených z čisté mědi, což zajišťuje vysoce kvalitní vedení bez rušení. Kabel vám umožní přenášet zvuk například mezi chytrým telefonem nebo počítačem a zesilovačem. Kabely Kruger&Matz se vyznačují vysokou kvalitou zpracování a shodou s normami stanovenými v polských i mezinárodních normách.. Technické parametry:. Typ: JACK - RCA. Typy připojení: Jack zástrčka 3,5 mm - 2 RCA zástrčky. Délka: 300 cm
Ano, centrál. sklad
Náhradní žlutý toner Asarto 304A (AS-LH532AN)
Skladem, dodání 2-4 dní
SPECIFICATIONS Type: 6D - 6 buttons Chipset: Sunplus 6651 Lifetime: 10 M press - HUANO Acceleration: 22.5 G Software: Yes Color: Red Surface finish: Powder coating Cable length (m): 1.8 Dimensions (mm): 125x65x37 Mouse compatibility: Windows 7/8/10/MacOS Sensor type: Optical Resolution (DPI): 800/1600/2400/3200/4800/6400 Polling rate (Hz): 1000 Illumination: RGB 16.8 M colors Bottom pads: UPE Material: Plastic Interface: USB 2.0 Braided cable: Yes Weight (g): 72
Dodání 3-5 dní
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 3
Dodání 3-5 dní
Náhradní černý toner Tiom 410A (Ti-LH410BN)
Dodání 3-5 dní
Inkoust UPrint C-571XLC / CLI571C XL (azurový)
Skladem, dodání 2-4 dní
Tato ultra tenká podložka je vhodná pro všechny typy myší. Výhodou této podložky je malé tření a vysoká přesnost. Podložka je vhodná pro domácnost a kancelář.
Dodání 3 dny
Výměna černého toneru Incore TN-B023 (IB-B023N)
Skladem, dodání 2-4 dní
TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 20 gigabitových portů SFP a 4 gigabitové kombinované porty SFP/RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Technické specifikace HARDWARE FEATURES Interface • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Fan Power Supply Dual Reduant Power Supplies 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 35.7 W (110 V/60 Hz) Max Heat Dissipation 121.81 BTU/hr (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controlle Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Technical data Maximum load (kg): 15 Cable management: Yes Tilt: 30° Rotation: 360° Height adjustment: 600 - 1020 mm Mounting holes (mm): 336 (d) Color: Black Material: Aluminum Surface finish: Glossy finish Dimensions (mm): 338x600-1020x338 Weight (g): 1900
Dodání 3 dny
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 3
Dodání 3-5 dní
Náhradní azurový toner Tiom CLT-C406S (Ti-LS360CN)
Dodání 3-5 dní
LogiLink USB-A - microUSB USB kabel 0,3 m černý (CU0143)
Dodání 3-5 dní
Armac UPS HOME LINE-INTERACTIVE H/1000E/LED Vlna: Sinus Prvky ochrany napájení: Nadměrná zátěžVstupní pojistkaVýboj z baterieOchrana proti zkratuZkrat Výstupní napětí: 230 V Kategorie zdrojů nepřerušo
Dodání 3 dny
Výměna černého toneru Prism 70A (ZHL-Q7570ANP)
Skladem, dodání 2-4 dní
Upgradujte své nabíjení pomocí našeho USB-A kabelu BOOST CHARGE PRO Flex s konektorem Lightning. Nové kabely Belkin BOOST?CHARGE PRO Flex byly navrženy s ohledem na uživatelskou zkušenost a jsou vyrobeny z měkkého a flexibilního silikonového pláště překr
Dodání 3-5 dní
Náhradní černý toner Tiom MLT-D205S (Ti-LS205SN)
Dodání 3-5 dní
velmi vysoce čistotní materiály vnější průměr kabelu: 7,5 mm konektory: 24k zlatíno a nbsp;
Dodání 3-5 dní
Konektor technických dat 1: HDMI A F Connector 2: HDMI A F Plugs: 24K Gold-Plated Max Resol
Dodání 3-5 dní
Fotografický papír Canon pro tiskárnu A6 (7737A001AH)
Skladem, dodání 2-4 dní
Prism Ink CLI-521 Purpurový inkoust
Skladem, dodání 2-4 dní
AZO digitální ovladač vidc převodník napětí / 13,8 VDC PE-25 300W
Dodání 3-5 dní
Goobay U/UTP propojovací kabel kat. 6 CCA šedý 2m (68454)
Dodání 3-5 dní
USB 3.2 Kábel typu C Gen1 na Micro USB M/M 1 m /3.28 stôp Club 3D CAC-1526 USB 3.kábel 2 Gen1 Type-C na Micro USB umožňuje pripojenie existujúcich výstupných pripojení USB Type-C, notebookov, tabletov a ultrabookov, napájacích nabíjačiek atď. na vstupy Micro USB, ako sú fotoaparáty, telefóny a náš sortiment predlžovacích káblov a adaptérov. Kábel je spätne kompatibilný a podporuje USB 3.0 a USB 2.0. USB 3.2 Gen1 zaručuje prenosovú rýchlosť 5 Gb/s na prenos veľkých súborov. Pripojte USB 3.2 zariadenia typu C Gen1 s podporou micro USB USB3.2 Gen1 s rýchlosťou prenosu dát až 5 Gb/s pri použití s USB 3.2 Hostiteľ a zariadenie Gen1 Spätná kompatibilita s rozhraním USB 3.0 a USB 2.0 špecifikácia. Tento kábel je obojsmerný Podporuje dáta aj napájanie Maximálny výstupný výkon do 3Amps TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici 1x CAC-1526 USB 3.2 Kábel typu C Gen1 na Micro USB M/M 1 m /3.28 stôp dostupné rozhrania Vstup: USB typu C samec Výstup: Micro USB samec veľkosť tašky 11 x 18 x 0.001cm/ 4.3 x 7.1 x 0.0004" Hmotnosť tašky 5 gr / 0.18 oz Dĺžka kábla 1m / 3.28 stôp Hmotnosť kábla 27 gr / 0.95 oz Celková hmotnosť 32 gr / 1.13 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Uzelený USB-C kabel USB – mini Jack 3,5 mm 1 m šedý (UGR440GRY)
Skladem, dodání 2-4 dní
Konektor technických dat 1: RF m Konektor 2: RF F Délka kabelu (M): 5 Tloušťka drátu: 1 x 1,0ccs +
Dodání 3-5 dní
Konektor technických dat 1: konektor RJ45 2: RJ45 zástrčky: Zlato a odlévá délka kabelu (M): 5 Cat
Dodání 3-5 dní
LogiLink Patchcord CAT 6 F/UTP EconLine 10m, černý (CP2093S)
Dodání 3-5 dní
Náhradní černý toner Asarto KX-FA83 (AS-LP83)
Dodání 3-5 dní
Toner Asarto Yellow Replacement 44469722 (AS-LO510YXN)
Dodání 3-5 dní
Optický HDMI 2.1 Ultra High Speed 8K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Barva černá - Optický kabel je navinut a polepen štítkem s popisem a EAN kódem - Délka kabelu: 7 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Skladem v eshopu
Prism Purpurový toner náhradní C332 (ZOL-C332MRP)
Skladem, dodání 2-4 dní
Vertikální myš Sandberg Wired Vertical Mouse Pro představuje ergonomickou alternativu k tradiční počítačové myši. Tato myš je převrácená na stranu a její tvar je upraven podle úchopu ruky, a tak ji můžete uchopit přirozenějším způsobem. Tím se výrazně snižuje tlak na zápěstí, a tedy riziko bolesti a poranění vazů. Myš začne fungovat okamžitě po připojení do USB portu počítače. Vertikální provedení Funguje okamžitě TECHNICKÁ SPECIFIKACE Rozhraní: USB 6 tlačítek Rolovací kolečko Optický senzor Rozlišení: 800/1200/1600/2400 DPI Délka kabelu 1,5 metru Rozměry a hmotnost balení: 24 x 15 x 15 cm/ 150 g KOMPATIBILITA Windows 10 Windows 8 Windows 7 Windows Vista Windows XP Operační Systém Mac OBSAH BALENÍ 1 Vertikální myš Sandberg 1 Rychlý průvodce
Dodání 3-5 dní
Velikost obrazovky technických dat: 112 /200x200 cm Formát obrazovky: 16: 9, 4: 3, 1: 1 t
Dodání 3 dny
Náhradní černý toner Asarto TN-2000 (AS-LB2000N)
Dodání 3-5 dní
Převodník napětí AZO Digital Process CAR 12 VDC / 230 VAC IPS-1200 1200W
Dodání 3-5 dní
Inkoust UPrint C-541XL-CL / CL541XL (barevný)
Skladem, dodání 2-4 dní
Baseus High Definition Series HDMI 8K to HDMI 8K Adapter Cable 1M/2M/3M - Černý Kvalitní HDMI kabel pro přenos obrazu ve vysokém rozlišení. Samozřejmostí je retail balení. Funkce a parametry: Nejnovější verze HDMI 2.1 Kvalita přenosu obrazu 8K na 60Hz/ 4K na 120Hz/ 2K na 144Hz Rozlišení 8K 7680*4320 pixelů Ostřejší obraz díky HDR vysokému dynamickému rozsahu Rychlost přenosu 48Gbps Kvalitní oplet z nylonu Dostupnost v 1m, 2m a 3m variantě
Skladem, dodání 2-4 dní
EverActive USB-A - microUSB USB kabel 0,3 m černý (CBB-0,3 MB)
Dodání 3-5 dní
ZALMAN CNPS10X Performa; Ultratichý chladič je vybaven 4 heatpipe a ventilátorem o velikosti 135 mm s PWM regulací . K připojení slouží 4-pin PWM konektor. Chladič je dodáván se speciální teplovodivou...
Dodání 3-5 dní
-Material: cellular rubber -Anti-slip surface -Dimension: 800x350mm -Thickness: 3mm -Weight: 600g
Dodání 3-5 dní
Akyga USB – USB adaptér černý (AK-AD-28)
Skladem, dodání 2-4 dní
Náhradní toner Asarto Magenta TK-590 (AS-LK590MN)
Dodání 3-5 dní
Snižující DC/DC měnič AZO Digital PE-45 převádí napětí 24 V z vozidla na 13,8 V pro zařízení určená pro 12V rozvod. Maximální výkon je 500 W a výstupní proud 40 A. Zařízení je chráněno proti přetížení, zkratu, přehřátí a přepólování.
Dodání 3-5 dní
Barva: Černá Výtěžnost: 360 stran Objem kazety: 6 ml Kompatibilita: HP DeskJet Ink Advantage 1115, 2135, 3635, 3775, 3785, 3787, 3788, 3835, 4535, 4675, 5075, 5275
Ano, centrál. sklad
Hliníkové pouzdro Vstup: USB-C samec (kompatibilní s USB 3.1 Gen. 1, USB 3.0, USB 2.0 a USB 1.1) Thunderbolt 3 Port Kompatibilní s USB 3.0 A/F podpora max 0,9A, 5 Gb/s Výstupy: 1 x HDMI samice, 1 x USB-C2 samice, podpora USB-C 2 x samice 1 x RJ45 samice, slot pro čtečku SD karet s podporou SD/SDHC/
Dodání 3-5 dní
Type: Gaming mouse pad Thickness (mm): 3 Anti-skid surface: YES Dimensions (mm): 800 x 350 Material: Cellular rubber/Textile Color: Multicolor
Dodání 3-5 dní
Originální inkoust Brother LC-970M Magenta
Dodání 3-5 dní
ADATA Ultimate SU650 240GB 2.5 SATA III SSD (ASU650SS-240GT-R)
Skladem, dodání 2-4 dní
Redundantní napájecí systém UniFi SmartPower, model USP-RPS, je proprietární redundantní napájecí systém, který chrání až šest zařízení podporovaných technologií UniFi SmartPower před náhlým selháním napájecího modulu. USP-RPS nepřetržitě monitoruje všechna připojená zařízení. V případě výpadku int
Dodání 3-5 dní
Náhradní černý toner Asarto MLT-D101S (AS-LS101N)
Dodání 3-5 dní
Sada 700 konektorů + krimpovací kleště S pomocí robustní sady sestávající z krimpovacích kleští a 700 kabelových ok můžete rychle a přesně provádět elektrické zapojení. Nástroj je navržen pro práci v širokém rozsahu krimpování (tři velikosti barevně odlišených krimpovacích čelistí) a je vybaven spojkovým mechanismem, který nevyžaduje použití velké síly a zajišťuje správné krimpování. Barevně kódované kabelové koncovky a velikosti krimpovacích konektorů usnadňují práci. Standardní kabelová oka jsou přehledně roztříděna v praktické úložné krabici. Izolované krimpovací konektory různých velikostí dodávané v pevném a flexibilním plastovém obalu. Balení umožňuje vizuální kontrolu a zabraňuje záměně různých konektorů. Popis konektoru: Materiál: PVC + měď Úložná krabička: plast Napětí: 600V Velikost: Červená: AWG 22-18 vhodná pro vodiče/kabely 0,5-1,5 mm2 Modrá: AWG 16-14 vhodná pro vodiče/kabely 1,5-2,5 mm2 Žlutá: AWG 12-10 vhodná pro vodiče/kabely 4,0-6,0 mm2
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Konektor technických dat 1: VGA M Konektor 2: 3 x RCA Délka kabelu (M): 2 AWG: 26 Průměr vnějšího
Dodání 3-5 dní
Výměna černého toneru Prism MPC3001 (ZRL-K3501NP)
Skladem, dodání 2-4 dní
Lindy USB-C – USB-C USB kabel 1 m šedý (36871)
Dodání 3-5 dní
Rozměry: 298, 18, 24 mm Váha: 114 g Úchyt: magnetický Připojení: USB-A Kompatibilní: jen s přicházejícími LCD U2421E P2721Q P3221D P3421W Dimensions (Width x Depth x Height) 298 mm x 18 mm x 24 mm (11.73 inches x 0.71 inches x 0.95 inches) W
Ano, centrál. sklad