GXT 488 Forze PS4 Gaming Headset PlayStation official licensed product Powerful over-ear gaming headset with fold-away microphone and adjustable headband Specially made to use with your PlayStation4 console Powerful 50mm active speaker units with soft and comfortable over-ear pads Fold-away flexible microphone and adjustable reinforced headband In-line remote for volume control and microphone mute Simply plug the headset into the DUALSHOCK4 wireless controller (3.5mm input) 1.2m nylon braided cable, ideal length to connect to your controller TECHNICAL SPECIFICATIONS GENERAL Item Number 23530 EAN 8713439235302 Package Contents Gaming headset User guide Gaming sticker System requirements DUALSHOCK4 wireless controller Height of main product (in mm) 202 mm Width of main product (in mm) 192 mm Depth of main product (in mm) 94 mm Weight of main unit 300 g CONNECTIVITY Connection type wired Cable style nylon braided Cable detachable no Cable length main cable 120cm Bluetooth no Connector type 3.5mm Connector style straight AUDIO Sound reproduction Stereo Audio channels 2.0 Driver units 2 Impedance 32 Ohm Sensitivity 115 dB Sound pressure level 95 dB Microphone yes Detachable microphone no True Wireless Stereo (TWS) no Frequency response 20 Hz - 20000 Hz Driver size 50 mm FEATURES Background noise reduction no Foldable no Software included no Special features PlayStation official licensed product Accessories pop filter Noise reduction no HEADPHONE Adjustable headband yes Active Noise Cancelling no Total harmonic distortion 1 % Noise reduction level 12 dB Ear-cap contact pressure 020=>normal Earcup type over-ear Ear-cup material synthetic leather Ear-cap construction closed Swivel earcups yes Rotating earcups no Output channels 2 Magnet type Ferrite MICROPHONE Sensor type microphone condenser Pick-up pattern Omnidirectional Frequency response microphone 50 Hz - 10000 Hz Echo cancellation no GAMING Designed for gaming yes LIGHTING Lights no PROTECTION Waterproof no COMPATIBILITY Suitable for Gaming, Daily use, Fortnite, Calling, Handsfree calling, Home, Listening to music Compatible Device Types gaming console, tablet, smartphone, laptop Compatible Consoles PS4 Slim, PS4 Pro, PS4 Original, PS4 CONTROL Controls on earcap no Controls microphone mute, volume control Remote control inline LED indicators no
Ano, centrál. sklad
ART AR-11 TV mount 177,8 cm (70") Černá Barva: Černá Základní materiál: Kov Šířka: 900 mm Výška: 480 mm Hloubka (max.): 3,8 cm Sklopný: Ano Rotační: Ne Úhel náklonu: -12 - 0° Vzdálenost od zdi (max):
Dodání 3 dny
Techly Techly Converter Audio Extractor 5.1ch ToSlink/Analog 3,5 mm 2ch s HDMI 4K
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Pevný nástěnný držák TV pro Slim LED 40-65" LCD černý Univerzální nástěnný držák pro LED/LCD televizory se skládacím designem Otevřená konstrukce pro lepší větrání a snadnější přístup ke kabelům Možnost montáže bezpečnostního zámku (visací zámek není součástí balení) Určené použití: Televizory Typ:
Dodání 3-5 dní
Technické parametre Type Mounting kit Design Adjustable arm Recommended Use LCD display VESA 100 x 100 mm Color Black Tilt -35° to 80° Pan 180° Rotation -90° to 90° Dimensions (LxWxH) 22.04" x 15.75" x 4.72" Slovenská republika: DELL Technická podpora: +421 239 346 192 (Toll) DELL ProSupport hotline: +421 239 346 191 (Toll) Česká republika: DELL Technická podpora: +420 225 772 727 (Toll) DELL ProSupport Česká Republika: +420 225 772 969 Link na výrobcu: https://www.dell.com/en-us/shop/dell-single-monitor-arm-msa20/apd/482-bbdi/monitors-monitor-accessories#techspecs_section
Ano, centrál. sklad
GEMBIRD Držák monitoru na stěnu Držák monitoru na stěnu s jedním ramenem monitoru Ramena se otáčejí, vysouvají a zatahují, naklánějí pro změnu úhlů čtení a umožňují otáčet displeje z režimu na šířku do režimu na výšku atd. Umožňuje snadné ergonomické umístění pro snížení námahy Funguje s téměř jakýmkoli LCD TV/ monitorem (max. 27") Odolné nastavitelné plynové pružiny vhodné pro monitory 2 - 7 kg Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel, hliník Velikost displeje 17" - 27" Váha displeje až 7 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +90° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Váha držáku 1.3 kg
Ano, centrál. sklad
Art Nástěnný držák pro umělce ACV-22 19 - 42 Výrobce: Art Kategorie: Televizory a přehrávače
Dodání 3-5 dní
Nástěnný držák B-Tech BT8228/B pro velké monitory – perfektní řešení pro velké obrazovky. Nástěnný držák B-Tech BT8228/B je skvělým řešením pro ty, kteří hledají robustní a všestranný držák pro velké monitory. S maximální nosností 125 kg a podporou obrazovek od 165,1 cm (65") do 3,05 m (120") tento
Dodání 3-5 dní
Techly Monitor postavit až 32. Černá (028474)
Dodání 3-5 dní
Funkce: QC3.0 USB port pro rychlé nabíjení USB-C port (PD 20W) Handsfree sada MicroSD slot Samostatný USB port pro přehrávání hudby Bluetooth 5.0 7 typů podsvícení LED displeje Vestavěný mikrofon Technické údaje Zdroj signálu: Bluetooth, Paměťová karta, USB Napájení: 12-24 V Rozměry (Š x V x H): A
Dodání 3-5 dní
Typ: Typ: Action-Camcorder Vybavení: Ochranné obaly: odnímatelný Mikrofón: integrovaný Integrovaný reproduktor: ano Úhel záběru (°): 170 Stabilizátor obrazu: elektronické GPS příjemce: ne Nosič dat (min.): microSD UHS-I Class 10 U3 Max. kapacita paměť. karty (GB): 128 Video: Max. rozlišení videa: 4K / Ultra HD 4k video záznam (UHD): 30fps 2,7K- / 2,5K nahrávání: 30fps Full HD video záznam (1080p): 60fps HD video záznam (720p): 120fps Nahrávání časosběrem (time-lapse): ano Slow Motion: ano Foto: Efektívní rozlíšení fotek (Mio. Pixel): 12 Výměnná optika: ne Konektivita: WLAN: IEEE 802.11b/g/n Displej: Uhlopříčka obrazovky (cm): 5,08 Úhlopříčka obrazovky (palce "): 2,0 Typ: LCD Vlastnosti pouzdra: Vodotěsný: do 30 m Připojení: HDMI: HDMI Micro (Typ D) USB: USB Micro-B Elektrický zdroj: Aku baterie: vyměnitelný Typ aku: Lithium-Ionen Kapacita (mAh): 1050 Všeobecné: Barva: černá Šířka (mm): 60,5 Výška (mm): 43,4 Hloubka (mm): 32,0 Hmotnost (g): 76 Upozornění:
Dodání 3-5 dní
Cama 2D1P RTV skříň ALMA 180x41,5xH55 kašmír Materiál rámu: Dřevotřískové desky Sestavený: Ne Typ povrchové úpravy dvířek: Matný Počet dvířek: 2 dveře/dveří Materiál povrchu rámu: Laminát Vrchní barva
Dodání 3 dny
Lindy NAPÁJECÍ KABEL C14 NA 2 X C13/1M 30363 LINDY – Efektivní napájení pro dvě zařízení. 1metrový napájecí kabel Lindy NAPÁJECÍ KABEL C14 NA 2 X C13 je praktickým řešením, které umožňuje napájet dvě zařízení z jednoho zdroje z jedné zásuvky IEC. Tento kabel je ideální pro kanceláře, digitální sign
Dodání 3-5 dní
Exkluzivní mobilní stojan na televize Fiber Novelty FN5000 Televizní stojan výborné kvality a unikátní konstrukce, která umožňuje plnou nastavitelnost pozice Tv Velmi pěkný televizní stojan s unikátní konstrukcí, díky které velmi snadno nastavíte výšku televizoru i náklon, držák má funkci pivot díky kterému můžete dát obrazovku klasicky na šířku (horizontálně) nebo i na výšku (vertikálně). Podstava stojanu je osazena 4 kvalitními pojezdovými kolečky s brzdou, díky kterým je stojan mobilní a snadno se sním manipuluje. Stojan je dodáván včetně příslušenstí - univerzální držák na televizory nebo monitory s úhlopříčkou 37-70", podporuje VESA standard 200x200-600x400, poličkou na příslušenství a horní poličkou na kameru nebo projektor. Obě poličky jsou volitelným příslušenstvím - na stojan je můžete nebo nemusíte dát. Nosnost stojanu je 50kg, je velmi stabilní a bezpečný. Vhodný je pro využití na konferencích, výstavách, prezentacích, v kancelářích, čekárnách, recepcích i v domácnostech. Barevné provedení černé, záruka 3 roky. Exkluzivní stojan na televizi nebo monitor, nastavení výšky pomocí kliky bez nářadí, nastavení sklonu, funkce pivot, polička na A/V a polička na kameru, stabilní, bezpečný, TOP kvalita - Fiber Novelty FN5000 Technické údaje: nosnost 50kg podporuje VESA standardy 200x200 až 600x400 univerzální držák pro zavěšení Tv nebo monitoru s úhlopříčkou 37-70" plynulé nastavení výšky obrazovky pomocí kliky výškové nastavení pomocí kliky, bez nářadí, 1175mm až 1575mm možnost náklonu obrazovky + 10° až - 10° funkce PIVOT - rotace obrazovky pro nastavení do horizontální nebo vertikální polohy polička na A/V příslušenství s nosností 5kg (instalace není nutná) rozměry A/V police 430x335mm polička na kameru nebo projektor s nosností 4kg (instalace není nutná) rozměry horní police 285x150mm robustní podstavec zajistí skvělou stabilitu a bezpečnost rozměry podstavy 910x683mm pojezdová kolečka s brzdou zajistí skvělou mobilitu systém pro fixaci kabeláže na zadní straně stojanu velmi pěkný design unikátní systém pro snadné a rychlé nastavení výšky pomocí kliky instalační materiál (univerzální sada šroubů, podložek pro zavěšení obrazovky) barevné provedení černé záruka 3 roky Stojan FN5000 je dodáván včetně držáku pro zavěšení Tv nebo monitoru s podporou VESA standardu: VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 600x400
Dodání 3-5 dní
Club3D DP Switch 2v1 Club 3D CSV-1009 je všestranný přepínač DisplayPort, který umožňuje snadno přepínat mezi dvěma zdroji na jednom monitoru, nebo směrovat jeden zdroj na jeden ze dvou monitorů při rozlišení až 8K. Tento obousměrný 2v1 přepínač podporuje specifikaci DP1.4, video rozlišení až 7680 × 4320 při 60 Hz a funkce HDR, DSC a průchod HDCP. Specifikace Technické specifikace Vstup 1x DisplayPort Výstup 2x DisplayPort Rozlišení 8K60Hz Délka kabelu 50 cm
Ano, centrál. sklad
Neomounts NS-M1250
Dodání 3-5 dní
Techly Techly KVM Extender HDMI/USB po CAT6A/7 až 70M 4K*60Hz
Dodání 3-5 dní
Univerzální přednastavený dálkový ovladač na TV značky Hisense
Skladem v eshopu
Univerzální nástěnný držák pro televizory různých značek o hmotnosti do 25 kg a s úhlopříčkou obrazovky od 23 do 43 cm. Kompatibilní s LED, LCD, OLED a QLED televizory od značek Sony, LG, Samsung, Philips, Sharp, Panasonic, Toshiba, Grundig, Pioneer, TCL, Xiaomi, JVC, Benq, Sanyo, NEC, Hyundai a Hi
Dodání 3-5 dní
Synchronizační kabel JJC JF-U RR-90 pro Fuji – perfektní řešení pro fotografy. Kabel JJC JF-U RR-90 je neocenitelným doplňkem pro každého fotografa, který usiluje o maximální přesnost ve své fotografii. Díky funkci dálkového spouště je tento synchronizační kabel perfektním řešením pro fotografování
Dodání 3-5 dní
LAMAX Base2 - Nálož muziky a obří výdrž LAMAX Base2 Nálož muziky a obří výdrž Bez svýho playlistu nedáš ani ránu a chceš mít kvalitní music všude s sebou? Vsaď na náhlavní sluchátka LAMAX Base2 a jejich topovou výdrž 48 hodin . Díky maximálnímu pohodlí a bleskovýmu párování si jejich super sound užiješ každý den – na cestách, při dojíždění, v práci i jako relax. O parádní zvuk se postará technologie LAMAX BeatBass a simple vzhled zapadne ke každýmu street nebo sportovnímu outfitu. Výdrž na cestu kolem světa Nejdelší let netrvá ani 20 hodin. Se sluchátkama LAMAX Base2 ho dáš bez mezipřistání hned dvakrát a ještě ti zbyde šťáva. Skvělou výdrž až 48 hodin oceníš, i když zrovna necestuješ kolem zeměkoule. Zapomeň na neustálé nabíjení a udělej si výlet svojí hudební sbírkou, kdykoliv máš chuť. Tvůj hudební starterpack Hutný basy pro tvůj rytmus, vyvážený středy, ať slyšíš detaily, a čistý výšky – to je za nás ideální hudební starterpack. Vidíš to stejně? LAMAX Base2 ti tohle všechno nabízí. Naše vlastní vyladěná technologie LAMAX BeatBass umocní basový linky , takže tě každej kopák i beat zvednou ze židle. Přepínáš songy jako na běžícím páse? S easy ovládáním přímo na sluchátkách to zvládneš raz dva. V pohybu. Stejně jako ty Do kabelů už se nezamotáš – nejnovější Bluetooth 5.3 se instantně spáruje s telefonem a dá ti svobodu. Nízká hmotnost , parádní ergonomie a pohodlné over-ear náušníky ti dovolí bez únavy poslouchat spoustu hodin a navíc ztlumí okolní zvuky. K tomu si připočti odolnou skládací konstrukci a máš parádní combo na každodenní poslech! Výdrž až 48 hodin Dva dny na jedno nabití? S kvalitní 500 mAh baterkou je to realita. Užij si hudební maraton a nabíječku nech během výletu klidně v šuplíku. Vyladěný LAMAX BeatBass zvuk Kvalitní měniče naservírujou tvým uším každý track v super kvalitě. Je jedno, v jakým žánru se vyžíváš, LAMAX BeatBass a moderní kodeky se postarají o prvotřídní zážitek, kdykoliv si sluchátka nasadíš. zvuk" width="160"> Nejnovější Bluetooth 5.3 Bezdrátově a v super kvalitě. Bluetooth 5.3 má dosah až 15 metrů a díky vysoký přenosový rychlosti se ze songů nic neztratí. Sluchátka se s telefonem nebo dalším zařízením spárujou během vteřiny a už můžeš poslouchat. Lehká skládací konstrukce Sluchátka váží pouhých 220 gramů, takže je nebudeš vnímat ani po několika hodinách poslechu. Otočný klouby a nastavitelná velikost se ti přizpůsobí. Pro nejvíc easy přenášení jdou sluchátka složit. Over-ear pro super akustiku a komfort LAMAX Base2 jsou typově over-ear. To znamená, že měkký polstrování příjemně obepne tvoje uši a odhluční okolí. Na rozdíl od on-ear sluchátek ti navíc nebude nic tlačit přímo na uši. Moderní USB-C Přemýšlíš někdy, jakou stranou píchnout kabel do konektoru? To se ti s USB-C nestane, protože obě strany jsou totožný. Rychlý nabíjení dá sluchátkům za chvíli další dech. Snadný ovládání Přepnout song nebo přijmout hovor? S ovládáním přímo na sluchátkách žádnej problém. Všechno zvládneš na pár stisků a nemusíš nikde lovit telefon. Mikrofon pro telefonování a asistenty Postarali jsme se, aby ti bylo rozumět! Díky kvalitnímu mikrofonu můžeš pokecat s kamarády nebo hlasovými asistenty jako je Siri nebo Google Assistant. Drátový poslech přes 3,5 mm jack Spousta sluchátek už to neumí, ale píchnout jack a poslouchat přes kabel se může hodit třeba při gamingu nebo DJování. Pro tyhle chvíle jsme ti ho přidali do balení. Technické parametry Typ sluchátek Bezdrátové, náhlavní, okolo uší Ovládání Tlačítky na sluchátkách Bezdrátová technologie Bluetooth 5.3 Podporované kodeky AAC, SBC Bluetooth dosah Až 15 m Velikost měniče O40 mm Frekvenční rozsah 20 Hz – 20 000 Hz Impedance 32 ? Citlivost 105 ±3 dB Kapacita baterie 500 mAh Doba přehrávání 48 h Doba nabíjení z 0 % na 100 % 2,5 h Konektivita USB-C pro nabíjení, jack 3,5 mm Funkce Podpora hlasových asistentů (Siri, Google Assistant), ukazatel nabíjení, skládací konstrukce, rotační klouby, ovládání skladeb (přehrát/pozastavit, další/předchozí skladba), ovládání hlasitost, integrovaný mikrofon (ovládání telefonních hovorů - přijímání / odmítání a ukončení hovoru) Hmotnost 220 g Rozměry sluchátek 195 × 175 × 80 mm Obsah balení Sluchátka LAMAX Base2 USB-C nabíjecí kabel 3,5 mm jack audio kabel Manuál
Ano, centrál. sklad
Charakteristiky energizující aroma Univerzální doplňování, kompatibilní se všemi Tellur s Aut Air
Dodání 3-5 dní
LAMAX BeatComfort1 ANC Užívej si hudbu, svět kolem počká Dej svýmu dni pořádný zvuk, bez zbytečnýho rušení. Nasaď vymazlený LAMAX BeatComfort1 ANC a okamžitě vypneš hluk z ulice, spolucestující nebo klábosící kolegy. Bezdrátová náhlavní Bluetooth sluchátka izolují díky ANC režimu okolní zvuky, takže zůstáváš jenom ty a dokonale čistý, vyrovnaný zvuk , který ještě umocňujou 40mm drivery, AAC a SBC kodek . Kvůli bezpečnosti třeba při sportu nebo pro momenty, kdy na tebe někdo mluví, je tu Transparentní režim . Jakmile se aktivuje, máš okamžitě přehled o okolí. Kvalitní mikrofon ti zajistí bezchybnou komunikaci při telefonování či on-line schůzkách. Ve sluchátkách je ukryto až 55 hodin na jedno nabití , a i když si je, necháš většinu času na hlavě, skoro o nich nebudeš vědět. Kompaktní ergonomický design spolu s měkkým polstrováním jim propůjčuje neskutečný pohodlí. Nejmodernější Bluetooth 5.3 ti sluchátka propojí s nejrůznějšími zařízeními a automaticky je s nimi spáruje . Ovládání sluchátek je naprosto intuitivní a nemají problém ani s hlasovými asistenty . Výdrž baterie je parádní, ale někdy dobít potřebuje, pro tyhle účely slouží USB-C konektor . Dej poslechu nový rozměr Když potřebuješ ztišit svět kolem sebe, dej na uši LAMAX BeatComfort1 ANC a zůstaneš jen ty a hudba, nebo třeba podcast. Aktivní ANC režim doslova vypne okolní zvuky , což zařídí chytrý čip vytvořením inverze příchozích zvuků. Už žádný volume na max, šetři sluch, ale zároveň si vychutnej oblíbený songy nebo podcasty jako nikdy dřív. Dokonalou kvalitu zvuku podtrhuje AAC a SBC kodek a sytost v každém detailu mu dodají 40mm drivery . Bezpečnost při sportu nebo v provozu není radno podcenit, proto je tu transparentní režim . Když ho zapneš, víš, co se děje kolem a můžeš v pohodě komunikovat s okolím, aniž vyndáš sluchátka. Hovory bez rušivých elementů Často telefonuješ nebo máš videokonference? Pohoda, kvalitní mikrofon sluchátek zajistí, že tě uslyší všichni naprosto čistě. Dají až parádních 55 hodin (se zapnutým ANC až 30 hodin) na jedno nabití, podrží tě teda i na cestách. Překážejícím kabelům dej sbohem, moderní Bluetooth 5.3 ti propojí sluchátka s jakýmkoliv zařízením bleskově a bezdrátově. Dosah má až 15 m , ať se můžeš volně pohybovat, a párování probíhá automaticky . Design s praktickým přesahem Sluchátka tě po designové stránce budou fakt bavit. Jejich čisté linie, lehká ergonomická konstrukce a pohodlné měkké polstrování , co odolá potu i vlhkosti, jsou prostě topka. Od skladeb přes hovory až po režimy si vše ovládáš úplně jednoduše a intuitivně . Sluchátka si výborně rozumí i s hlasovými asistenty jako Siri nebo Google Assistant. Baterie má fakt výdrž, ale někdy ji stejně dobít musíš. Pro tyhle účely máš ve výbavě univerzální USB-C konektor . Aktivní potlačení hluku (ANC) ANC spolehlivě zajistí vyrušení veškerého hluku a okolních ruchů. Integrovaný mikrofon nonstop vyhodnocuje dění kolem a chytrý čip invertuje příchozí zvuky, čímž dojde k vzájemnému vyrušení a tvoje uši dostanou jen to, po čem toužíš. Transparentní režim Vědět, co se děje kolem, je někdy zkrátka potřeba. Proto aktivuj transparentní režim a i se sluchátky na uších máš přehled nebo si můžeš popovídat s kolegy. AAC a SBC kodek Moderní AAC (Advanced Audio Coding) zařídí, že ti k uším proudí jen zvuk nejvyšší kvality. O maximální kompatibilitu napříč zařízeními se stará kodek SBC. Integrovaný mikrofon Mikrofon v top kvalitě zajišťuje naprostý komfort při telefonování, videohovorech, aktivovaném transparentním režimu nebo při komunikaci s hlasovými asistenty. Bluetooth 5.3 Nejmodernější Bluetooth 5.3 zajišťuje spolehlivý přenos. Žádné zbytečné dráty a volný pohyb až na vzdálenost 15 m. Výdrž až 55 hodin Na jedno nabití si užiješ až 55 hodin poslechu při vypnutém ANC. Po jeho aktivaci to je až 30 hodin. Univerzální USB-C Šťávu sluchátkům doplníš naplno už za dvě hodiny přes univerzální USB-C. Pohodlí a design Dokonalé ergonomické tvarování a měkké polstrování, co odolá potu i vlhkosti, jsou zárukou pohodlného poslechu po dlouhé hodiny. Minimalistický elegantní design navíc skvěle sedí ke každému outfitu. Technické specifikace Typ sluchátek Bezdrátová náhlavní bluetooth sluchátka s aktivním ANC režimem Bezdrátová technologie Bluetooth 5.3 Podporované kodeky AAC, SBC Dosah Bluetooth Až 15 m Frekvenční rozsah 20 Hz – 20 kHz Velikost měniče 40 mm Kapacita baterie 500 mAh Doba přehrávání (80% hlasitost) Až 46 h (vypnuté ANC) Až 26 h (zapnuté ANC) Celková doba poslechu (50% hlasitost) Až 55 h (vypnuté ANC) Až 30 h (zapnuté ANC) Doba nabíjení sluchátek z 0 % na 100 % 120 min Konektivita USB-C pro nabíjení Funkce Podpora hlasových asistentů (Siri, Google Assistant, ovládání skladeb (přehrát/pozastavit, další/předchozí skladba), aktivní ANC režim, transparentní režim, ovládání hlasitost, integrovaný mikrofon (ovládání telefonních hovorů - přijímání / odmítání a ukončení hovoru), transparentní režim, LED indikace, ergonomická konstrukce, odolné proti potu a vlhkosti Hmotnost 263 g Rozměry 160,2 × 81,7 × 196,8 mm Obsah balení 1× LAMAX BeatComfort1 ANC 1× USB-C kabel 1× 3,5 mm AUX kabel 1× Uživatelský manuál 1× Bezpečnostní instrukce
Ano, centrál. sklad
Stropní výsuvný držák na Tv Fiber Mounts M9C43 Stropní (nástěnný) držák na Tv 32-60", nastavení délky 717-1017mm, naklápění 0-21°, VESA 75x75 až 400x400, nosnost 35kg Kvalitní stropní držák na televize nebo monitory s úhlopříčkou 32-60". Držák má nastavitelnou délku od 717mm do 1017mm, umožňuje otáčení a naklápění Tv, uchycení je možné na rovné i šikmé stropy (nebo podkrovky), případně i na stěnu nebo bok stropního trámu - stropní úchyt je variabilní a umožňuje velké úhlové polohování. Veškerou kabeláž snadno ukryjete do těla držáku. Podpora VESA 75*75 až 400*400, nosnost 35kg. Materiál ocel, dodáváno včetně instalačního materiálu. Kvalitní ale levný stropní držák na Tv 32-60" s nastavením délky, otočný a sklopný Fiber Mounts M9C43 Technické údaje: nosnost 35kg podpora VESA standardů 75*75 až 400*400 vhodný na televize i monitory s úhlopříčkou 32-60" nastavitelná délka držáku 717-1017mm naklápění 0° až 21° korekce roviny +/- 3° otočný +/- 180° uchycení na rovné nebo šikmé stropy, na stěny nebo svislé povrchy systém pro skryté vedení kabeláže materiál ocel instalační materiál barevné provedení černé záruka 5 let Úhlově polohovatelný úchyt stropního držáku Tv Fiber Mounts M9C43 Držák podporuje VESA standardy: VESA 75*75 VESA 100*100 VESA 200*100 a 100*200 VESA 200*200 VESA 300*200 a 200*300 VESA 300*300 VESA 400*200 a 200*400 VESA 400*300 a 300*400 VESA 400*400
Dodání 3 dny
USB-C multiportový adaptér s pevně připojeným kabelem a redukcí USB-C na USB-A, určený jako cestovní dok pro notebook. Nabízí dva výstupy HDMI (4K při 30 Hz, Full HD při 60 Hz) a tři porty USB-A s přenosovou rychlostí 5 Gb/s. Je napájený po sběrnici USB a kabel měří 40 cm.
Dodání 3-5 dní
Velikost obrazovky: 37“-70“ / 94-178 cm VESA: od 200x200 do VESA 600x400 Nosnost: do 35 kg Vertikální náklon: -8°~0° Nastavitelná výška: 1240 - 1880 mm Vedení kabelů: Ano Barva: Černá Materiál: Ocel, Plast
Dodání 3-5 dní
Cama MERCI RTV skříňka 200 x 40 x 54 cm černá/dub artisan Sestavený: Ne Zásuvky: Ne Zábradlí: Ne Počet dvířek: 4 dveře/dveří Police: Ne Vrchní barva: Černá Barva police: Černá Typ povrchové úpravy rám
Dodání 3 dny
DMX 110 Terminátor s 3pinovým XLR konektorem (samec) CLP157 je 110ohmový DMX terminátor vybavený 3pinovým XLR konektorem. DMX terminátor by měl být instalován na posledním zařízení připojeném k DMX řetězci, aby se zabránilo odrazům, které by mohly vést k chybám dat na DMX sběrnici. EAN: 54147950298
Dodání 3-5 dní
Mozos Organizér na dálkové ovládání MOZOS RCH-1-WH bílý Výrobce: Mozos Kategorie: Příslušenství pro RTV
Dodání 3-5 dní
Prodlužovací napájecí kabel k monitoru nebo počítači nebo k připojení napájení monitoru do počítače. - První konektor: IEC 320 C13 samička - Druhý konektor: IEC 320 C14 samec - Standardní přístrojová zásuvka-zástrčka, max.250 V, třížilový. - Průřez vodiče: 3x0,75mm2 - Proudové zatížení: max 10A - Napětí max.: 250V - Barevné provedení: Černé - Délka kabelu 0.5m
Ano, centrál. sklad
GemBird Držák monitoru a notebooku Držák na stůl s ramenem monitoru a stojanem na notebook Podporuje monitory do 32" a notebooky do 15,6" Rameno se otáčí (+180° ... -180°), naklání (+/-45°) pro změnu úhlu čtení a umožňuje otáčet displej z režimu na šířku na výšku atd. Funguje s téměř jakýmkoli LCD monitorem (max. 32") Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Nastavitelná kovová přihrádka s větracími otvory na notebook Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Nastavitelný držák na stůl s ramenem pro monitor a přihrádkou na notebook Specifikace Technické Specifikace Material Ocel, plast Rozměry monitorů 17" - 32" Maximální váha na rameno 9kg VESA kompatibilita 100x100, 75x75 Rozsah naklánění +45° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Váha 4,7 kg
Ano, centrál. sklad
LAMAX SoundKid1 Pink Bezpečný poslech světa pohádek Dobře víš, jak je super občas se trochu odpojit od světa, tak dopřej totéž i dětem. Taky naši nejmenší utíkají do svého světa fantazie třeba při sledování pohádek nebo (nejen) výukových videí. Díky dětským náhlavním sluchátkům LAMAX SoundKid1 si tyhle kratochvíle mohou užívat doma nebo při cestování autem, aniž by okolí muselo poslouchat dokola stejný dětský hit. Zásadní je bezpečnost , proto jsou sluchátka omezena na hlasitost 85/94 dB, zvuk však mají parádní a fakt kvalitní LAMAX BeatBass© . Vysoký komfort při poslechu zajišťují měkké hypoalergenní náušníky z nezávadných materiálů, který jsou doplněný výměnnými magnetickými clipy povzbuzujícími dětskou kreativitu. Mají možnost si je polepit přiloženýma samolepkama nebo pokreslit . Samozřejmostí je i zabudovaný mikrofon , kdyby si třeba chtěly zavolat s babičkou. Bezpečný a nerušený poslech Pohádky, výuková videa nebo oblíbené písničky si děti užívají, ale dospěláky z nich už občas bolí hlava. Sluchátka LAMAX SoundKid1 jsou dokonalým řešením a rozhodně není potřeba se obávat o dětský sluch. Bezpečnost je na prvním místě, proto mají sluchátka LAMAX SafeSound2.0© Technology a omezení hlasitosti na 85/94 dB, která vyhovuje si navolíte přepínačem. Kvalitní zvuk je samozřejmostí, postará se o něj technologie LAMAX BeatBass© . Měkké náušníky z hypoalergenních a netoxických materiálů dokonale sednou na dětská ouška a ani nejcitlivějším nehrozí alergická reakce. Povzbuzení kreativity Svoje sluchátka si dítka mají možnost dozdobit k obrazu svému. Jeden set výměnných magnetických clipů na bok náušníků je bílý, ať už máte sluchátka v růžové nebo modré barvě, tuhle část si dítě dozdobí pokreslením nebo samolepkami , jak se mu líbí. Balení obsahuje i 4 sady samolepek , takže materiálu pro kreativní tvoření má víc než dost. Víc ukáže video tutoriál . Prakticky a udržitelně Když jsou děda a babi daleko, telefonování nebo videohovory je s vnoučaty udrží v kontaktu. Sluchátka jsou vybavená kvalitním mikrofonem , na telefonu nebo tabletu tak stačí přijmout hovor a dítě si třeba s prarodiči jednoduše popovídá. K propojení se zařízením slouží pozlacený 3,5mm jack . Udržitelnost hraje důležitou roli v každé oblasti, proto balení sluchátek obsahuje minimum plastů a krabice je z recyklovaného papíru . Bezpečný poslech Maximální hlasitost sluchátek je omezena na 85/94 dB, aby byl sluch dětí v bezpečí a nedošlo k jeho poškození. Výměnné magnetické klipy Balení sluchátek obsahuje výměnný set bílých magnetických clipů, který si dítě dodekoruje podle svýho pomocí samolepek nebo pokreslením. 4 sady samolepek K dotvoření sluchátek můžou děti použít přiložené samolepky, a to hned čtyři sady. Parádní zvuk Pohádky, písničky i filmy si děti užijí v top kvalitě díky technologii LAMAX BeatBass©. Kvalitní náušníky Náušníky jsou měkké a dokonale přizpůsobené dětským ouškům a pro maximální komfort a bezpečnost bylo pro výrobu využito jen hypoalergenních a netoxických materiálů. Mikrofon Sluchátka jsou vybavena kvalitním mikrofonem, dítě tak může na zdrojovém zařízení i přijímat hovory, třeba od prarodičů. Technické parametry Frekvenční rozsah 20 Hz - 20 Khz Velikost měniče 40 mm Impedance 32 ? ± 15 % Citlivost 85 ± 3dB nebo 94 ± 3dB Délka kabelu 1,2 m Zástrčka 3,5 mm Obsah balení Sluchátka Jeden set magnetických clipů navíc (jeden je na sluchátkách) 4 sady samolepek na náušníky Manuál
Ano, centrál. sklad
GEMBIRD Držák TV, pevný Těžký ocelový držák na TV na stěnu Podporuje většinu 43” - 90” LCD TV Kompatibilní s VESA, max. 800 mm x 400 mm Vzdálenost od stěny: 29 mm Automatické pružinové zámky s rychlospojkami pro snadnou instalaci Zahrnuje veškerý potřebný instalační materiál Specifikace Technické Specifikace Materiál Ocel Velikost TV 43" - 90" Nosnost 70 kg VESA Kompatibilita 200 x 200, 300 x 200, 400 x 200, 300 x 300, 400 x 300, 400 x 400, 600 x 400, 800 x 400 mm Váha 2.37 kg
Ano, centrál. sklad
Špičkový ULTRA HDMI 2.1 propojovací kabel pro nejvyšší rozlišení 8K@60Hz a 4K@120Hz s kovovými Zinc-Alloy konektory, flexibilním kabelem pro nejnáročnější použití. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání o
Ano, centrál. sklad
Opticum KONVERTOR QUAD OPTICUM LQP-04H Výrobce: Opticum Kategorie: Příslušenství pro RTV
Skladem, dodání 2-4 dní
TWIN Opticum RED LNB 03H Prémiový satelitní LNB – Vysoká kvalita signálu Satelitní LNB TWIN Opticum RED LNB 03H zaručuje vynikající příjem digitálního satelitního signálu. Díky moderní technologii a robustní konstrukci je tento LNB perfektním řešením pro ty, kteří hledají spolehlivé zařízení pro př
Dodání 3-5 dní
Cisco switch CBS250-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In Use
Ano, centrál. sklad
Napájecí adaptér v černém provedení pro notebook, na vstupu konektor IEC C14 male a na výstupu "trojlístek" nebo "Mickey mouse" IEC C5 female. - První konektor: IEC C14 rovná vidlice - Druhý konektor: IEC C5 rovná zásuvka - Proudové zatížení: max 10A - Napětí max.: 250V - Barevné provedení: černé - Baleno v PVC sáčku s EAN kódem
Ano, centrál. sklad
Umožňuje montáž televizorů a monitorů bez otvorů VESA na držák. Technické údaje Doporučená velikost obrazovky: 13-27 / 33 cm - 69 cm Maximální nosnost (kg): 8 Barva: Černá Povrchová úprava: Práškové lakování Materiál: Ocel, plast Hmotnost (g): 550 Rozměry (mm): 375,5x375,5x40
Dodání 3-5 dní
Parametry Název produktu Držák VESA Poly Studio E70 Typ materiálu pro položku FERT Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Stolní držák SBOX LCD-C49 přináší do vašeho pracovního prostoru funkčnost i eleganci. Tento držák, navržený pro snadnou instalaci monitoru, je vybaven odpruženým ramenem, které umožňuje nastavitelnou výšku, sklon a rotaci, což vám poskytuje dokonalý pozorovací úhel pro vyšší produktivitu a pohodlí.
Dodání 3-5 dní
YTC 020 USB A na USB C adapter YENKEE Adaptér USB 3.0 – USB C Plug & Play Odolný hliníkový plášť Oboustranná konstrukce USB konektoru typu C Nabíjejte a synchronizujte vaše zařízení pomocí redukce USB A (M) na USB C (F). USB 3.0 dosahuje vysokorych
Ano, centrál. sklad
LogiLink Audio kabel LogiLink 100,0m Výrobce: LogiLink
Dodání 3-5 dní
Libox 15-ti přední balkonový držák SAT LIBOX - 5901811402418
Dodání 3-5 dní
Opticum Nástěnný držák Opticum AX 26'' - 55'' Výrobce: Opticum Kategorie: Držáky na televizory
Dodání 3-5 dní
LogiLink LogiLink Volně stojící držák Max 35 kg VESA 400x400 32-55 palců
Dodání 3 dny
EZVIZ držák na stěnu WallMount; Držák pro panoramatické kamery s funkcí otáčení a náklonu. Díky dostatečné vzdálenosti od zdi umožní kameře plné otáčení do všech směrů. Konstrukce je připravena k montáži na stěnu....
Ano, centrál. sklad
Pilotní pilotní pilot EXTALINK 8mm 75M pro přetažení kabelů ze skleněných vláken FRP s průměrem 8
Dodání 3-5 dní
XPG Precog Studio XPG PRECOG STUDIO je nastaveno na revoluci v oblasti herního zvuku. Vyznačuje se vyváženým designem s 4,4mm konektorem, který se často vyskytuje ve studiových audio zařízeních, a poskytuje rozsáhlý prostorový zvuk a čistý, vylepšený poziční zvuk, což vám umožní přesně určit kroky ve hrách FPS. První vyvážená herní sluchátka na světě poskytující dokonalý zvukový zážitek. Vyvážený design s 4,4mm konektorem pro úplné oddělení kanálů a snížení přeslechů. USB-C DAC s audio čipovou sadou ESS pro kompatibilitu zařízení a dokonalou věrnost zvuku. Velké 50mm měniče pro pohlcující a realističtější zvukový zážitek. Frekvenční rozsah mikrofonu 100Hz-8000Hz, přizpůsobený lidské řeči. Specifikace Specifikace Typ připojení Drátové Typ konektoru 4.4mm Jack + 3.5mm Jack nebo USB-A nebo USB-C Audio Reprodukce zvuku Stereo Velikost driverů 50mm Frekvenční odezva 20Hz - 20kHz Impedance 50 Ohm Citlivost 101 dB Mikrofon Vzor sběru Všesměrový Frekvenční odezva mikrofonu 100 - 8000 Hz Rozměry a váha Rozměry 216 x 192 x 91 mm Váha 300g
Ano, centrál. sklad
Vlastnosti produktu: Rychlá instalace: jednoduchý design držáku umožňuje extrémně rychlou a intuitivní montáž na zeď většiny LED/LCD obrazovek o velikosti 13-65". Bezpečnost: unikátní konstrukce zcela eliminuje možnost náhodného posunutí televizoru s nainstalovaným displejem směrem ke stranám držák
Skladem, dodání 2-4 dní
Goobay napájecí kabel IEC C14 - IEC C13 prodlužovací kabel 3m (95287)
3-5 dní dostupné
Veľkosť obrazovky: 32" - 55", nosnosť: 50kg, montáž: od VESA 200 x 200 až po VESA 400 x 400, Vzdialenosť od stropu: 1060 - 1560mm, náklon: -25°, otočný, káblový manažment: áno
Dodání 3 dny
Okonomi-tv-beslag Maclean, maks. VESA900x600, 60-120", 120 kg, sort, MC-482 Barva: Černá Varování: Nepřekračujte maximální hmotnost nebo velikost obrazovky, která je pro držák určena.Ujistěte se, že j
Dodání 3 dny
Club3D 1:4 HDMI Rozbočovač Club 3D CSV-1385 je vysoce výkonný a malý 1 až 4 HDMI™ splitter 4K120Hz s hot plug a železným pouzdrem. Distribuuje vstup signálu HDMI™ do čtyř identických výstupů současně. Poskytuje vysoce výkonný audio a video výstup prostřednictvím kabelů HDMI™ až do rozlišení 4K@120Hz. Tento splitter rozděluje pouze vstupní signál na 4 výstupní porty na základě specifikací vstupních signálů. Specifikace Technické Specifikace Vstup 1x HDMI Výstup 4x HDMI Rozlišení Až 4K120Hz Rozměry a váha Rozměry 122 x 50 x 20 mm Váha 154 g Co je v krabici 1x Napájecí kabel
Ano, centrál. sklad
Poly Studio E70 Group 310/500 Trio VisualPro Power Supply without Power Cord
Dodání 3-5 dní
StarTech Desk stojan pro 2 monitory až 32 (ARMDUALSS)
Dodání 3-5 dní
Maclean MC-416 TV Monitor Wall Mount 13"-32" 30kg Tilt Rotate max. VESA 100x100 Black Powder Coating LED OLED LCD Universal Bracket Holder Barva: Černá Montážní sada: Ano Nastavení výšky: Ne Vzdálenos
Skladem, dodání 2-4 dní
Univerzální nástěnný držák soundbaru 70827 od goobay je bezpečný, diskrétní držák s polstrovanými nožičkami pro všechny běžné soundbary a dává každému systému domácího kina zvláštní nádech. Nohy se p
Ano, centrál. sklad
LP kabel SMYp reproduktorový kabel 2 x 1mm černý 100m
Dodání 3-5 dní
KOMÍNOVÁ SVORKA OK-43T13N Typ: Příslušenství pro montáž antény
Dodání 3-5 dní
ULTRA HDMI 2.1 High Speed Špičkový ULTRA HDMI 2.1 propojovací kabel pro nejvyšší rozlišení 8K@60Hz a 4K@120Hz s kovovými Zinc-Alloy konektory, flexibilním kabelem pro nejnáročnější použití. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má integrován vysokorychlostní přenos ethernetu. HDMI 2.1 High Speed kabel + Ethernet kabel 3D video po HDMI připojení VRR (Variable Refresh Rate – variabilní snímková frekvence) Třívrstvé, vysoce kvalitní stínění Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému Přenos počítačové sítě (ethernetu) po HDMI kabelu 19žilový kabel, třikrát stíněný, 100% měděné vodiče AWG30 Kabel s příjemným bavlněným opletem bílo-černé barvy Kovové hliníkové krytky konektorů Balení v PVC sáčku s EAN kódem a popisem TECHNICKÁ SPECIFIKACE Maximální rozlišení Ultra HD 8K@60hz , 4K@120Hz , YUV 4:4:4 Maximální datový přenos 48Gb/s Pozlacené kovové konektory HDMI typ A (19pinů) male HDMI typ A (19pinů) male Rozlišení 7680 × 4320 bodů při 60Hz, 3840 × 2160 bodů při 120Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i Podporuje - HDMI 2.1 a nižší - HDCP 2.2 , Enhanced Audio Return Channel (eARC) , High Dynamic Range (HDR) - 8K, 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, eARC, CEC, HDCP, Dolby TrueHD, HEC Barevná hloubka 24-bit (16.7 million barev). Průřez kabelu 6mm Konektory pozlacené Barva krytů konektorů stříbrno-šedá Délka kabelu 3 m
Ano, centrál. sklad
BenQ WiT; LED stolní lampička s nastavitelným ramenem a otočným kloubem umožňuje nasměrovat světlo přesně tam, kam potřebujete. Jedinečně zakřivený tvar lampy WiT je ztělesněním funkčnosti slučují...
Dodání 3 dny
VISION Techconnect Faceplate Control Module - LIFETIME WARRANTY
Dodání 3-5 dní
Neomounts WL15-625BL1
Dodání 3-5 dní
Trust Nouna kids Pohodlná, přizpůsobitelná dětská sluchátka s barevným designem a omezením hlasitosti Specifikace Specifikace Typ připojení Drátové Typ konektoru 3.5 mm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20 000 Hz Velikost driveru 40 mm Citlivost 92 dB Velikost a váha Velikost 197 x 172 x 65 mm Váha 112 g
Ano, centrál. sklad
Chytrý rozvaděč SwitchBot Hub Mini Matter Enabled SwitchBot Hub Mini podporuje Matter, univerzální standard pro chytré domácnosti, který umožňuje bezproblémovou komunikaci zařízení různých výrobců. Po
Skladem-dodání 2-4 dní
Qoltec 2pinový napájecí kabel S0Z/ST2 (50547)
Skladem, dodání 2-4 dní
Velikost obrazovky: 60" - 100" / 152 - 254 cm, nosnost: 80kg, VESA: od 200 x 200 do 600 x 900, vzdálenost od stěny: 70-625mm, otočný: -45 ° ~ + 45 °, kabelový management: ano, oddělený panel: ano, barva: černá, materiál: hliník, ocel, plast, rozměry: 62,5 x 105 x 63 cm
Dodání 3 dny
Typ: Typ: Propojení kabelů Všeobecné: Materiál: Plast Barva: černá Šířka (mm): 20 Délka (mm): 1000
Skladem, dodání 2-4 dní
Logitech Active USB Cable for Meetup 2
Ano, centrál. sklad
Fifine BM88P rovný stolní mikrofonní stojan s kovovým ramenem Výrobce: Fifine
Dodání 3-5 dní
OG LCD displej pro SAMSUNG A04E A042 F/M OEM s rámečkem Výrobce: OG Kategorie:
Dodání 3-5 dní
Držák na TV Perlegear PGTVS26-US je ideálním řešením pro ty, kteří hledají robustní a esteticky příjemný stojan pro TV od 32 do 70 palců. Díky svému modernímu designu poskytuje nejen stabilitu, ale také plnou nastavitelnost, což vám umožní přizpůsobit televizor vašim individuálním potřebám a preferencím.. Nastavení výšky a úhlu sklonu. Držák Perlegear PGTVS26-US nabízí 9 možností nastavení výšky, což vám umožní přesně nastavit obrazovku na úroveň vašich očí, ať už sedíte na gauči nebo v křesle. Minimální výška je 18 a maximální výška je 24,5 , což zajišťuje pohodlné sledování z jakékoli pozice. Funkce 8stupňového nastavení úhlu navíc pomáhá zabránit odrazům na obrazovce, čímž zlepšuje pohodlí při sledování.. Snadná a rychlá instalace. Montáž držáku je jednoduchá a rychlá – zabere pouhých 10 minut, bez vrtání otvorů do zdi. Držák je vybaven pevnými háčky a bezpečnostním systémem, který zajišťuje bezpečné upevnění televizoru. Stabilní základna z tvrzeného skla nejen dodává eleganci, ale také poskytuje dodatečnou oporu pro TV.. Vysoká kvalita zpracování. Držák se vyznačuje odolným a stabilním designem ve tvaru pyramidy, který je schopen udržet TV s maximální hmotností až 40 kg. Protiskluzové podložky zajistí, že držák zůstane na svém místě i při nastavování úhlu náklonu. Produkt navíc podporuje standard VESA od 100x100 mm do 400x400 mm, díky čemuž je kompatibilní s většinou televizorů na trhu.. Styl a funkčnost. Díky svému modernímu designu se držák Perlegear PGTVS26-US hodí do každého interiéru a dodává mu styl a eleganci. Schopnost otočit televizor o 30 stupňů v obou směrech a systém kabelového vedení, který pomáhá udržet věci uspořádané, činí tento produkt nejen esteticky příjemným, ale také extrémně praktickým.. Technické parametry:. Kompatibilita: TV 32-70 palců. standard VESA: 100x100 mm - 400x400 mm. Maximální hmotnost: 40 kg. Nastavení výšky: 18"–24,5". Úhel náklonu: +8°. Otáčení: ±30°. Materiál: Tvrzené sklo, kov. Barva: Černý. Obsah balení:. Držák na TV 2x. Základna z tvrzeného skla 1x. Opěrná tyč 1x. Prodlužovací tyč 1x. Podložka na nohy 5x. Plastový kryt 1x. Plastová podložka 3x. Ocelová podložka 15x. Šroub M8 x 25 mm 3x. Otočná deska 1x. TV deska 1x. Šroub M8 x 12 mm 4x. Šroub M8 x 16 mm 6x. Matice M8 2x. Bezpečnostní zámek 2x. Kabelová svorka 2x. imbusový klíč 3/16" (5mm) 1x. 15/32" (12mm) klíč 1x
Skladem-dodání 2-4 dní
Techly Wandhalterung LCD TV LED 23-55 Slim
Dodání 3-5 dní
Univerzální držák VESA pro soundbary Maclean, max. 15 kg, MC-335 Barva: Černá Varování: Před použitím se ujistěte, že jsou závěsy správně nainstalovány.Uchovávejte mimo dosah dětí, abyste zabránili ri
Dodání 3 dny
Produktové vlastnosti Domácí automatizace: Převodník energie: Typ: Ovládání osvětlení Kompatibilita: Apple HomeKit: ne Amazon Alexa: ne Google Assistant: ne IFTTT: ne Z-Wave: ne ZigBee: ne WLAN: ne NFC: ne Bluetooth: ne Vhodné pro App: ano Kompas: Připojení: Napájení: zásobování energií: Baterie Typ baterie / aku: AA Mignon Potřebný počet baterií: 2 Všeobecné: Oblast použití: Exteriér Typ ochrany: IP54 Barva: černá Rozměry: 174 x 146 x 72 Hmotnost (g): 186
Dodání 3-5 dní
8K@60Hz, mini DP až DP; DP 1.4 Alu pouzdro; Černý; 2m Kabel adaptéru Digitus® 8K DisplayPort verze 1.4 Mini DP na DP již splňuje požadavky na budoucí zařízení s vysokým rozlišením (TV, projektor, monitor) nové generace. Dokonalý zážitek v rozlišení 8K
3-5 dní dostupné
Vysokokapacitní tripod stojan se širokou využitelností. Díky otočné mechanice můžete přesně nastavit výšku stojanu. Díky standardnímu závitu můžete něj připevnit jakékoliv zařízení. Ideální využití: domácnost, během renovací, na stavbách ale můžete použít také k fotoaparátům a kamerám. - Univerzální hlava se závitem - Stabilní, hliníkové tělo - Protiskluzové, pogumované nohy - Nastavení výšky s uzávěrem - Na příčkách vyvážitelné - Pohybování se stojanem usnadňuje ucho Technické parametry: - Závit: 1/4" - Rozměr v zavřeném stavu: 47 cm - Rozměr v otevřeném stavu: Max. 210 cm - Materiál: hliník - Hmotnost: 800 g - Nosnost: 2kg
Ano, centrál. sklad
Technické údaje: •maximální zatížení 90kg •na Tv 42" až 80" •VESA standart 200x200 až 800x500 •min. výška stojanu 1350mm •max. výška stojanu 1650mm •nastavitelná výška obrazovky •funkce uzamčení televizoru •systém vedení kabeláže •police na příslušenství (odnímatelná, součást balení) •šířka poličky 506mm, hloubka poličky 320mm •polička na kameru, webkameru nebo projektor (odnímatelná, součást balení) •šířka poličky 256mm, hloubka poličky 125mm •pojezdová kolečka, všechna opatřena brzdou •rozměry podstavce: šířka 1000mm, hloubka 716mm •dokonalá stabilita •profesionální konstrukce •velmi pěkný design •barevné provedení černé nebo bílé •
Ano, centrál. sklad
Barkan TV stojan 13-86 do 56 kg, nastavitelný, šroubovaný Výrobce: Barkan Kategorie:
Dodání 3-5 dní
Aplikace One for All Smart Control Pro 5 Advance je chytrý dálkový ovladač pro televizory, herní konzole, přehrávače médií a mnoho dalšího. Dálkový ovladač dokáže ovládat až 5 zařízení současně a lze jej rychle a snadno nastavit pomocí aplikace One For All Advanced nebo integrované funkce učení.
Dodání 3-5 dní
Manhattan IEC320 C14 až C19 napájecí kabel 10A 2m černý
Dodání 3-5 dní
RISE 5105 Podlahový stojan RISE 5105 s motorovým výtahem je vhodný pro displeje do velikosti 86" s maximální hmotností 120 kg. Zvedák zvedá displej plynule, rychle a bezpečně rychlostí 50 mm/s díky technologii QuickRise™. Díky rozsahu zdvihu 980 mm je zvedák vhodný pro velmi nízké i vysoké polohy. Jeho stylový a nadčasový design se hodí do každého vzdělávacího nebo firemního prostředí. Snadné nastavení a použití, správa kabelů (CIS) umožňuje snadné ukrytí kabelů během instalace. Technologie proti kolizi navíc zajišťuje větší bezpečnost ve školách. Antikolizní technologie pro zvýšení bezpečnosti ve školách Ideální řešení pro vzdělávání a firemní prostředí Snadné, rychlé a bezpečné zvedání displeje Rychlost pohybu 50 mm/s pro nejtěžší obrazovky s technologií QuickRise™ Flexibilní, stabilní a robustní Vhodné pro velmi vysoké a nízké polohy s rozsahem nastavení výšky nejméně 980 mm. Stylové a elegantní řešení pro váš displej Optoma Integrovaná správa kabelů (CIS) Specifikace Obecné informace Rozměry (Š x D x V) 953 x 844 x 2152 mm Rozsah zvedání stojanu 852 - 1852 mm Hmotnost produktu 38.9 kg Hmotnost balení 43.4 kg Maximální nosná hmotnost 120 kg Nastavení výšky 980 mm Rychlost 50 mm/sec
Ano, centrál. sklad
Techly ICA-LCD-2540 Speciální funkce • držák na stůl pro 4 monitory 13" - 27", součástí dodávky: Těžený stojan a volitelné upínací svorky • pro VESA 75 x 75 a 100 x 100 mm • maximální nosnost: 40 kg (každý držák 10 kg) • lze držák VESA namontovat rychleji
Dodání 3-5 dní
Goobay Goobay 95410 Cat 5e Network Cable, U/UTP, šedá, 305 m
Dodání 3-5 dní
Držák na televizi. Chcete co nejlépe využít prostor pro sledování televize? Černý nástěnný držák na televizor LCD-UCH0042 s úhlopříčkou 23-43" je perfektním řešením pro LCD televizory s úhlopříčkou 23 až 43 palců a maximální hmotností 30 kg. Pohyblivá konstrukce držáku umožňuje vertikální nastavení od +15° do -15° a horizontální nastavení od +90° do -90°, což umožňuje snadné nastavení pozorovacího úhlu.. Spolehlivá funkčnost. Držák podporuje standardy VESA a je kompatibilní s širokou škálou televizorů. Díky nastavitelné vzdálenosti od zdi v rozmezí od 101 do 324 mm lze upravit hloubku instalace. Systém pro správu kabelů pomáhá udržovat prostor kolem televizoru uklizený a čistý. Práškově lakovaná černá povrchová úprava dodává eleganci, zatímco pevná ocelová a plastová konstrukce zajišťuje odolnost a stabilitu, což z něj činí funkční a stylovou volbu pro jakýkoli interiér.. Technické parametry:. Použití: LCD televizory. Montáž: Na zeď. Typ montáže: Mobilní. Velikost obrazovky: 23” – 43”. Max. nosnost: 30 kg. Standard VESA: 75x75, 100x100, 200x100, 200x200. Vertikální nastavení: +15° ~- 15°. Horizontální nastavení: +90° ~ -90°. Vzdálenost od zdi: 101 ~ 324 mm. Vodováha: Ne. Správa kabelů: Ano. Vhodné pro zakřivené obrazovky: Ne. Zámek proti krádeži: Ne. Materiál: Ocel, plast. Povrchová úprava: Práškový nástřik. Barva: Černá. Součástí balení: Montážní šrouby
Ano, centrál. sklad
sE DM1 Dynamite - aktivní mikrofonní předzesilovač Vestavěný displej: Ne Frekvence sluchátek: 10 - 120000 Hz Barva: Červená Typ produktu: Mikrofonní předzesilovač Impedance: 135 ? Šířka: 19 mm Výška:
Dodání 3-5 dní
Technical data Recommended screen size: 37“ - 80“/94 - 203 cm Maximum load (kg): 50 VESA: 200x200 - 400x400 Vertical tilt: +5°/ - 25° Swivel: + 30°/ - 30° Cable management: Yes Detachable VESA plate: Yes Color: Black Material: Steel, plastic Surface finish: Powder coating Installation: Flat or angled ceiling (+60°/ -60°) Height adjustment: 707 - 1577 mm Dimensions (mm): 450x185x1792
Dodání 3-5 dní
RTV anténa Cabletech Směrová vnitřní DVB-T anténa síťovaná TAP-02 vnitřní aktivní
Dodání 3-5 dní
Manhattan Universal 13-42 (461399) Výrobce: Manhattan
Dodání 3-5 dní
pohyblivý držák pro LCD obrazovky s úhlopříčkou cca 19 až 48 palců (48 až 122 cm);podpora VESA (rozteč závitů): 75x75 až 200x200; max. velikost upevňovacích závitů na TV: M8; rozsah otáčení do stran: 180 st.;rozsah naklápění: +5/-12 st.; nosnost: max. 20
Ano, centrál. sklad
Tento univerzální stolní držák s ramenem je určen pro montáž LCD a LED monitorů různých značek o hmotnosti až 8 kg a s úhlopříčkou obrazovky od 17" do 32". Uvedená velikost obrazovky je pouze doporučení. Na držák lze namontovat větší televizor nebo monitor, pokud nepřekročí maximální hmotnost a spl
Dodání 3-5 dní
75UH5J-H Správný jas obrazovky Řada UH5J-H s doporučeným jasem 500 cd/m2 pro interiérový displej jasně zprostředkovává obsah a přitahuje pozornost veřejnosti, takže je nejvhodnějším displejem pro marketing v zasedacích místnostech, na letištích, v obchodech, nákupních centrech atd. Konformní povrchová úprava Na různých místech se řada UH5J-H nemůže vyhnout působení prostředí obsahujícího prach, vlhkost atd., což může časem zhoršit její výkon. Konformní povrchová úprava napájecí desky snižuje tato rizika tím, že chrání řadu UH5J-H před solí, prachem, železným práškem, vlhkostí atd. Vysoký výkon se systémem webOS Platforma LG webOS zvyšuje uživatelské pohodlí díky intuitivnímu grafickému rozhraní a jednoduchým nástrojům pro vývoj aplikací. Specifikace Panel Velikost obrazovky 75" Technologie IPS Podsvícení Edge Poměr stran 16:9 Nativní rozlišení 3,840 × 2,160 (UHD) Obnovovací frekvence 120 Hz Jas (Typ.) 500 nit Kontrastní poměr 1.100 : 1 Dynamický kontrastní poměr 1.000.000 : 1 Barevný gamut NTSC 72% Pozorovací úhel (V x H) 178 × 178 Barevná hloubka 1,07 miliardy barev (10 bitů) Doba odezvy 6 ms (G to G) Povrchová úprava (Haze) 28 % Životnost (typ.) 50,000 Hodin Provozní doba (hodiny / dny) 24/7 Portrait / Landscape ANO / ANO Rozhraní Vstup HDMI (2, HDCP 2.2/1.4), HDMI (HDCP 1.4), DP (HDCP 2.2/1.3), DVI-D (HDCP 1.4), Audio In, RS-232C In (4 Pin Phone-jack), RJ45 (LAN), IR In, USB 2.0 (2, Type A) Výstup HDMI Out, Audio Out, External Control (RS-232C Out (4 Pin Phone-jack)) Fyzické vlastnosti Barva rámečku Černý Šířka rámečku 14.9 mm Hmotnost balení 51.2 kg Hmotnost displeje 41.5 kg Rozměry monitoru (Š × V × H) 1 682,4 × 960,3 × 57,9 mm (bez rukojeti a loga LG) Rozměry balení (Š × V × H) 1,816 × 1,126 × 228 mm Rukojeť Ano VESA™ Standard Mount Interface 600 × 400 mm Provozní podmínky Provozní teplota 0°C až 40°C Provozní vlhkost 10% až 80% Napájení Zdroj napájení AC 100-240V ~, 50/60Hz Typ napájení Vestavěné napájení Zvuk Reproduktor Ano Certifikace Bezpečnost CB / NRTL EMC FCC Class "A" / CE / KC ErP Ano (NewErP) Energy Star Ano (TDB) Kompatibilita OPS Kompatibilní s typem OPS Ano Zabudované napájení OPS Ne Jazyk OSD Angličtina, francouzština, němčina, španělština, italština, korejština, čínština (zjednodušená), čínština (původní), portugalština (Brazílie), švédština, finština, norština, dánština, ruština, japonština, portugalština (Evropa), nizozemština, čeština, řečtina, turečtina, arabština. Kompatibilita softwaru Software SuperSign CMS, SuperSign Control / Control+, SuperSign WB, SuperSign Media Editor, Promota (Not Available for EU/CIS), Mobile CMS, LG ConnectedCare Klíčové funkce Funkce Internal Memory 16 GB, Built-in Wi-Fi, Sensor (Temperature Sensor, Auto Brightness Sensor, Acceleration (Gyro) Sensor), Local Key Operation, webOS 6.0, Embedded CMS (Local Contents Scheduling, Group Manager), USB Plug & Play, Fail Over, Background Image (Booting Logo Image, No Signal Image), Sync Mode (RS-232C Sync, Local Network Sync), Multi-screen (PIP, PBP (4)), Screen Share, Video Tag (4), Play via URL, Rotation (Screen Rotation, External Input Rotation), Gapless Playback, Tile Mode Setting (Max. 15 × 15), Setting Data Cloning, SNMP, ISM Method, Auto Set ID, Status Mailing, Control Manager, 3rd Party Compatibility (Crestron Connected), Power (Smart Energy Saving, PM Mode, Wake on LAN, Network Ready (Except 98”/86”/75”)), Beacon, HDMI-CEC, SI Server Setting, webRTC, Pro:Idiom Spotřeba energie Typ. / Max. 180 W / 260 W (TDB) BTU 614.25 BTU/Hr (Typ.), 887.25 BTU/Hr (Max.) (TDB) Smart Energy Saving 126 W (TDB) DPM 0.5 W Power off 0.5 W Co je v krabici Dálkový ovladač Napájecí kabel QSG Regulation Book Phone to RS-232C Gender
Ano, centrál. sklad
Nedis HDMI 2.0 kabel s Ethernetem 15 m; High Speed HDMI 2.0 kabel s Ethernetem a zlacenými konektory je vhodný k propojení jednotlivých zařízení. Podporuje přenos videa v rozlišení 4K při 60 Hz a funkce jako je ARC (Audio Return Channel), HDCP nebo 3D...
Ano, centrál. sklad
Cisco switch CBS250-24FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication
Ano, centrál. sklad