Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User
Ano, centrál. sklad
Onkron PŘÍSLUŠENSTVÍ K TELEVIZNÍMU PŘÍSTROJI S NASTAVITELNÝM STOJANEM/26-65 ČERNÝ TS1137-B TS1137-B (4262392442127) Výrobce: Onkron Kategorie:
Skladem, dodání 2-4 dní
VISION Display Wall Arm Mount - LIFETIME WARRANTY
Dodání 3-5 dní
Techly Nástěnný držák 23 - 55 Výrobce: Techly Kategorie: Držáky na televizory
Dodání 3-5 dní
N3551K Profesionální displeje řady N jsou navrženy tak, aby vylepšily stávající konferenční sestavy ve firmách a vzdělávacích zařízeních a umožnily tak hybridní práci a distanční výuku. Intuitivní přívětivý software umožňuje uživatelům připojit se, prezentovat a spolupracovat globálně, a to jak osobně, tak na dálku. Díky orientaci na výšku a na šířku jsou monitory řady N určeny pro použití ve firemních vestibulech a recepcích, konferenčních místnostech, přednáškových sálech a dalších profesionálních prostředích. Profesionální displeje řady N Zlepšete image své značky Profesionální displeje Optoma řady N jsou ideální pro vestibuly a recepce. Jednoduché připojení Připojte libovolné zařízení. Pomocí CreativeCast™ Pro můžete bezdrátově vysílat, sdílet nebo streamovat svůj obsah. Zrcadlete na obrazovku vysoce kvalitní obrázky, video, dokumenty a zvuk z chytrého telefonu, notebooku nebo počítače - to vše stisknutím jediného tlačítka. Přenos vlastního zařízení nebyl nikdy jednodušší. Hybridní spolupráce Podpořte týmovou spolupráci v hybridním pracovním prostředí s využitím videokonferenčních řešení Optoma a umožněte přístup k obsahu z libovolného místa. Klid v duši Podniky mohou mít důvěru ve schopnost svých IT manažerů poskytovat vzdálenou podporu díky řešení Optoma Management Suite (OMS)™. IT manažeři mohou snadno sledovat a diagnostikovat problémy související s jakýmkoli AV displejem Optoma a zajistit, aby zaměstnanci nezůstali bez pomoci. Pro další úroveň připravenosti mohou společnosti také nastavit výstrahy a vysílat nouzová oznámení. Specifikace Zobrazení Podsvícení Direct LED Velikost (úhlopříčka) 55" Rozlišení 3840x2160 Jas 450 Kontrastní poměr 4,000:1 Kontrastní poměr (dynamický) 5,000:1 Pozorovací úhel 178° Doba odezvy 6 ms Životnost 50 000 hodin Barevná hloubka 1,070 miliardy Reproduktory 2x 10 W Úprava povrchu HAZE 25% Fyzické vlastnosti Rozměry (š x h x v) 1233 x 71.4 x 703.5 mm Otvory VESA 400x200 Šířka rámečku 9.90 mm Doba provozu 24/7 Provozní teplota (max.) 40°C Hmotnost produktu 13.4 kg Hmotnost balení 19.5 kg Bezdrátové připojení - anténa Volitelné příslušenství Bezdrátové připojení - technologie 802.11ac/b/g/n/a/ax Bezdrátové připojení - pracovní frekvence 2.4Ghz/5Ghz Rozhraní Vstupy 2 x HDMI 2.0, 1 x USB 2.0, 1 x USB 3.0, 1 x RJ45, 1 x USB-C Výstupy 1 x HDMI 2.0, 1 x Audio 3.5mm, 1 x S/PDIF, 1 x Audio 3.5mm Ovládání 1 x RS232 Napájení Napájení 100-240V - 50/60Hz Spotřeba energie (pohotovostní režim) 0.5 W Spotřeba energie (max.) 250 W Spotřeba energie - průměrná 150 W Operační systém Verze systému Android 11 CPU Quad A55 GPU Mali G51 RAM 4GB Úložiště 32GB OSD / jazyky zobrazení 17 jazyků: angličtina, arabština, čeština, dánština, francouzština, italština, němčina, nizozemština, polština, portugalština, rumunština, ruština, čínština (zjednodušená), španělština, švédština, čínština (tradiční), turečtina. Software pro stolní počítače Optoma Management Suite (OMS), Creative Board, File manager, Media player Co je v krabici Standardní evropský napájecí kabel Standardní americký napájecí kabel Standardní britský napájecí kabel Kabel HDMI 3M Dálkové ovládání Baterie QSG
Ano, centrál. sklad
Držák / závěs na televizor Maclean, max. VESA 400×400, 32–75", do 45 kg, černý, nastavení sklonu 0°–8°, MC-187 Minimální velikost obrazovky: 81,3 cm (32") Kompatibilita montážního rozhraní (min): 50 x
Dodání 3-5 dní
Kamera do auta; 2,35" IPS displej; 3840×2160 30 fps; podpora microSD až do 256 GB; Auto-Start; SONY senzor; G-senzor; Nahrávání zvuku; úhel záběru 140°; magnetický držák
Skladem v eshopu
Art Triple nástěnná police (STO D-51N)
Dodání 3-5 dní
Pevný nástěnný držák pro 37" až 70" TV a monitory Nízkoprofilový držák zavěsí na stěnu ploch...
Dodání 3-5 dní
Sony IP remote control for BRC-Z330, BRC-Z700 & BRC-H90 cameras
Dodání 3-5 dní
Nová modelová rada uspešných linuxový prijímačov v High End triede. VU+ ZERO revízia 2 je digitálny satelitný HDTV prijímač s operačným systémom Linux a podporou H.265 kodekom, ktorého jadrom je procesor MIPS CPU 742 MHz , 1x čítačka kariet, 512 MB RAM, 256MB Flash, HDMI 1.4 s rozlíšením: 1080p50 FULL HD. 2x USB. LAN 100 Mbit/s. Čierne prevedenie.
Dodání 3 dny
Držák monitoru Brateck LDT46-C012E je inovativní stolní držák s mechanickou pružinou, který byl navržen s ohledem na vaše potřeby a zlepšení pracovního prostoru. Tento všestranný stolní držák je ideální pro použití s různými typy monitorů, ať už pracujete z domova, v kanceláři nebo ve vzdělávacím prostředí. S držákem monitoru Brateck se vaše pracoviště stane efektivnějším a pohodlnějším.Díky odolné ocelové konstrukci poskytuje stabilní podporu pro jeden monitor s úhlopříčkou 17" až 32" a hmotností až 9 kg. Flexibilní konstrukce pro dostatečné nastavení výšky a pozorovacích úhlů s možností nastavení orientace monitoru na výšku nebo na šířku. Součástí balení jsou průchodky a svorky pro instalaci na téměř jakoukoliv pracovní plochu. Odnímatelná deska VESA pro uživatelsky přívětivou instalaci. Hlavní vlastnosti: • Flexibilní nastavení polohy: Držák umožňuje snadné nastavení výšky, nastavitelný náklon monitoru v úhlu +/- 90°, vychýlení do stran o 180° a otočení monitoru o 360°, takže můžete snadno najít optimální pozici pro pohodlné a ergonomické používání. Odnímatelná deska VESA umožňuje snadnou instalaci monitoru. • Vestavěný pružinový mechanismus umožňující dokonalé tuhosti ramene dle hmotnosti monitoru zajišťuje snadný pohyb nahoru a dolů. • Univerzální kompatibilita: Tento stolní držák je kompatibilní s většinou monitorů o velikosti od 17" do 32" palců a s VESA standardy 75x75mm a 100x100mm. Nezáleží na tom, zda používáte LCD, LED nebo OLED monitor, držák monitoru Brateck poskytne bezpečné a stabilní uchycení.• Vestavěný systém průchodek pro usnadnění organizace kabelů. • Odolná konstrukce: Držák je vyroben z vysoce kvalitního materiálu, který zajišťuje stabilitu a odolnost. • Snadná instalace: Držák je dodáván s kompletním montážním příslušenstvím, díky němuž je možné ho snadno namontovat na stůl během několika minut. Snadná montáž pomocí svorky na desky o tloušťce 10-80 mm nebo pomocí průchodky na desky o tloušťce 10-45 mm. Přednosti: • Zlepšuje ergonomii a pohodlí při práci s monitorem • Ušetří místo na vašem stole a pomůže udržovat věci organizované • Kompatibilní s širokou škálou monitorů a velikostí • Robustní a stabilní konstrukce pro dlouhodobé používáníUžijte si optimální pracovní prostředí a zvyšte svoji produktivitu používáním držáků monitorů Brateck. Díky nastavitelnosti a univerzální kompatibilitě vám tento produkt nabídne skvělý zážitek při práci na vašem počítači.
Ano, centrál. sklad
Televizní držák Akyga® AK-MB-07 je určen k montáži na stěnu a nabízí nejen praktické, ale i estet...
Skladem, dodání 2-4 dní
Poly CCX 500/505/600/700 Edge E500 Power Supply with Power Cord - 48V/0.52A EMEA-INTL English Loc-Euro plug
Dodání 3-5 dní
TV držák Hama LCD/LED, VESA 200 x 200, Motion (48") TV držák s možností naklonění obrazovky. Funkčnost: Možnost naklonění TV Snadná instalace Montážní sada součástí balení Hodí se pro televizory různých velikostí Dlouhá záruční doba Možnost naklonění Po montáži televizoru lze nástěnný držák nakloni
Dodání 3 dny
A4tech 2.4G bezdrátový laserový prezentér A bright red light is easy to see against most backgrounds. Wireless range up to 100m, free to move around the room. Specifikace Technical Specifications Laser Color Red Number of Buttons 3 Operating Range 100 m Receiver Nano USB Receiver Size 140 x 17 x 14 mm Weight 32 g System Requirements Windows/Android /Mac OS
Ano, centrál. sklad
KONFIGURÁTOR FILTRŮ ZDE - https://customer.kensington.com/en/gb/7954/privacyfilterselector
Ano, centrál. sklad
Neomounts CL35-440BL16XL
Dodání 3-5 dní
Monitor ICA-TR53LB, speciálně navržený pro velkoplošné televizory, splňuje požadavky na mobilitu a uložení příslušenství. Aretační kolečka zajišťují mobilitu i stabilitu. Lze jej snadno přemístit na jakékoli místo pro videokonference, hraní her a další. Dvouúrovňové nastavení výšky umožňuje uživate
Dodání 3-5 dní
Max. zatížení (kg): 15 Rozměry: 142 x 86 x 53 Barva: černá Typ: Držák soundbaru
Dodání 3-5 dní
Kloubový držák na TV pro obrazovky 37"–86", nosnost 50 kg, náklon +5°/–15°, otočení ±90°, vyrovnání ±2°, vzdálenost od zdi 85–500 mm, kompatibilní s VESA až 600 × 400 mm.
Ano, centrál. sklad
Delock DisplayPort 1.4 Splitter 1 x DisplayPort to 2 x DisplayPort MST
Dodání 3-5 dní
POS stojan pro tablet a fiskální tiskárnu, černý. Maclean POS stojan pro tablet a tiskárnu, max. 1 kg, MC-336. POS stojan Maclean MC-336 je robustní a funkční řešení pro montáž tabletu a fiskální tiskárny. Je vyroben z odolných materiálů a zajišťuje stabilitu a bezpečnost zařízení. Ideální pro použ
Dodání 3 dny
Bitmat Sada 2 nástěnných stojanů na reproduktory DNA WS2, černá, stabilní a pevná svorka do 25 kg Výrobce: Bitmat Kategorie:
Dodání 3-5 dní
Počet: 2x Provedení: USB-A Konstrukce: zdířka Počet: 1x Provedení: LAN (RJ45) Nadstavba: zdířka Barva: černá Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka
Dodání 3 dny
VISION Extension Pole - LIFETIME WARRANTY
Dodání 3-5 dní
StarTech Adap StarTech 3portový DP MST Hub USB adaptér – 3 x 4K – DP 1.4 Kategorie zboží: USB adaptéry
Dodání 3-5 dní
GEMBIRD Držák 2 monitorů na stůl Stolní držák monitoru s dvojitým ramenem monitoru Rameno umožňuje otáčet, vysouvat, zatahovat nebo naklánět váš displej a umožňuje otočení displeje z režimu na šířku do režimu na výšku atd. Funguje s téměř jakýmkoli LCD monitorem (max. 32") Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel Velikost displeje 17" - 32" Váha displeje až 9 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +45° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Doporučená tloušťka pracovní plochy Svorka: 10 ~ 85 mm Průchodka: 10 ~ 40 mm Váha držáku 3.5 kg
Ano, centrál. sklad
Speciální plastové 3D brýle v černo/modrém sportovním provedení. Pro tvorbu 3D obrázků například ...
Ano, centrál. sklad
The Manhattan Stereo Headset delivers classic styling and modern audio performance. The fully padded ear cushions and single headband with inner sling adjust to fit almost any listener. Its lightweight design with flexible metal boom microphone provides clear, quality performance for music and movie listening and hands-free online communications. The microphone cover helps reduce "pop" and distortion for clear voice transmission. An in-line rotary control fingertip provides convenience for quick volume adjustments. A long, durable cable with nylon mesh protective jacket maintains a reliable connection from almost anywhere in the room. Features: Comfortable padded ear cushions Stainless steel headband Adjustable support adapts to individual head size Flexible stainless steel microphone boom for hands-free communication Padded microphone eliminates pop noise Durable cable with nylon mesh protective jacket Adjustable in-line volume control Three-Year Specifications: Standards and Certifications CE FCC RoHS WEEE Headphones Frequency response: 20 Hz - 20 kHz Impedance: 32 Ohm Sensitivity: 108 dB SPL at 1 kHz Input connection: 3.5mm stereo plug Microphone Type: omnidirectional Electret condenser Frequency response: 30 Hz - 16 kHz Impedance: 2.2 k Ohm Sensitivity: -58 dB ± 3 dB Output connection: 3.5mm plug Physical Cable: 2.5 m (8 ft.) Weight: 161.5 g (5.7 oz.) Package Contents Stereo Headset Instructions
Ano, centrál. sklad
Techly Mobilní TV stojan Techly 37-86 s nastavitelnou policí a nosností do 50 kg, držák AV Výrobce: Techly Kategorie: Držáky na televizory
Dodání 3-5 dní
Technika: Princip přenosu: infračervené Dosah (m): 15 Displej: ne Napájení: Typ baterie / aku: AAA (Micro) Potřebný počet: 2 Všeobecné: Barva: černá Šířka (mm): 46 Výška (mm): 220 Hloubka (mm): 21 Hmotnost (g): 91
Skladem, dodání 2-4 dní
GEMBIRD WM-80ST-02 TV wall mount rotate tilt 37 - 80inch up to 60 kg
Skladem v eshopu
Neomounts LED-W700
Dodání 3-5 dní
Sada prokab VC3MX-P u kusů mikrofonu 3-pinu XLR
Dodání 3-5 dní
Podlahový držák Maclean pro TV, 32-70", max. VESA 400x400, max. 40 kg, MC-494 Barva: Černá Varování: Pravidelně kontrolujte upevnění a v případě potřeby utahujte šrouby, abyste zabránili pádu monitoru
Dodání 3 dny
Akyga Travel Adapter Worldwide US AU UK EU 250V 10A WHITE (AK-AD-61)
Dodání 3-5 dní
Typ: Typ: Uchyt na zeď Montáž: Min. standardní konzola VESA (mm): 400x400 Max. standardní konzola VESA (mm): 100x100 Min. odstup od zdi (mm): 25 Max. odstup od zdi (mm): 25 Min. úhlopříčka (cm): 81 Max. úhlopříčka (cm): 165 Min. úhlopříčka (palce "): 32 Max. úhlopříčka (palce "): 65 Max. zatížení (kg): 80 Ergonomie: Výklopný ( vpřed/vzad): ano Úhel sklonu (°): 15 Otočný (vlevo/vpravo): ne Výškově nastavitelný: ne Všeobecné: Barva: černá Rozměry: 206 x 25 x 479
Skladem, dodání 2-4 dní
Atte ABOX-L2 TELETECHNICKÉ POUZDRO 248 x 198 x 96 mm ATTE
Dodání 3-5 dní
PremiumCord Kabel síťový 230V k magnetofonu se zahnutými konektory 0.75m
Dodání 3-5 dní
Převodník Monoblok Twin Opticum Kategorie zboží: RTV příslušenství
Dodání 3-5 dní
Kabelový kabel prokab CLS225 -B2CA/1 Loudspeaker - 2 x 2,5 mm2 - 13 AWG - EN50399 CPR Euroclass B2CA -S1B,
Dodání 3-5 dní
Nedis RFRC410WT; Chytrý 4kanálový vypínač s deseti tlačítky pro dálkové ovládání světelných zdrojů a dalších zařízení. Pro jeden kanál je možné zaregistrovat více přijímačů, což umožňuje zapínat a vypína...
Ano, centrál. sklad
Univerzálny stojan pre dva monitory s dvojlinkovým výkyvným ramenom Udrží dva 13" až 32" LCD monitory s hmotnosťou do 8 kg (17 libier).), Čierna Spĺňa štandardy VESA - bezpečne udrží dva LCD monitory s uhlopriečkou od 13" do 32" Umiestnenie monitorov nad pracovnú plochu s cieľom zväčšiť pracovný priestor, zlepšiť viditeľnosť a minimalizovať neporiadok Dvojité výkyvné ramená so samostatným náklonom ±45°, otáčaním ±180° a variabilným nastavením výšky Správa pracovnej plochy. Maximalizujte produktivitu. Inštalácia LCD monitora nad pracovný stôl pomáha maximalizovať efektívnosť potenciálneho pracovného priestoru. Univerzálny stojan na dva monitory Manhattan s dvojramennými výkyvnými ramenami zlepšuje organizáciu na pracovnej ploche a uľahčuje prácu na počítači. Tento stojan na dva monitory je vyrobený z odolnej ocele a má robustnú základňu, ktorá umožňuje rýchlu, jednoduchú a bezpečnú montáž bez potreby vŕtania dier do stolov alebo pracovných dosiek. Jeho plne nastaviteľné nastavenia sklonu, otáčania, natáčania do strán, výšky a napnutia vytvárajú dokonalú polohu na pohodlné zvýšenie produktivity. Takéto možnosti nastavenia môžu dokonca pomôcť znížiť únavu očí alebo namáhanie krku a chrbta. Okrem toho stĺpik držiaka umožňuje jednoduché otáčanie monitora, aby mohli ostatní sledovať prezentácie a multimediálne produkcie takmer z ľubovoľného smeru. Funkcie Spĺňa štandardy VESA - bezpečne udrží dva LCD monitory s uhlopriečkou od 13" do 32" Umiestnenie monitorov nad pracovnú plochu s cieľom zväčšiť pracovný priestor, zlepšiť viditeľnosť a minimalizovať neporiadok Dvojité výkyvné ramená so samostatným náklonom ±45°, otáčaním ±180° a variabilným nastavením výšky Oceľová tyč s odolným stolným stojanom Odnímateľné dosky VESA, vďaka ktorým je upevnenie monitora rýchlejšie a jednoduchšie Jednoduché nastavenie polohy monitora Ideálne pre kancelárie, štúdiá, IT siete a bezpečnostné aplikácie ŠPECIFIKÁCIE Všeobecné informácie Vhodný pre monitory s rozmermi 75 x 75 mm / 100 x 100 mm kompatibilné so štandardom VESA Hmotnosť monitora: do 8 kg (17 libier).) každý Rozmery Výška (tyč): 465 mm (18.3 in.) Dĺžka ramena (polomer): 399 mm (15.7 in.) Šírka ramena (vysunuté): 798 mm (31.4 in.) Obsah balenia Univerzálny stojan pre dva monitory s dvojramennými výkyvnými ramenami Klipsy a krytky na vedenie káblov Montážny hardvér s návodom a šesťhranným nástrojom .
Ano, centrál. sklad
Větev signálu Libox/Splitter 3 Ways Power Pass (LB0038)
Dodání 3-5 dní
Maticový přepínač DIGITUS HDMI 4 x 2 / Quad Multi-Viewer umožňuje pohodlné přepínání mezi až 4 zdroji signálu HDMI a 2 přehrávacími zařízeními. To vám umožní nezávisle distribuovat multimediální obsah. Mezi zdroji signálu můžete pohodlně přepínat pomocí dálkového ovladače, přímo na zařízení nebo př
Dodání 3 dny
Neomounts DS60-425WH2; Plně pohyblivý stolní držák pro dva ploché monitory s úhlopříčkou 17" až 27" a maximální hmotností 16 kg (2× 8 kg) . Všestranná technologie naklápění, otáčení a rotace umožňuje vytvořit optimální pozorovací úhel. Držák má nastav...
Ano, centrál. sklad
ART S-11 Mobilní stojan na LCD/LED TV 37-86“ 50 Kg Barva: StříbrnáČerná Zabudovaná vodováha: Ne Maximální hmotnost: 50 kg Materiál: Hliník Doporučené použití: TV Nastavení sklonu: Ano Možné nastavení
Dodání 3 dny
Dálkový ovladač televizoru Philips RC 8244 C+
Dodání 3-5 dní
Lindy kočárek/stojan pro LCD/Plasme až 90 s výškou 180 cm Lindy 40736
Dodání 3-5 dní
Univerzální dálkový ovladač pro LG 3D LCD/LED TV. Univerzální dálkový ovladač pro LCD/LED 3D televizory LG je perfektním řešením pro majitele televizorů této značky, kteří hledají náhradu za svůj originální dálkový ovladač. Dálkové ovládání poskytuje plnou kontrolu nad zařízením a nabízí pohodlné a intuitivní ovládání jak standardních televizorů, tak 3D modelů.. Kompatibilita s televizory LG. Univerzální dálkový ovladač byl navržen speciálně pro práci s televizory LG, verzemi LCD i LED, včetně modelů podporujících 3D technologii. Díky své široké kompatibilitě poskytuje přístup ke všem standardním funkcím televizoru, jako je změna kanálů, nastavení hlasitosti, ovládání režimů obrazu a podpora 3D funkcí.. Připraveno k okamžitému použití. Dálkové ovládání nevyžaduje žádné programování ani konfiguraci. Jednoduše vložte baterie a zařízení je připraveno k okamžitému použití. Díky funkci plug and play je používání dálkového ovladače jednoduché a bezproblémové a umožňuje vám rychle začít využívat všechny funkce vašeho televizoru.. Moderní a ergonomický design. Univerzální dálkový ovladač pro televizory LG se vyznačuje moderním designem a ergonomickým tvarem, který zajišťuje pohodlí při používání. Intuitivně umístěná tlačítka usnadňují navigaci a pevná konstrukce zajišťuje dlouhodobé používán
Dodání 3-5 dní
MicroConnect Napájecí kabel CEE 7/7 - C5 5m (PE010850A) Výrobce: MicroConnect Kategorie: Napájecí kabely
Dodání 3-5 dní
Dotice Professional Mesh s stolním tenisem Handle Donice Rallye 808341
Dodání 3-5 dní
Heavy-Duty Low-Profile Large-Screen TV Wall Mount When viewing locations and TV heights are fixed at optimal positions, the Manhattan Heavy-Duty Low-Profile Large-Screen TV Wall Mount creates nearly flush, close-to-the-wall installations that enhance thin, modern TV silhouettes. This mount extends only 32 mm (1.3 in.) from the wall. Constructed of high-quality, powder-coated steel, this ultra-slim TV mount fits flat and curved LCD, LED or plasma TVs up to 100" and weighing up to 100 kg (220 lbs.). It offers VESA compliance up to 900x600. Intuitive snap-in spring locks with release cords let you easily put the TV in place for a confident above-the-floor installation. It s ideal for residential, office, hospitality, classroom, conference room, digital signage and other commercial applications. Supports one 60" to 100" TV up to 100 kg (220 lbs.) Heavy-duty steel construction with powder coating Low-profile, fixed installation ideal for home, office and commercial applications Extends TV 32 mm (1.3 in.) from wall Snap-in spring locks with release cords for easy installation and additional safety Meets VESA standards: 200x200, 300x300, 400x200, 400x400, 600x400, 800x400, 800x600, 900x600 TECHNICAL SPECIFICATIONS Certifications RoHS, UL Designed for most 60" – 100" flat and curved screens Weight capacity 100 kg (220 lbs.) Dimensions 630 x 1009 x 32 mm (24.8 x 39.72 x 1.26 in.) Weight 5.9 kg (13.01 lbs.) VESA standards 200x200, 300x300, 400x200, 400x400, 600x400, 800x400, 800x600, 900x600 Package Contents - Heavy-Duty Low-Profile Large-Screen TV Wall Mount - Installation hardware with instructions
Ano, centrál. sklad
Napájecí kabel Napájecí kabel k počítači 5m
Dodání 3-5 dní
Ovladač dálkový k televizoru KRUGER & MATZ KM0232-S5, KM0232-S6, KM0240-S5, KM0240-S6, KM0255-S6, KM0258-S5
Ano, centrál. sklad
Manhattan Manhattan 462259 TV držák 109,2 cm (43) černý Kategorie zboží: TV držáky
Dodání 3-5 dní
Opticum Multiswitch 5/8 Opticum OMS 58 PRO
Dodání 3-5 dní
Nedis TVSM5120GY; Výškově nastavitelný podlahový stojan je vhodný pro televizory s úhlopříčkou 37" až 75" . Nabízí 5 různých nastavení výšky , které vám umožní dosáhnout optimálního umístění. Po nastavení výšky lze snadno nastavit správný sledovací úh...
Ano, centrál. sklad
Držák pro 2 monitory Maclean, plynová pružina, 17"-32", 2-10 kg, černý, MC-134 Barva: Černá Typ produktu: Držák monitoru Plynová pružina: Ano Maximální velikost obrazovky: 81,3 cm (32") Maximální nosn
Dodání 3 dny
Montis MT016 nástěnný držák 26 - 55
Skladem, dodání 2-4 dní
HP Pavilion USB-C™ to HDMI 2.0 Adapter Prohlížejte si obsah s adaptérem, který propojí váš počítač osazený portem USB-C™ se zařízeními s portem HDMI. S adaptérem HP USB-C™ na HDMI můžete odesílat zvuk a obraz ve vysokém rozlišení ze svého notebooku nebo tabletu na externí monitor, televizor nebo projektor. Nastavení s jediným kabelem - Obrazové připojení k monitoru, projektoru nebo televizoru prostřednictvím portu HDMI. Podpora rozlišení 4K - Prohlížejte obsah s rozlišením až 4K na televizorech a monitorech s podporou 4K. Připraveno k použití - Snadno přenosný adaptér umožňující zobrazení obsahu z počítače na libovolném místě.
Dodání 3 dny
ERGOTRON LX Pro Desk Monitor Arm, Grommet Mount, stolní rameno do otvoru desky stolu, monitor, leštěný hliník
Ano, centrál. sklad
Frekvenční rozsah: (VHF) 174-230 MHz, (UHF) 470-790 MHz Pásma: DVB-T / DVB-T2 / DAB+ Kanály: 5-12; 21-60 Impedance: 75 Ohmů Počet prvků: 16 Zisk: 23 dB Šířka paprsku H / V: +/- 15° Polarizace: horizontální Délka antény: 94 cm LTE filtr: ano Součástí balení: vodotěsný konektor, FA konektor Anténa: E
Dodání 3-5 dní
RTV anténa LechPol TV anténa UHF + VHF AP-TRIA-MAX
Dodání 3-5 dní
StarTech 8-PORTOVÝ 4K 60HZ HDMI SPLITTER
Skladem, dodání 2-4 dní
Atte SPÍNAČ POE IP-5-11-L2 5-PORTOVÝ ATTE
Dodání 3-5 dní
Zvuk JBL Pure Bass Sluchátka JBL Tune 520BT přináší legendární zvuk JBL Pure Bass – stejnou technologii zvuku, jakou si můžete vychutnat na nejznámějších hudebních akcích po celém světě. Bezdrátová technologie Bluetooth 5.3 Přehrávejte zvuk z vašeho smartphonu ve vysoké kvalitě bezdrátově díky nejnovější technologii Bluetooth a zamotané kabely můžete pustit z hlavy. Přizpůsobte si zážitek z poslechu Stáhněte si bezplatnou aplikaci JBL Headphones, která vám umožní vyladit si zvuk pomocí ekvalizéru přesně podle vašeho stylu. V aplikaci si také můžete aktivovat hlasové pokyny, které vás provedou různými funkcemi sluchátek JBL Tune 520BT. Výdrž přehrávání až 57 hodin a rychlé dobití Bavte se, jak dlouho chcete! Poslouchejte bezdrátově až 57 hodin na jedno nabití a nabijte sluchátka znovu už za 2 hodiny pomocí praktického nabíjecího USB kabelu typu C. Nebo využijte rychlé dobití, které vám přináší další 3 hodiny provozu už po 5 minutách nabíjení. Hands-free hovory s funkcí Voice Aware Díky pohodlným ovládacím tlačítkům na sluchátkách bude ovládání zvuku i správa vašich hovorů naprosto jednoduchá. A pomocí funkce Voice Aware si můžete nastavit, kolik svého vlastního hlasu při hovorech uslyšíte. Vícebodové připojení Přepínejte snadno a plynule z jednoho Bluetooth zařízení na druhé. Můžete tak třeba jednoduše přepnout z videa na tabletu na hovor na vašem telefonu, takže nikdy nezmeškáte žádný hovor. Lehký, pohodlný a sklápěcí design Lehké materiály a měkké náušníky s polstrovaným hlavovým mostem zaručují, že sluchátka budou pohodlná i při opravdu dlouhém nošení. A díky jejich sklápěcímu designu je můžete jednoduše složit a nosit je s sebou, takže máte sluchátka po ruce, kdykoli a kdekoli budete mít chuť poslouchat hudbu. Využijte Siri nebo Hey Google Siri nebo Hey Google jsou na dosah – stačí stisknout tlačítko. Aktivujte hlasového asistenta ve vašem zařízení jedním stiskem multifunkčního tlačítka na sluchátkách. Technická specifikace: Typ sluchátek: Náhlavní Ovládání hlasitosti: Ano Konstrukce sluchátek: Uzavřená Ovládání přehrávání: Ano Handsfree: Ano Tlačítko pro příjem hovorů: Ano Velikost měniče: 33 mm dynamický měnič Napájení: 5 V 1 A Baterie sluchátek: Lithium-ion baterie Čas nabíjení: 2 hod Čas přehrávání hudby se zapnutým Bluetooth: až 57 hod Frekvenční odezva: 20 Hz – 20 kHz Impedance: 30 ohmů Maximální SPL: 95 dB Verze Bluetooth: 5.3 Bluetooth profily: HFP 1.7.2, AVRCP 1.6.2, A2DP 1.3.2 Frekvenční rozsah Bluetooth vysílače: 2,4 GHz – 2,4835 GHz Výkon Bluetooth vysílače: ? 6 dBm (E.I.R.P) Maximální provozní teplota: 45 °C Vnější výška náušníku: 7,34 cm Vnější šířka náušníku: 7,34 cm Vnitřní výška náušníku: 3,1 cm Vnitřní šířka náušníku: 3,1 cm Hloubka náušníku: 1,78 cm Hmotnost: 157 g Barva: Fialová
Ano, centrál. sklad
Vodotěsný MacLean, Hermetic, IP68, MCE587 Vodotěsný konektor
Dodání 3 dny
Specifikace: Maximální zatížení: až 30 kg Nastavitelný sklon: od + 12 ° do -12 ° Minimální / maximální horizontální rozteč: 75/400 mm Minimální / maximální vertikální rozteč: 75/400 mm Nastavitelná vzdálenost od stěny: 65 - 406 mm Pevná, kovová konstrukce, velmi snadná montáž Vysoká kvalita zpracování Černý práškový lak
Skladem, dodání 2-4 dní
Nedis video převodník; Kompletní sada příslušenství pro digitalizaci analogových videozáznamů. Jednoduše připojte videorekordér či videokameru pomocí kabelů v této sadě do USB portu počítače, bez nutnosti instalace ja...
Dodání 3-5 dní
Outdoor Surface Mount Box IP44, surface mount, hinged lid, inclu. inlet pro 2x Keystone Modules Set komisí pro data socket (DN-93844-OD) & use for 2 Keystone Modules (DN-93844-OD-1) Suitable for outdoors mounting Halogen-free, LSZH, UL 94V-0 Protection type: IP44 2 port mounting use for two Keystone Modules (including dust protection) Hinged lid with labell DESCRIPTION IP44 data socket pro Keystone Moduly boasts easy instalace procesů, které mají za následek šroubování a visící outlet pro datový kabel. The Keystone Module spojení jsou protected by a hinged lid. Začleněna labeling field enables individual markings. Mounting inlet (DN-93844-OD-1) pro moduly modulu Keystone je zahrnut do tohoto souboru. Tento set je suitable pro venkovní použití a povrchovou úpravu. Housing je halogen-free (LSZH) a může být použit v temperature ranges od -20° do +70°C (ABS, thermoplastic). properties: Suitable pro venkovní a průmyslové prostředí, IP44 Integrated hinged lid Plastic labeling field Design compatible s řadou switch ranges provedených switch manufacturers Thermoplastic, ABS UL 94V-0 Lid materiál: Thermoplastic, ABS UL 94V-0 Mounting inlet materiál: Thermoplastic, ABS UL 94V-0 Physical properties: Operation 11801, EN 50173-1, ANSI/TIA/EIA 568 C)
Skladem v eshopu
Club3D MST Hub 1xDP na 3xHDMI - TROJITÝ VÝSTUP HDMI: Připojte až tři displeje HDMI s jedním vstupem DisplayPort, podporující rozlišení až 8K60Hz nebo kombinaci obrazovek 8K a 4K pro pohlcující sestavu více monitorů. - SNADNÉ POUŽÍVÁNÍ: Funkce Plug-and-play bez nutnosti dalších ovladačů; napájení přes DisplayPort s volitelným Micro-USB pro dodatečné napájení v případě potřeby. Specifikace Technické Specifikace Vstup 1x DisplayPort 1x Micro-USB Výstup 3x HDMI 2.1 Rozlišení 2x 8K60Hz, 8K60Hz + 2x 4K120Hz Délka kabelu 14 cm
Ano, centrál. sklad
Start Floor Stand Stndmtv100 60 - 100
Dodání 3-5 dní
Počet svěrných míst: 2. Jmenovitý průřez: 0,2 - 4 mm2. S ovládacími pákami: Ano. Barva: Transparentní. Jmenovité napětí: 450 V. Jmenovitý proud: 32 A. Vhodné pro tuhý vodič: Ano. Vhodné pro pružné vodiče: Ano. Průřez lankového vodiče s dutinkou: 0,2 - 2,5 mm2. Vhodné pro lankové vodiče: Ano
Ano, centrál. sklad
Cama LUCCA 490350 televizní stolek/nábytek k multimediálnímu vybavení 2 police/polic Počet roštů: 2 police/polic Materiál povrchu: Laminát Otočná kolečka: Ne Typ povrchové úpravy police: Matný Typ pov
Dodání 3 dny
MicroConnect prodlužovací napájecí kabel, C13 - C14, 1m (PE040610)
Dodání 3-5 dní
Univerzálny nástenný držiak monitora s plynovou pružinou Jednoduché rameno s plynovou pružinou, podporuje jeden 17" až 32" televízor alebo monitor do 8 kg (17.64 libier.) Univerzálny plynový pružinový držiak na monitor Manhattan ponúka rameno s jednou plynovou pružinou, ktoré bezpečne udrží jeden 17" až 32" televízor alebo monitor. Plynová pružina tohto držiaka podporuje ľahký pohyb displeja do pohodlnejšieho pozorovacieho uhla aj tým najľahším dotykom. Univerzálny plynový pružinový držiak monitora Manhattan, ktorý je navrhnutý tak, aby vrátil potrebný priestor na pracovnej ploche a maximalizoval produktivitu, poskytuje väčšiu flexibilitu, dosah a celkovú radosť z akejkoľvek úlohy. Podporuje jeden 17" až 32" monitor (odporúčané) Plynová pružina umožňuje nastavenie výšky pohľadu ľahkým dotykom Zabudované nastavenie napätia Iba montáž na stenu Vhodný pre väčšinu 17" - 32" plochých a zakrivených monitorov Materiál: hliník, oceľ, plast Podporuje monitory s hmotnosťou do 8 kg (17.64 libier.) Podpora VESA 75 x 75 a 100 x 100 Náklon: ±35° Otáčanie: ±90° Otáčanie: ±180° Rozmery výrobku (maximálne) 521 (D) x 114 (Š) x 280 (V) [mm] 20.51 (D) x 4.49 (W) x 11.02 (H) [in] Obsah balenia Univerzálny nástenný držiak monitora s plynovou pružinou Inštalačný hardvér s pokynmi Hmotnosť: 1.9 kg Rozmery: 521 (D) x 114 (Š) x 280 (V) [mm] .
Ano, centrál. sklad
VITURE Luma Ultra VITURE Luma Ultra jsou přelomové brýle XR vytvořené pro nejnáročnější technologické nadšence. Jsou vybaveny nejnovějšími panely SONY Micro-OLED - poskytují virtuální obrazovku o veli
Skladem-dodání 2-4 dní
Adaptér PoE ATTE ASDC-12-124-HS – Napájení 12V zařízení přes PoE Adaptér PoE ATTE ASDC-12-124-HS je moderní řešení, které umožňuje napájet 12V zařízení přes UTP kabel. S tímto adaptérem můžete současně napájet zařízení PoE a další zařízení, jako jsou IP kamery, mikrofony nebo infračervené osvětlení
Dodání 3-5 dní
Bezdrátový spínač umožňuje spínat / rozpínat zařízení s příkonem do celkových 10 A AC 230 V.. Technické parametry. - vstupní/výstupní napětí: AC 85–265 V. - výstupní zátěž: max.10 A. - Režim relé stiskni zapnuto / stiskni vypnuto. - klidový odběr přijímače: 8,5 mA. - rozměry jednotky včetně upevňovacích držáků: 80 x 38 x 23 mm. - rozměry dálkového ovládání: 86 x 86 x 10 mm. - pracovní frekvence 433MHz. - baterie v dálkovém ovládači: neni (micro-stroke turbine generator). - dosah dálkového ovládání 10–50 m na volném prostranství. - pracovní teplota: F -20 ? - + 70 ?
Ano, centrál. sklad
PremiumCord adaptér DisplayPort 1.4 na HDMI, 8K@60Hz, 4K@144Hz, Male/Female, pozlacené konektory, kovové provedení - Podporuje rozlišení ULTRA HD 8K@60Hz, 4K@144Hz, 2K@165Hz/240Hz a FULL HD 1080p - Kompatibilní s Displayport 1.4 - Podpora plného Displayport propojení - Kompatibilní s HDMI 2.1 a 2,0 - DP 1.4 TO HDMI AF Adapter - HDTV rozlišení: 480i,576i,480p,576p,1080i,1080p, 2K165Hz/240Hz , 4K@144Hz, 8K@60Hz - Pozlacené konektory - Kovové hliníkové tělo adaptéru - Chip:VMM7100 (Synopsys) - Vstup: DisplayPort /Male (zdroj signálu) - Výstup: HDMI /Female (výstup signálu) - Podpora přenosu audia - Barva: Space Grey
Ano, centrál. sklad
Cama INSERTO 400200 televizní stolek/nábytek k multimediálnímu vybavení Materiál povrchu: Laminát Čelní materiál: Dřevotřískové desky Zábradlí: Ne Zásuvky: Ne Police: Ne Materiál povrchu rámu: Laminát
Dodání 3 dny
FIXED Link USB-C na USB-A redukce z hliníku, Grey
Skladem v eshopu
HDMI rozbočovač pro digitální audio-video zařízení. 2 vstupní zásuvky, jeden výstup. Zařízení umožňuje současně připojit několik zdrojů digitálního signálu k jednomu přijímači.. Pro výběr konkrétního signálu použijte tlačítka na rozdělovacím panelu.
Ano, centrál. sklad
FSM100 Univerzální pevný nástěnný držák pro 32-55 obrazovek Chrání obrazovku před pádem Pevná konstrukce umožňující zatížení až 15 kg Šrouby pro upevnění obrazovky součástí balení Možnost posunout obrazovku do strany po zavěšení na nástěnnou desku Vhodné pro montáž na betonovou, sádrovou nebo dřevě
Dodání 3 dny
Mobilní TV stojan 37-70 palců, 50 kg, 2 police Multifunkční podpora pro 37-70" LED/LCD televizory. Držák TV s nastavitelnou výškou a náklonem (+/- 15 °) poskytuje perfektní výšku pro sledování. Vybaven výškově nastavitelnou policí pro AV komponenty. TV stojan s vnitřním systémem pro správu kabelů N
Dodání 3-5 dní
Parametry Název produktu Držák VESA Poly Studio E70 Typ materiálu pro položku FERT Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Maximální hmotnost obrazovky: 40 kg Vertikální náklon: -15° / +0° Horizontální rotace: Ne Standard VESA: 200 x 200 mm, 300 x 300 mm, 400 x 200 mm, 400 x 400 mm, 600 x 400 mm Typ: Naklápěcí
Dodání 3 dny
Cama CORTINA 490311 televizní stolek/nábytek k multimediálnímu vybavení 1 police/polic Otočná kolečka: Ne Barva nohou: Černá Kolekce: CORTINA Typ otvírání: Systém PUSH TO OPEN Sestavený: Ne Materiál r
Dodání 3 dny