Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 16
Ano, centrál. sklad
SWITCH LANBERG RSFE-24P-2C-360 24X 100MB POE+/2X COMBO RACK 19" GIGABIT ETHERNET 360W PRO
Dodání 3 dny
Ruijie Networks RG-EG105GW(T) bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Podpora kontroly toku: Ano Typ rozhraní ethernetu LAN: Gigabit Ethernet Statické směrování: Ano Tec
Dodání 3-5 dní
Gigabitový ethernetový rozdělovač pro připojení 2 zařízení, 1000 Mb/s, Plug & Play, hliníkové provedení, kompaktní design a široká kompatibilita.
Skladem v eshopu
D-Link BCB-P01 2MP H.265 Outdoor Bullet Camera D-Link BCB-P01 je profesionální venkovní IP kamera s rozlišením 2 Mpx, navržená pro spolehlivý dohled nad firemními prostory, obchody, restauracemi i dalšími komerčními objekty. Kamera poskyt
Skladem, dodání 2-4 dní
NETGEAR ORBI3 DB WIFI7 2PK BNDL RBE372
Dodání 3-5 dní
Cisco Přepínač Catalyst 1200 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
HUAWEI WiFi BE3 * HUAWEI HomeSec® * rodičovská kontrola * MLO (Multi-Link Operation) * 4K QAM Technické parametry Bezdrátové frekvence: 2,4 + 5 GHz WiFi standardy: Wi-Fi 7 Bezdrátová rychlost * 2,4 GHz: 688 Mb/s * 5 GHz: 2882 Mb/s Paměť: 256 MB RAM + 128 MB ROM Použití: vnitřní Anténa: 2x 2,4 GHz + 2x 5 GHz Šifrování: WPA2-PSK, WPA/WPA2-PSK, WPA2-PSK/WPA3-SAE a seznam blokovaných/důvěryhodných kontaktů Síťová rozhraní: * 1× síťový port s adaptivní rychlostí 10/100/1000/2500 Mb/s * 3× síťový port s adaptivní rychlostí 10/100/1000 Mb/s Maximální spotřeba: < 12W Napájení: 12V DC, 1A Rozměry: 148,8×215×71,5mm (složené antény)/280×215×61,5mm (s anténami) Hmotnost: cca 436g Obsah balení: * 1× napájecí adaptér * 1× stručný průvodce * 1× router * 1× síťový kabel
Ano, centrál. sklad
Ruijie Networks RG-ES206GS-P network switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black
Dodání 3-5 dní
Inteligentní řízené přepínače NETGEAR řady 300 nabízejí osm portů PoE+ s celkovým výkonem 62 W pro napájení všech typů zařízení PoE pomocí jediného kabelu. Zajištění napájení a síťové konektivity pro zařízení PoE+, jako jsou bezdrátové přístupové body, IP kamery, VoIP telefony, bezpečnostní zámky d
Skladem, dodání 2-4 dní
Ubiquiti UniFi Pro XG 24 PoE Řízený L2/L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) 1U Šedá Podpora kontroly toku: Ano Mezní poměr: Ano Broadcast storm control: Ano Podpora 10G
Dodání 3-5 dní
Huawei Přepínač HUAWEI S110-16T2S 16x 10/100/1000BASE-T porty 8x GE SFP porty vestavěný AC napájení Výrobce: Huawei Kategorie: Přepínače
Dodání 3-5 dní
Dahua Technology Přepínač SWITCH SG4028 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům 10/100 Mbps s PoE a dalším 2 uplink portům (RJ45 1000 Mbps) a 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou lokální síť (LAN) bez z
Dodání 3 dny
CS-22DP 2-portový USB DisplayPort kabelový KVM přepínač je řídicí jednotka, která umožňuje přístup k dvěma počítačům z jedné konzole s USB klávesnicí a myší, DisplayPort monitorem a zvukem. S CS-22DP můžete rychle a bez námahy přepínat mezi dvěmi počítači s obrazem DisplayPort pomocí tlačítka pro volbu vzdáleného portu na externím selektoru. CS22DP podporuje multiplatformní operace, které umožňují přepínat mezi dvěma různými operačními systémy běžícími v počítači. Kromě toho kompaktní konstrukce zařízení umožňuje efektivní a čistou instalaci, což je ideální řešení pro úsporu místa. Je snadné nastavit CS-22DP, jednoduše zapojte kabely KVM do příslušných portů CS-22DP a na druhé straně do portu připojovaných počítačů. Není třeba instalovat software nebo konfigurovat zařízení. Jedna konzole KVM ovládá dva počítače USB DisplayPort Špičková kvalita videa - rozlišení až 2560 x 1600 @ 60Hz Výběr počítače pomocí voliče vzdáleného portu - remote selectoru Podpora OS: Windows, Mac a Linux Podporuje mikrofon a reproduktory USB porty mohou být použity pro sdílení periferií USB * Podporuje připojení portů USB za provozu Kompatibilní s HDCP Napájení ze sběrnice USB * CS-22DP může vyžadovat externí napájení přes port mikro USB
Dodání 3 dny
PLANET FSD-503; 5portový přepínač 10/100Base-TX, automatická detekce 10/100Mbps, full duplex, desktop, kovová skříň, bez ventilátorů. ZÁKLADNÍ SPECIFIKACE; Fyzické vlastnost...
Ano, centrál. sklad
Spolehlivý switch, 3 ventilátory, 48x 10/100/1000 Mbps RJ45 Port, 4x 10G SFP+ slot, 1x RJ45 Console Port a 1x Micro-USB Console Port. Omada SDN pro centralizovanou správu.
Dodání 3-5 dní
Modem podporuje 5G Release 17 standard, Wi-Fi 6 dual-band. 1× 2,5G LAN port + 4× Gigabit LAN pro více zařízení. Podpora eSIM + microSIM, 4x4 MIMO technologie.
Dodání 3-5 dní
Pulsar Přepínač ISFG64 Výrobce: Pulsar Kategorie: Přepínače
Skladem, dodání 2-4 dní
Dell Wireless Mobile Modem DW5934E
Ano, centrál. sklad
Acer Connect Ovia T520 WiFi 7 Tri-band Mesh Router Part Number: FF.G3ATA.001 Parametry Model: BE9300 Wifi: 802.11 a/b/g/n/ac/ax/be 2x2 MIMO, Tri band 2.4GHz (688Mbps) / 5GHz (2882Mbps/160MHz) / 6GHz (5765Mbps) Rozhraní: MLO, 1x WAN 2.5GbE, 3x LAN 2.5GbE Procesor: 1.5 GHz Quad-Core ARM Processor Paměť: RAM 512MB DDR3L Storage: 128MB NAND Výbava: Acer Connect App, FOTA software update, WPS button, Pin Hole reset, 6 interních antén, Passive Cooling Bezpečnost: pokročilé šifrování, VPN, firewall, rodičovská kontrola Adaptér: 12 V / 2 A Ethernet kabel: Ano Fyzické parametry: o116x202 mm, 840 g Balení: 1 pack
Ano, centrál. sklad
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
MERCUSYS switch MS110CMP 8portový 10/100 Mb/s + 2portový gigabitový stolní přepínač s 8 porty PoE+ 8× 10/100 Mb/s PoE+ portů + 2× gigabitové porty bez PoE 8 portů PoE+ umožňuje přenos dat a napájení po jediném kabelu. Podpora výkonu PoE až 30 W pro každý port PoE a 115 W pro všechny porty PoE MS110CMP poskytuje 2× uplink porty při zapnutí režimu izolace. Jeden pro připojení k internetu a jeden pro připojení k NVR Prodloužení přenosové vzdálenosti PoE až na 250 m pomocí režimu Extend Jedním kliknutím rozdělíte provoz pro konkrétní porty, abyste zajistili stabilitu a bezpečnost. Pracuje s PD kompatibilními se standardem IEEE 802.3af/at Jednoduché použití a úspora času a námahy. Automaticky restartuje vypadlá nebo nereagující zařízení s napájením PoE. Umožňuje účinný odvod tepla a dlouhou životnost sítě. Stránky produktu: https://www.mercusys.com/cz/product/details/ms110cmp Technické specifikace Hardware Dimensions (W X D X H) 171*98*27 mm PoE Ports RJ45 Standard: Compliant with 802.3 af/at Powered Devices PoE Ports: Port 1- 8 PoE Power Budget: 115 W Interfaces 8× 10/100 Mbps Ports + 2× Gigabit Ports, Auto-Negotiation AUTO MDI/MDIX External Power Supply External Power Adapter (Output: 53.5V/2.2A) Installation Desktop / Wall Mount Standards and Protocols IEEE 802.3x Flow Control Data Rates 10/100 Mbps at Half Duplex 20/200 Mbps at Full Duplex Jumbo Frame 2 KB Mac Address Table 2K Max Power Consumption • 3.79 W (220V / 50Hz with no PD connected) • 130.49 W (220V / 50Hz with 111 W PD connected) Max Heat Dissipation • 12.92 BTU/h (220V / 50Hz with no PD connected) • 444.97 BTU/h (220V / 50Hz with 111 W PD connected) Others Package Contents 10-Port 10/100Mbps Desktop Switch with 8-Port PoE+ (MS110CMP) Power Adapter Quick Installation Guide Environment Operating Temperature: 0?~40? (32?~104?) Storage Temperature: -40?~70? (-40?~158?) Operating Humidity: 10%~90% RH non-condensing Storage Humidity: 5%~95% RH non-condensing
Ano, centrál. sklad
48-portový inteligentný spravovaný prepínač GbE PoE s GbE Uplink.
Dodání 3-5 dní
WAN-Port: 1x 2,5 Gbit/s Počet 10/100 Mbit/s Portů: 2 Počet Gigabit-Portů: 3 USB: 1x USB-A 2.0 Frekvence: 2,4 / 5 GHz Kódování: WPS WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Modem: ano Hmotnost (g): 800 Barva: bílá Rozměry: 254 x 191 x 63 Typ: WiFi-Router zásobování energií: Síť Provoz na baterie: ne Max. přenosová rychlost WiFi (Mbit/s): 5760 / 1376
3-5 dní dostupné
Cudy SM100MA-05 síťový transceiver modul Měď 155 Mbit/s SFP 850 nm Podpora výměny za provozu: Ano Kompatibilita značky: MSA Compliant Barva: Stříbrná Základní materiál: Kov Maximální napětí: 4 V Spotř
Dodání 3-5 dní
Wi-Fi router, velmi rychlé bezdrátové WiFi 6 připojení, rychlost 2 402 Mb/s na frekvenci 5 GHz a 574 Mb/s na frekvenci 2,4 GHz, snadná centralizovaná správa v aplikaci Omada, podpora VDSL 35b a VoIP.
Skladem v eshopu
Switch Grandstream GWN7700 (5x 10/100/1000Mbps) Síťové standardy: IEEE 802.1pIEEE 802.3afIEEE 802.3uIEEE 802.3atIEEE 802.3iIEEE 802.3xIEEE 802.3ab Podpora 10G: Ne Přenosová rychlost sítě Ethernet: 10,
Ano, centrál. sklad
Rozšiřte svou napájecí infrastrukturu s tímto 8kanálovým řešením PoE se středním rozpětím, které přináší novou úroveň výkonu, spolehlivosti a nákladové efektivity pro vaši infrastrukturu síťových zařízení. Představujeme 8kanálový napájecí zdroj Power over Ethernet (PoE) se středním rozpětím – špičk
Dodání 3-5 dní
Switch TL-SL2428P nabízí (24) 10/100 Mbps portů, které podporují PoE v souladu se standardem 802.3at/af s celkovým napájením o výkonu 250W. Dostatečně výkonný a flexibilní pro uživatele, kteří chtějí použít přístupové body nebo bezpečnostní IP kamery. Swi
Ano, centrál. sklad
USG FLEX100 H Series, 7 Gigabit user-definable ports, 1*1G PoE+, 1*USB (device only)
Skladem v eshopu
Neblokující přenos maximální rychlostí přenosového média (wire speed) Podpora automatického rozpoznání MDI/MDI-X Soulad se standardem IEEE 802.3az Konstrukce bez ventilátoru pro tichý provoz Podpora řízení toku podle standardu IEEE 802.3x Podpora třídy služeb (CoS) podle standardu IEEE 802.1p Podpora jumbo rámců – až 10 kilobajtů (GS1100-24/24E)
Dodání 3-5 dní
Přístupový bod, podpora Wi-Fi 6, max. rychlost až 1,8 Gbps, v 5GHz pásmu rychlost přenosu až 1 201 MB/s, v 2,4GHz pásmu rychlost přenosu až 574 MB/s, snadná správa, platforma Omada pro integraci síťových zařízení, barva bílá.
Ano, centrál. sklad
6portový PoE switch ENS107 Goliath – perfektní řešení pro dohledové systémy Přepínač ENS107 od společnosti Esperanza je vynikajícím řešením pro malé a střední IP dohledové systémy. Je vybaven čtyřmi
Dodání 3 dny
Tenda Router Nova EX12, balení 2 kusů Výrobce: Tenda Kategorie: Routery
Dodání 3-5 dní
Traffic Management Auto Negotiation of speed and duplex modes IEEE 802.3x Flow Control Dynamic MAC address management IEEE 802.1Q-based VLAN Auto Voice VLAN Auto Video VLAN (selected models) VLAN routing (selected models) QoS based o
Ano, centrál. sklad
50portový Gigabit WebManaged switch: 44x Gigabit metalických portů + 4x Gigabit combo portů (metal/SFP) + 2x SFP, IPv6, 802.3az (Green), Layer 2-4 bezpečnostní nastavení, L2 Multicast, do 19" racku
Ano, centrál. sklad
PLANET IPOE-260-12V; Průmyslový injektor pro napájení po Ethernetovém kabelu, standard IEEE 802.3at do příkonu až 36 W. Pracuje i na Gigabitovém propojení. Krytí IP30, kovová skříň, pracovní teplota -40 až 75°C,...
Ano, centrál. sklad
Průmyslové přepínače jsou nepostradatelným aktivním zařízením v jakékoli síťové struktuře - od automatizačních systémů a systémů SCADA přes sítě kabelové televize až po distribuované instalace a monitorování internetu věcí. Řada lehkých průmyslových přepí
Dodání 3 dny
NanoStation 5AC Loco je velmi malá klientská 13dBi stanice řady airMAX ac, která doshauje velice vysokých přenosových rychlostí a stabilního spojení i v zarušeném prostředí. Jednotka je kompatibilní jen s dalšími produkty airMAX ac a je určena pro venkovn
Skladem v eshopu
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s + 1 RJ45 konzolový port Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Zyxel WBE665S Ruggedised BE22K 4x4x4 MU-MIMO, Smart Antenna, Triple Radio, Incl 1 year Nebula Pro, 1x1/2.5/5/10 GB,POE++ WiFi přístupový bod s krytím IP 67, adaptabilní anténou, technologií MLO a 10Gbps LAN konektivitou. Vysokokapacitní WiFi 7 do ná
Dodání 3 dny
Dahua Technology Přepínač PŘEPÍNAČ POE CS4220-16GT-240 16PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu. ZyXEL Smart Switch Simplifies Robust Network Management Today’s small and medium-sized businesses (SMBs) expect a higher level of performance from their networks—more connections to support diverse applications, fewer network disruptions, easier management and a greater degree of network security. The ZyXEL GS1920 Series of switches fulfills these expectations with support for 24/48 100/1000BASE-T PoE Plus or non-PoE copper ports, as well as non-blocking performance and high-power budget support to facilitate a greater number of network connections. Řiďte to po svém! Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula. Maximální flexibilita pro vaši síť Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě. Dokonale tichý provoz Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti. Přehledná signalizace pomocí diod Stavové diody poskytují aktuální informace o cloudu a využití PoE. Zyxel ONE Network Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti. Zkonstruován s důrazem na dlouhou životnost Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti. Physical Specifications - 441 x 131 x 44 Standard Compliance • IEEE 802.3u 100BASE-TX Ethernet* • IEEE 802.3ab 1000BASE-T Ethernet* • IEEE 802.3z 1000BASE-X* • IEEE 802.3af PoE* • IEEE 802.3at PoE Plus* • IEEE 802.3az EEE* • IEEE 802.3x flow control • IEEE 802.1AB LLDP/LLDP-MED • IEEE 802.3ad LACP aggregation* • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.1Q VLAN tagging* • IEEE 802.1p Class of Service (CoS) prioritization* • IEEE 802.1X port authentication* Resilience and Availability • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.3ad LACP (Max # Trunks/ Links per Trunk): 8/8* • Loop guard* • ErrDisable recovery • MRSTP (Zyxel proprietary) • Dual configuration files • Dual images* Traffic Control • 802.1Q Static VLANs*/Dynamic VLANs: 1 K/4 K • Port-based VLAN* • Protocol-based VLAN • IP Subnet-based VLAN • MAC-based VLAN • Private VLAN • Voice VLAN* • VLAN ingress filtering • LACP algorithm of source/ destination MAC/IP • GVRP • L2PT Security • 802.1X* • Port security* • Layer 2 MAC filtering • Layer 3 IP filtering • Layer 4 TCP/UDP socket filtering Datasheet GS1920v2 Series For more product information, visit us on the web at www.zyxel.com Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18 Transceivers (Optional) Model Speed Connector Wavelength Max. Distance DDMI SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) - SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) - SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) - SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) - MIB • Zyxel private common MIB • RFC 1066 TCP/IP-based MIB • RFC 1213, 1157 SNMPv2c/v3 MIB • RFC 1493 bridge MIB • RFC 1643 Ethernet MIB • RFC 1757 RMON Group 1, 2, 3, 9 • RFC 2011, 2012, 2013 SNMPv2 MIB • RFC 2233 SMIv2 MIB • RFC 2358 Ethernet-like MIB • RFC 2674 bridge MIB extension • RFC 2819, 2925 remote management MIB • RFC 3621 power Ethernet MIB • RFC 4022 management information base for transmission control protocol • RFC 4113 management information base for user datagram protocol • RFC 4292 IP forwarding table MIB • RFC 4293 Management Information Base (MIB) for IP Certifications Safety • LVD • BSMI EMC • FCC Part 15 (Class A) • CE EMC (Class A) • BSMI ENC RoHS • Level A Zyxel One Network ZON Utility* • Discovery of Zyxel switches, APs and gateways • Centralized and batch configurations: ¦ IP configuration ¦ IP renew ¦ Device factory reset ¦ Device reboot ¦ Device locating ¦ Web GUI access ¦ Password configuration ¦ One-click quick association with Zyxel AP Configurator (ZAC) Accessories • Automatic detection of the latest firmware • Displays device serial number and hardware version • Cloud mode on/off option for Hybrid series devices Smart Connect • Discover neighboring devices • One-click remote management access to the neighboring Zyxel devices • Reset neighboring devices remotely to factory defaults • Power cycle neighboring powered devices (PoE switches only) Warranty • Limited life-time warranty** * Cloud management mode supports features. ** Warranty terms, service availability, and service response times may vary from country or region to country or region.
Dodání 3-5 dní
Dahua Technology Přepínač Dahua SG4010P Výrobce: Dahua Technology
Dodání 3-5 dní
Objevte plný potenciál svého multimediálního systému Pokud hledáte spolehlivé a efektivní síťové zařízení, které vám poskytne stabilní a rychlé připojení a bezproblémový přenos dat, je náš přepínač Qoltec dokonalou volbou. Díky inovativní technologii a pevné konstrukci naše zařízení zaručuje stabil
Skladem, dodání 2-4 dní
S110-16LP2SR (16*10/100/1000BASE-T ports, 2*GE SFP ports, PoE+, AC power) Huawei eKitEngine S110 series switches (S110 for short) are unmanaged switches designed for the distribution market outside China. The whole series adopts an all new crystal lik
Dodání 3-5 dní
PoE12-60W je viacgigabitový injektor PoE s podporou sieťových rýchlostí až do 5 Gb/s. Napájané zariadenia je možné pripojiť cez existujúci kábel Cat 5e alebo vyšší..
Ano, centrál. sklad
Cisco Catalyst switch C1300-12XS Sada pro montáž do racku není součástí balení. Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-12XS Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 178.57 Switching capacity in gigabits per second (Gbps) 240 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 8 switches in a stack. Up to 200 ports managed as a single system with hardware failover Stacking is supported on the following models: Family 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X Family 2: C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-24XTS PIDs from the same Family can be stacked together. Cross-stacking between Families is not supported. High availability Fast stack failover delivers minimal traffic loss. Support for LAG across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Auto-numbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10 Gigabit Ethernet fiber interfaces Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection aga
Ano, centrál. sklad
Mobilní router Tenda MF6 je přenosné zařízení s Wi-Fi 6, které poskytuje rychlé a spolehlivé připojení k internetu v různých podmínkách, ideální pro cestovatele a vzdálené pracovníky. Wi-Fi 6 umožňuje rychlejší připojení a lepší výkon v přeplněných sítích, což vede k plynulejšímu používání internet
Skladem, dodání 2-4 dní
Dahua Technology Přepínač PRŮMYSLOVÝ PŘEPÍNAČ POE/EPOE LR2110-8ET-120-V2 8PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Access Point Ubiquiti LTU Rocket (LTU-ROCKE-EU)
Dodání 3-5 dní
TP-Link switch TL-SG1008MP 8portový gigabitový stolní switch s 8 porty PoE + TL-SG1008MP je 8portový gigabitový stolní/rackový switch, přičemž všech 8 portů podporuje standard napájení PoE+. Zařízení představuje snadné řešení, jak rozšířit kabelovou síť, neboť umožňuje přenášet napájení i data pomocí jediného ethernetovém kabelu. S celkovým rozpočtem napájení 153 W, tzn. až 30 W na každý port, switch TL-SG1008MP dokáže napájet větší počet zařízení s vysokým odběrem, jako jsou přístupové body, IP kamery nebo IP telefony. Navíc s inovativní technologií úspory energie je switch TL-SG1008MP schopen snížit spotřebu energie, což z něj činí ekologické řešení pro vaši podnikovou síť. 8x 10/100/1000Mb/s RJ45 porty Je vybaven 8 podporovanými porty PoE + pro přenos dat a napájení přes jediný kabel Pracuje s IEEE 802.3af / na kompatibilních zařízeních, rozšiřuje domácí a kancelářské sítě Inovativní a efektivní technologie úspory energie snižuje spotřebu energie Podporuje standard PoE + s celkovou spotřebou 153W a až 30W na port Zapojení typu Plug and play design, bez nutnosi konfigurace Více informací o TP-LINK PoE technologii >? Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1008mp/ Technické specifikace HARDWARE FEATURES Interface 8 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity 1 Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Packet Forwarding Rate 11.904 Mpps PoE+ Ports(RJ45) Standard: 802.3af/at compliant PoE+ Ports: 8 Ports Power Supply: 153W Mac Address Table 4K Buffer Size 1.5Mbits Jumbo Frame 16 KB Switching Capacity 16Gbps Dimensions ( W x D x H ) 11.6*7.1*1.7 in. (294*180*44 mm) Mounting Desktop/Rack Mountable Max Power Consumption 8.57W(220V/50Hz. no PD connected) 173.65W(110V/60Hz. with 153W PD connected) Max Heat Dissipation 29.22BTU/h(no PD connected) 592.15BTU/h(with 153W PD connected) SOFTWARE FEATURES Advanced Features Compatible With IEEE 802.3af/at Compliant PDs Priority Function Mac Address Auto-Learning And Auto-Aging IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure For Half-Duplex Mode Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG1008MP, Power Cord, Installation Guide, Rackmount Kit, Rubber Feet Environment Operating Temperature: 0°C~50°C (32°F~122°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
TP-Link Archer NX500 - Výkonný 5G router s technológiou Wi-Fi 6 poskytujúci duálne pásmo s rýchlosťami až 3000 Mbps (2402 Mbps na 5 GHz + 574 Mbps na 2,4 GHz). Podporuje 5G sieť s rýchlosťou sťahovania až 4,67 Gbps. Funguje na princípe Plug & Play - stačí vložiť SIM kartu. Vybavený gigabitovými LAN/WAN portmi pre káblové pripojenie. Kompatibilný s EasyMesh pre rozšírenie pokrytia. Ideálny pre domácnosti s potrebou stabilného a rýchleho pripojenia cez 5G sieť, vhodný pre streamovanie, hranie online hier a pripojenie viacerých zariadení súčasne.
Dodání 3 dny
PC Connector:HDMI,USB and Audio Console Connector: HDMI,USB and Audio Length:1.8m Please see "KVM Cables Table" for compatible products TO PC/Source Interface Video HDMI Male USB USB Type A Male Mini Stereo Jack 3.5mm Audio Jack(Pink) 3.5
Ano, centrál. sklad
PLANET IGS-5225-8P2T4S; Administrovatelný IPv4/IPv6 přepínač s bezpečnostními funkcemi a podporou PoE+ 8x 802.3at/af (36 W/port max., budget až 240 W). 2x 1G SFP, 2x 2.5G SFP (1000/2500 Base-X, ko...
Ano, centrál. sklad
Huawei S310-48T4X | Přepínač | 48x GE 4x SFP+ AC Omlouváme se, průběžně pracujeme na lepším popisu
Ano, centrál. sklad
Síťový switch HPE Networking CW 2150 s 8 gigabitovými porty, 2 porty SFP 1G a 2 porty SFP+ 1G/10G. Spravovatelný Layer 3 switch s IRF stackingem, pokročilým zabezpečením, QoS a podporou IPv6 pro malé a střední podniky.
Ano, centrál. sklad
DIGITUS USB-C 3.0 Duální HDMI KVM přepínač, 2portový, 4K60Hz, řada Core Dva počítače, dva monitory – kompletní ovládání pomocí jediné kombinace klávesnice a myši a dokonale ostrý obraz v rozlišení 4K. Přepínač DIGITUS® USB-C 3.0 Duální HDMI KVM z řady Cor
Ano, centrál. sklad
Přepínač Phoenix Contact FL Switch SFNB 5TX (2891001)
Dodání 3-5 dní
Yale 05/301000/BL numerická klávesnice Bluetooth Černá Verze Bluetooth: 4.2 Rozhraní zařízení: Bluetooth Polohovací zařízení: Ne Počet kláves na klávesnici: 11 USB hub: Ne Typ zdroje: Baterie Počet ba
Dodání 3 dny
Upgradujte na 10GbE nyní pomocí našeho cenově dostupného switche 10GbE typu plug-and-play. 5portový 10GBASE-T neřízený switch QNAP QSW-3205-5T umožňuje snadný a jednoduchý upgrade na rychlost 10GbE. Toto cenově výhodné řešení zajišťuje stabilní a vysokory
Ano, centrál. sklad
Popis produktu L11UG-5HaxD routerboard je osazen 1 gigabitovým LAN portem, USB portem a integrovanou Wi-Fi 6 kartou 5GHz 802.11a/n/ac/ax. Pro napájení je zde DC port nebo pasivní PoE. Maximální spotřeba zařízení je 12 W, bez přídavných zařízení se maximální spotřeba pohybuje pouze okolo 6 W. Routerboard má předinstalovaný systém RouterOS v7, licence L4. Klíčové vlastnosti Wi-Fi 5GHz 802.11a/n/ac/ax USB port, 1 Gb/s LAN port, DC konektor Předinstalovaný RouterOS v7, licence L4 Obsah balení Zařízení Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:5 GHz WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11ax Typ antény:Odnímatelná Konektory a rozhraní Rychlost LAN:(1) 10/100/1000Mbps Gigabit LAN:Ano USB:Ano Napájení Napájení přes PoE:18 .. 28V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:12 .. 28V DC Fyzické charakteristiky Provedení:Venkovní Provozní teplota [°C]:-40 až 70 Šířka [mm]:114 Výška [mm]:27 Hloubka [mm]:107 Hardware CPU:IPQ-5010 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:256 Software Operační systém:RouterOS - 4L v7 Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / - L11UG-5HaxD
Skladem v eshopu
SFG64F1 6portový switch pro 4 IP kamery – perfektní řešení pro vaši síť 6portový switch PULSAR SFG64F1 je vynikající volbou pro ty, kteří hledají efektivní způsob napájení a připojení IP kamer a dalších síťových zařízení. Díky napájení až 4 kamer pomocí standardu PoE tento switch eliminuje potřebu
Dodání 3-5 dní
Router s LED displejem, zobrazení počasí, času, emotikonů a textů, třípásmové připojení – 1 376 Mb/s při 2,4 GHz, 5 760 Mb/s při 5 GHz a 11 520 Mb/s při 6 GHz, zabezpečení HomeShield, Beamforming pro vysoký výkon.
Skladem v eshopu
HPE Networking CW 2050 20p 10/100/1000BASE-T 4p Smart Rate 1/2.5GbE 4p SFP 1G/2.5G Switch HPE Networking CW 2050 20G Smart Rate 4SFP Switch (S6X69A) HPE Networking CW 2050 S6X69A je plně spravovatelný podnikový Layer 2 switch nové generace určený pro pobočky, malé a střední firmy i moderní podnikové sítě. Nabízí kombinaci klasických gigabitových portů, Smart Rate 2,5GbE rozhraní a optických SFP uplinků, díky čemuž je připraven na připojení moderních Wi-Fi 6/6E přístupových bodů, serverů i páteřní infrastruktury. Switch podporuje inteligentní stackování pomocí IRF, pokročilé bezpečnostní funkce, Layer 3 statické směrování, IPv6, rozsáhlé QoS, správu prostřednictvím Web GUI, CLI, REST API nebo integrovaného CW Dashboardu a disponuje propustností až 80 Gb/s při plně neblokující architektuře. :contentReference[oaicite:0]{index=0} Hlavní vlastnosti 20× 10/100/1000BASE-T portů 4× Smart Rate 1/2.5GbE RJ-45 porty 4× 1G/2.5G SFP uplink porty Layer 2 Managed Switch Layer 3 statické IPv4/IPv6 routování IRF stacking až 2 zařízení Přepínací kapacita 80 Gb/s Propustnost 59,52 Mpps Fanless konstrukce 16K MAC adres 4094 VLAN ID 512 současně aktivních VLAN Jumbo Frames až 9 KB REST API CW Dashboard zdarma Web GUI + CLI Podpora IPv6 6 kV přepěťová ochrana Limited Lifetime Warranty Základní informace Parametr Hodnota Výrobce HPE Networking Produktová řada CW 2050 Model CW 2050 20G Smart Rate 4SFP Objednací číslo S6X69A Typ zařízení Managed Layer 2 Switch Provedení 1U Rack Stacking IRF až 2 členové Portová výbava Rozhraní Počet 10/100/1000BASE-T 20 Smart Rate 1/2.5GbE RJ-45 4 1G/2.5G SFP 4 RJ-45 Console 1 Výkon Parametr Hodnota Přepínací kapacita 80 Gb/s Forwarding rate 59,52 Mpps Průměrná latence GE < 5 µs Průměrná latence 2.5GbE < 3 µs Architektura Non-blocking Packet Buffer 0,5 MB Hardware Parametr Hodnota CPU ARM 1,25 GHz Single Core Operační paměť 1 GB SDRAM Flash 256 MB MAC tabulka 16 000 adres IPv4 Routes 64 IPv6 Routes 64 ARP tabulka 512 IPv6 ND 256 ACL 512 Layer 2 funkce IEEE 802.1Q VLAN 4094 VLAN ID 512 aktivních VLAN QinQ Selective QinQ STP RSTP MSTP PVST+ RPVST+ MVRP Port Aggregation Smart Link IRF Stacking Port Mirroring RSPAN IGMP Snooping v1/v2/v3 MLD Snooping MVR MVR+ Jumbo Frames 9 KB Ethernet OAM (802.3ah) LLDP LLDP-MED Cisco CDP kompatibilita Layer 3 funkce IPv4 Static Routing IPv6 Static Routing ARP Proxy ARP Gratuitous ARP DHCP Client UDP Helper Loopback Interface DNS Client/Server Dual Stack IPv4/IPv6 QoS Advanced Classifier QoS Layer 2/3/4 QoS Broadcast Control Traffic Policing (CAR) Strict Priority Weighted Round Robin (WRR) Hybrid SP+WRR ACL Logging Flexibilní správa bufferů Zabezpečení Secure Boot ACL IPv4 / IPv6 Port ACL VLAN ACL 802.1X Authentication MAC Authentication RADIUS TACACS+ Identity Based Access Automatic VLAN Assignment SSHv2 SSL HTTPS TLS SNMPv3 Guest VLAN Private VLAN Super VLAN Port Security Port Isolation BPDU Protection Root Guard Dynamic ARP Protection DHCP Snooping IP Source Guard Control Plane Protection Management Funkce Podpora Web GUI Ano CLI Ano CW Dashboard Ano REST API Ano SNMP v1/v2c/v3 Ano HPE IMC Ano Aruba AirWave Ano sFlow Ano RMON Ano TFTP Ano SFTP Ano Session Logging Ano Configuration Backup Ano Fyzické parametry Parametr Hodnota Rozměry (Š × H × V) 440 × 160 × 44 mm Hmotnost cca 2,0 kg Ventilátory Bez ventilátoru (Fanless) Napájení Integrované Montáž 19" Rack (hardware součástí) Napájení Parametr Hodnota Vstupní napětí 90–264 VAC Frekvence 47–63 Hz Minimální spotřeba 8 W Typická spotřeba 16 W Maximální spotřeba 19 W PoE Ne Provozní podmínky Parametr Hodnota Provozní teplota -5 až 45 °C Skladovací teplota -40 až 70 °C Provozní vlhkost 5–95 % nekondenzující Skladovací vlhkost 5–95 % nekondenzující Přepěťová ochrana 6 kV Obsah balení HPE Networking CW 2050 S6X69A Rack montážní sada Napájecí kabel Dokumentace Záruka Na switch se vztahuje omezená doživotní záruka HPE Networking Limited Lifetime Warranty.
Ano, centrál. sklad
Huawei Přepínač S380-S8T2T (98012179) Výrobce: Huawei Kategorie: Přepínače
Dodání 3-5 dní
4G/LTE router průmyslové úrovně, Dual-SIM, 4x Ethernet port 10/100 Mb/s, Wi-Fi (802.11b/g/n), podpora 4G/LTE (Cat 4)/3G/2G, WAN Failover, podpora IoT platforem, OS RutOS.
3-5 dní dostupné
Síťová karta pro bezdrátové připojení internetu, standard Wi-Fi IEEE 802.11ac, 3krát vyšší přenosová rychlost než IEEE 802.11n.
Skladem v eshopu
PLANET IXT-900-2X1PD; Průmyslový 10G konvertor pro snadný přechod mezi metalickým a optickým vedením ( 10G/5G/2.5G/1G/100M Base-T na 10G/2.5G/1G/100M Base-X s duálním SFP+ portem). Průmyslové provede...
Ano, centrál. sklad
PLANET IGS-801M; 8portový 1000Base-T spravovatelný přepínač a konvertor pro průmyslové aplikace. Redundance datového propojení s 300ms zotavením. Web//SNMP management, 64 VLAN 802.1Q sítí, Spanning Tree, agregac...
Dodání 3-5 dní
Ubiquiti U7-Pro-Max, Ubiquiti UniFi U7 Pro Max Jednotka Ubiquiti UniFi U7 Pro Max je Wi-Fi 7 AP s podporou frekvenčních pásem 2,4, 5 a 6 GHz a přenosovou rychlostí až 5765 Mbps pro 6 GHz, 8648 Mbps pro 5 GHz a 688 Mbps pro 2,4 GHz. Model U7 Pro Max je navržen speciálně pro profesionální a podnikové nasazení a je ideální pro aplikace vyžadující bezchybné služby Wi-Fi v náročných rozsáhlých prostředích s vysokou hustotou provozu. Podporuje PoE+ napájení. UniFi U7 Pro Max je designově povedené vnitřní hotspotové řešení využívající standard 802.11a/b/g/n/ac/ax/be. Je vybaveno anténním systémem MIMO 2×2 (2,4 GHz), MIMO 4×4 (5 GHz) a MIMO 2×2 (6 GHz) v podobě integrovaných antén se ziskem 4 dBi/ 6 dBi/ 5,9 dBi (2,4 GHz/ 5 GHz/ 6 GHz). Wi-Fi 7 s podporou 6 GHz 8 datových proudů Spektrální analýza v reálném čase pro lepší výběr kanálu (UniFi Network 8.2.93 a novější) Pokrytí 160 m2 WPA3 šifrování Více než 500 připojených zařízení Napájení pomocí PoE+ (802.3at) Provozní teplota -30 až +60 °C Uplink 2,5 GbE Správa pomocí aplikace UniFi Network: verze 8.2.93 a novější video {max-width: 100%; height: auto;} Váš prohlížeč nepodporuje video HTML5. Konfiguraci a správu UniFi zařízení umožňuje aplikace UniFi Network, která je předinstalovaná na UniFi OS konzolích (UniFi Dream Machine, Dream Router, Dream Wall, Express, Cloud Gateway Ultra atd.). Alternativou je volně dostupný software UniFi Network Server, určený pro instalaci na vlastní počítač nebo server (Windows, MacOS, Linux). Software UniFi Network Server je neustále vylepšován, a proto doporučujeme vždy používat aktuální verzi, kterou stahujte na stránkách Ubiquiti v sekci Download. Více informací o tomto produktu se dozvíte také na školení Ubiquiti. ZÁKLADNÍ SPECIFIKACE Standard: 802.11a/b/g/n/ac/ax/be Anténa: integrovaná 3pásmová anténa Provozní frekvence: 2,4 GHz, 5 GHz, 6 GHz Rychlost přenosu dat: 688 Mbps (2,4 GHz), 8648 Mbps (5 GHz), 5765 Mbps (6 GHz) PoE: ano, aktivní PoE+ 802.3at Porty: 1× 2,5 GbE RJ-45 Rozměry: 206 × 206 × 46 mm Hmotnost: 680 g
Dodání 3-5 dní
Popis produktu Tenda i24 je bezdrátový Wi-Fi přístupový bod(Access Point) / Client+AP, podporuje standard 802.11ac/a/b/g/n v pásmu 2,4 a 5 GHz s rychlostí až 1200 Mb/s s technologií MU-MIMO. Gigabitový LAN port, aktivní PoE 802.3at napájení nebo napájecí adaptér (není součástí balení). Podporuje 12x SSID, VLAN, aktivní PoE napájení, SNMP, AP Isolation a další technologie. Připojení až 256 klientů. Tenda i9 poskytuje dva pracovní režimy Přístupový bod - Access Point - v tomto módu je i9 připojena do sítě pomocí Ethernetového kabelu a vysílá vaši bezdrátovou síť. Prodloužení WiFi signálu - Client+AP - tento mód je velmi podobný módu Universal Repeater, v tomto režimu zvolíte, ke které WiFi síti se má i9 připojit a prodloužit tak signál tam, kde je již slabý nebo kolísá. V tomto módu je také možné si nastavit vlastní WiFi síť, zabezpečení, heslo apod. Tenda i9 se připojí na první WiFi síť, a vytvoří druhou WiFi síť, obě sítě a zařízení spolu vzájemně komunikují přímo v jedné LAN síti. Tenda i24 je vhodná jak do menších a středních firem, tak i do domácností. Tenda i24 obsahuje "Quick Setup" pro rychlé a jednoduché nastavení v několika krocích. Díky příručce v českém, slovenském a polském jazyce vám instalace a konfigurace vašeho nového Wi-Fi zařízení zabere jen pár minut. Díky technologii MU-MIMO je zaručeno výborné pokrytí a vysoká rychlost přenosu WiFi. Tenda i24 podporuje mnoho typů zabezpečení 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, Mixed WPA/WPA2-PSK, šifrování AES, TKIP a TKIP&AES, možnost zakázat vysílání názvu vaší bezdrátové sítě (SSID), filtrování MAC adres, VLAN pro jednotlivá SSID, až 12x různé SSID (8x pro 2,4 GHz a 4x pro 5 GHz) s různým zabezpečením, SNMP v1 a v2c, nastavení výstupního výkonu, a další nadstandardní síťové funkce. Zařízení je vybaveno integrovanými anténami se ziskem 4 dBi. V jeden moment může být připojeno celkem 256 klientů (128 klientů pro 2,4 GHz síť a 128 klientů pro 5 GHz síť). Hlavní parametry: WiFi 802/11ac/a/b/g/n 1200Mb/s Dual Band, 2,4 GHz (300 Mb/s) a 5 GHz (867 Mb/s), technologie MU-MIMO Napájení: PoE aktivní napájení, nebo pomocí napájecího adaptéru který není součástí balení Podpora aktivního PoE napájení 802.3at, 13,5W Maximální výkon: 2.4 GHz MCS8 output power:26 +/- 1.5 dBm, 5 GHz MCS8 output power:24 +/- 1.5 dBm, nastavitelný Max. počet klientů: 256 (128 klientů pro 2,4 GHz síť a 128 klientů pro 5 GHz síť) 12x různé SSID (8x pro 2,4 GHz a 4x pro 5 GHz) s různým zabezpečením Citlivost: 802.11b RX sensitivity:-93 dBm / 2.4 GHz 802.11n (MCS7) RX -72 dBm / 5 GHz 802.11a RX -93 dBm / 5 GHz 802.11n (MCS7) RX -74 dBm SSID izolace, podpora izolace klientů SSID-To-VLAN Mapping/Tagging Aktivace/deaktivace WiFi, skrytí SSID Zabezpečení 64/128-bit WEP, WPA/WPA2, WPA-PSK, WPA2-PSK Umístění na strop i stěnu SNMP v1 a v2c Porty: 1x Gigabit LAN 10/100/1000 Mb/s s podporou PoE, další napájecí Jack Centralizovaný management pomocí kontroléru Tenda M3 WiFi Multimedia (WMM) QoS 802.11e pro kvalitní přenos VoIP apod. APSD Capable, RSSI Threshold, Wireless Multicast Forwarding, filtrování MAC adres Aktivování/deaktivování LED diody Power Další parametry: Podporované OS: XP, Vista, Windows 7/8/10, MAC OS, Linux Integrované antény, 4 dBi LAN nastavení: Static IP, Dynamic IP DHCP Server, Seznam klientů Management: Restart, Obnovení do továrního nastavení, Systémové logy, Aktualizace firmware, Nastavení času a data, Záloha/obnovení konfigurace, Management uživatelů Teplota: provozní: -20?~45?, skladovací: -30?~70? Vlhkost: provozní: 10%~90% nekondenzující, skladovací: 5%~90% nekondenzující Defaultní IP adresa: 192.168.0.254, přihlašovací jméno: admin, heslo: admin Certifikace:CE/FCC/Rohs a další Tlačítka: 1*Reset LED diody: 1*Power Rozměry: 178 × 178 × 38 mm Obsah balení: 1x Tenda i24 1x držák pro uchycení na strop i stěnu 1x stručná instalační příručka (CZ, SK, PL) 4x šroubky, 4x hmoždinky
Dodání 3 dny
CRS317-1G-16S+RM je zcela nový Cloud Router Switch s L3 funkcemi s montáží do 19" racku. Switch je vybaven 16x SFP+ porty s rychlostí 10Gbps se zpětnou kompatibilitou i pro 1Gbps moduly, dále gigabitovým ethernetovým portem pro management a jedním sériový
Dodání 3-5 dní
TP-Link TL-SG1016D síťový přepínač Nespravované L2 Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.1pIEEE 802.3uIEEE 802.3IEEE 802.3xIEEE 802.1QIEEE 802.3ab Podpora kontroly toku: Ano
Ano, centrál. sklad
Směrovač s pasivním chlazením, RouterOS v7 L5, 7 GbE RJ-45 konektorů, 2.5GbE RJ-45 port a 10GbE SFP+ slot, vzdálená správa přes GUI Winbox či mobilní aplikaci MikroTik Pro, 3 možnosti napájení – PoE-in (802.3af/at), DC Jack a 2-pinová svorka. Kov. Černá.
Ano, centrál. sklad
Teltonika RS232 wireless access point - DAP142
Dodání 3-5 dní
WiFi 6 AX3600 AP, až 1024 zařízení, IP68, 10G SFP+, 2,5G PoE-In, Omada SDN, 4× anténa.
Skladem v eshopu
Optický přepínač Pulsar PULSAR SFG10F8 (8xSFP, 2xRJ45)
Dodání 3-5 dní
Imou HR300; Bezdrátový Wi-Fi router pracující na frekvenci 2,4 GHz standardu IEEE 802.11b/g/n . Dvě externí antény se ziskem 5 dBi poskytují stabilní bezdrátové připojení a optimální pokrytí. V pás...
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Přepínač DIGITUS® USB-C 3.0 HDMI KVM z řady Core Line umožňuje pohodlné ovládání dvou zařízení s podporou HDMI™ pomocí jedné myši, jedné klávesnice a jednoho monitoru. Díky podpoře rozlišení až 4K@60Hz (YUV 4:4:4), HDCP a HDR poskytuje přepínač brilantní
Ano, centrál. sklad
2dílný Mesh systém, vzdálená správa přes aplikaci Aginet, připojení Wi-Fi 6, přenosová rychlost 300 (2,4GHz) + 867 MB/s (5GHz), podpora IPv6, MU-MIMO, Beamforming, OFDMA, Multi-SSID, Fast Roaming, 3x GbE RJ-45, funkce LAN/WAN Auto-Sensing. Bílá barva.
Skladem v eshopu
Switch USW-FLEX UniFi flex značky Ubiquiti Networks je 5portový venkovní Gigabitový switch umožňující PoE-In a PoE-Out na 4 portech. Výstupní porty zvládají aktivní napájení typu 802.3af, což dává celkově 15,4 W na každém portu.
Ano, centrál. sklad
Cisco Catalyst switch C1300-12XS - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Sada pro montáž do racku není součástí balení. Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-12XS Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 178.57 Switching capacity in gigabits per second (Gbps) 240 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 8 switches in a stack. Up to 200 ports managed as a single system with hardware failover Stacking is supported on the following models: Family 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X Family 2: C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-24XTS PIDs from the same Family can be stacked together. Cross-stacking between Families is not supported. High availability Fast stack failover delivers minimal traffic loss. Support for LAG across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Auto-numbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10 Gigabit Ethernet fiber interfaces Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP
Ano, centrál. sklad
Bezdrátový USB mini adaptér Archer T3U MU-MIMO AC 1300, USB 3.0, AC WiFi, rychlosti přenosu až 400 Mbps / 2,4 GHz a 867 / 5 GHz, streamování HD videí, hraní online her, surfování po webu.
Skladem v eshopu
WiFi router (1-pack), velmi rychlé WiFi 7 připojení, rychlost až 3 600 Mbps, 2 pásma, systém Mesh pro stabilní a kvalitní připojení, možnost propojení více než 150 jednotek, zabezpečovací systém TP-Link HomeShield, aplikace Deco.
Skladem v eshopu
ASUS ExpertWiFi EBG15 Kabelový router Gigabit VPN, až 3 ethernetové porty WAN + 1 USB WAN, prevence narušení IPS, firewall na 7. vrstvě, zabezpečení sítě na komerční úrovni, snadná centralizovaná správa Aplikace ExpertWiFi Nastavení snadnější než kdy jindy — Pohodlná a snadná správa routeru prostřednictvím webového prohlížeče nebo mobilní aplikace ASUS ExpertWiFi prostřednictvím nastavení Bluetooth. VLAN pro přidané zabezpečení – Každý z ethernetových portů lze přiřadit k jednomu nebo více VLAN ID, které poskytuje dodatečné zabezpečení vaší firmy. Až 3 porty WAN Ethernet – 1 gigabitový port WAN a 2 gigabitové porty WAN/LAN s vyrovnáváním zátěže optimalizují vícelinkové širokopásmové využití. Záložní WAN pro stabilní konektivitu – USB port lze použít jako záložní WAN připojením k mobilnímu telefonu s hotspotem pro udržení spolehlivého internetového připojení. Zabezpečení sítě na komerční úrovni a VPN — Zabezpečte veřejná WiFi připojení pomocí funkcí Bezpečné prohlížení a VPN. Užijte si bezplatné předplatné ASUS AiProtection Pro, včetně robustních funkcí systému prevence narušení (IPS), jako je hloubková kontrola paketů (DPI) a virtuální opravy pro blokování škodlivého provozu. Specifikace Technické Specifikace Síťový standard Bluetooth 3.0 Bluetooth 3.2 IEEE 802.1p IEEE 802.1q IEEE 802.3 IEEE 802.3ab IEEE 802.3i IEEE 802.3u IEEE 802.3x IPv4 IPv6 Anténa 1x Interní Bluetooth anténa Procesor 1.8GHz 2-jádrový ARMv8 Paměť 256 MB Flash 512 MB RAM Konektory 1x Gigabit WAN Port 4x Gigabit LAN Port (2x Vyměnitelné WAN/LAN Port) 1x USB 3.2 Gen 1 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. 1.5 A proudem Rozměry a váha Rozměry 121 x 75 x 26 mm Váha 250 g Co je v krabici 1x RJ-45 Kabel Napájecí kabel
Dodání 3-5 dní
Aruba Instant On 1960 24G 20p Class4 4p Class6 PoE 2XGT 2SFP+ 370W Switch I/O ports and slots 24 RJ-45 autosensing 10/100/1000 Mbps ports including 4 CL4 and 20 CL6 PoE ports IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at Class 4, IEEE 802.3bt Class 6); Duplex: 10BASE-T/100BASE TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 10.4 lb (4.7 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 95 Mpps Capacity 128 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 65.3 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics1 LWAd = 3.5 Bel Notes1: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 5.0A/0.4A Maximum power rating 100-127V: 500W 200-220V: 480W Idle power 100-127V: 40W 200-220V: 80W PoE power Total 370 W PoE Power (Up to 240 W of Class 6 or 370 W of Class 4 PoE) Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 3 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
Switch 5 portový, 1 Gbit, desktop, Plug and Play, ocelové pouzdro
Skladem v eshopu
Teltonika RUTX50; Průmyslový 5G router s Wi-Fi pro vysokorychlostní a datově náročné aplikace. Je vybaven 2× SIM sloty, 5× GbE RJ-45 porty a USB portem . Tento router je ideální pro pokročilé průmyslové a...
Ano, centrál. sklad
Podporované sítě: 4G LTE, xDSL (kabelové sítě) WAN porty: 2x RJ45 Standardní: Kabelové Šifrovací standard: WPA2
Dodání 3-5 dní
GWN7062E je bezpečný dvoupásmový router AX3000 poháněný nejnovější technologií Wi-Fi 6 (802.11ax). Ideální pro malé kanceláře a pracovníky vykonávající činnost z domova. GWN7062E poskytuje 2,4G 2×2:2 a 5G 3x3:2 MU-MIMO s technologií XTRA Range s beamformingem pro maximální propustnost sítě a rozšíř
Ano, centrál. sklad
D-Link DES-108 8portový Fast Ethernet Unmanaged Switch D-Link DES-108 je kompaktní 8portový Fast Ethernet switch určený pro domácnosti, domácí kanceláře a malé firmy. Nabízí osm portů 10/100 Mb/s pro rychlé a spolehlivé kabelové připojení
Ano, centrál. sklad
Typ: WiFi-Router Max. přenosová rychlost WiFi (Mbit/s): 5764 Rozměry: 189 x 95 x 57 Hmotnost (g): 350 Barva: bílá Počet Gigabit-Portů: 4x 1 GBit + 1x 2,5 GBit Kódování: WEP / WPA / WPA2 / WPA3 Frekvence: 2,4 / 5 / 6 GHz USB: 1x 3.0 WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Anténa: interní zásobování energií: Síť
Skladem, dodání 2-4 dní
PLANET SGS-5240-24P4X; Administrovatelný L2/L3 PoE switch , 24× GbE RJ-45 , 4× 10Gb SFP+ (2 sloty využitelné pro stohování), 2× RJ-45 (konzole + management), podpora PoE napájení 802.3af/a...
Ano, centrál. sklad