TP-Link Deco M5(1-pack) Wi-Fi Mesh Systém pro celou domácnost Deco je nejjednodušší cesta, jak zaručit, aby Wi-Fi signál byl silný v každém koutku vašeho domu. Užijte si rychlé a stabilní Wi-Fi připojení i pro celou armádu zařízení s pokrytím až 170m2. Nastavení již nemůže být snadnější díky aplikaci Deco, která vás provede jednotlivými kroky. Koncept Deco využívá systém více jednotek současně, které zajistí bezproblémové pokrytí signálem Wi-Fi a přecházení mezi jeho jednotlivými částmi v rámci celého domu – zbavte se míst se slabým signálem jednou provždy! Díky vyspělé technologii Deco Mesh jednotky vzájemně spolupracují a vytvářejí jednu sjednocenou síť v celém domě s jedním názvem. Když budete domem procházet, zařízení se budou automaticky připojovat vždy k té jednotce Deco, která jim zajistí signál s nejvyšší možnou rychlostí. Systém Deco M5 (jedna jednotka) pokryje Wi-Fi signálem plochu až 170m2. A pokud byste potřebovali pokrýt ještě větší plochu, stačí kdykoli přidat další jednotku Deco. Deco M5 poskytuje rychlé a stabilní připojení s rychlostí až 1267 Mb/s a funguje ve spojení s jakýmkoli typem poskytovatele internetového připojení (ISP) a modemem. Deco dokáže zvládat provoz i pro velmi zatížené sítě a poskytuje připojení bez zadrhávání a zpoždění pro více než 100 zařízení současně. Bezpečnostní balík TP-Link HomeCare™ je sada individuálně přizpůsobených a zabezpečených funkcí, která obsahuje rodičovskou kontrolu, integrovaný antivirus a řízení kvality služeb (QoS). Nastavení je ještě snadnější než dosud díky aplikaci Deco, která vás provede jednotlivými kroky. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-m5/v2%20(1-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 5 IEEE 802.11ac/n/a 5 GHz IEEE 802.11n/b/g 2.4 GHz WiFi Speeds AC1300 5 GHz: 867 Mbps (802.11ac) 2.4 GHz: 400 Mbps (802.11n) WiFi Range 3-5 Bedroom Houses (3-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 4× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Medium Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients Working Modes Router Mode Access Point Mode HARDWARE Ethernet Ports 2× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal Network Security SPI Firewall Access Control HomeCare™ Antivirus Malicious Site Checker Port Intrusion Prevention Infected Device Isolation Notification and Log Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeCare™ Learn More> Parental Controls HomeCare™ Parental Controls Custom Profiles Content Filtering URL FIltering Time Limit Time Schedule (Bed Time) Log Insight Usage Monitor Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeCare™ QoS QoS by Device QoS by Application Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 4.7 × 4.7 × 1.5 in (120 × 120 × 38 mm) Package Contents Deco M5 (3-pack) 3 Deco M5 Units 1 RJ45 Ethernet Cable 3 Power Adapters 1 Quick Installation Guide Deco M5 (2-pack) 2 Deco M5 Units 1 RJ45 Ethernet Cable 2 Power Adapters 1 Quick Installation Guide Deco M5 (1-pack) 1 Deco M5 Unit 1 RJ45 Ethernet Cable 1 Power Adapter 1 Quick Installation Guide OTHERS System Requirements Android 5.0 or later iOS 9.0 or later *Note: The minimum system requirements will be updated alongside updates to the app, subject to official website information. Certifications CE, FCC, IC, NCC, BSMI, IDA, RCM, JPA, JRF, VCCI, KC, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Gate VoIP Ubiquiti Network Gate Ubiquiti Unifi Gateway Pro Uxg-Pro 2x WAN SFP+, 2x LAN SFP+
Ano, centrál. sklad
Switch, 6x 10/100Mb/s RJ45 z toho 4x PoE +, pracuje s PD kompatibilními s IEEE 802.3af, až 30 W na port, 67 W pro všechny 4 porty, dosah až 250 m.
Skladem v eshopu
Ubiquiti U5G zařízení pro mibilní síť Modem Rychlost nahrávání: 120 Mbps Rychlost stahování: 220 Mbps Typ zdroje: PoE Certifikáty shody: CE Připevnění: Montáž na stůl / stěnu / okno Barva: ČernáBílá Ú
Ano, centrál. sklad
Cisco Meraki MX68CW Enterprise License and Support, 1 Day
Dodání 3-5 dní
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 8x Gigabit RJ45 port. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play. Správa v aplikaci Omada. Funkce automatické prevence smyček.
Skladem v eshopu
PLANET GSD-1022UP; Neřízený gigabitový PoE++ přepínač , 2× 10/100/1000 Base-T RJ-45 s injektory 802.3bt, 4× 10/100/1000 Base-T s injektory 802.3at, 2× 10/100/1000 Base-T RJ-45, 2× 1000 Base-X SFP, napájecí výkon až 180 W . LED indikace využití PoE por...
Ano, centrál. sklad
Aruba Instant On 1960 48G 2XGT 2SFP+ Switch (JL808A) 20 pack I/O ports and slots 48 RJ-45 autosensing 10/100/1000 Mbps ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.8 lb (4.4 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 131 Mpps Capacity 176 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 109.4 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 2.9 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.1A/0.4A Maximum power rating 100-127V: 110W 200-220V: 120W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 4 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
Cisco switch CBS350-48T-4G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-48T-4G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 77,38 Switching Capacity in Gigabits per Second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will
Ano, centrál. sklad
Cisco Meraki MX68W Enterprise License and Support, 1 Day
Dodání 3-5 dní
Switch, 9x 10/100Mb/s RJ45 z toho 8x PoE +, pracuje s PD kompatibilními s IEEE 802.3af, až 30 W na port, 65 W pro všech 8 portů, dosah až 250 m.
Skladem v eshopu
Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 16
Ano, centrál. sklad
Cisco EOS Meraki MX400 Enterprise License and Support, 1 Day This product has reached end of li...
Dodání 3-5 dní
Gigabitový PoE switch, 5x LAN port a 1x SFP Gigabit port, rychlost 10/100/1 000 Mbps, napájení přes AC konektor díky vestavěnému zdroji, bez ventilátoru – tichý chod, kovový kryt, napájení až 4 zařízení.
Skladem v eshopu
Netgear 52PT M4350-48G4XF MANAGED SWITCH
Ano, centrál. sklad
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ac standard s přenosovou rychlostí 400 + 866 Mbps, má 6 fixních všesměrových antén se ziskem 5 dBi, podporuje 3 bezdrátové režimy: AP Router, Repeater, Wisp a je navržený pro byty, obytné budovy, malé obchody a jiné instalace podobného rozsahu. Router nabízí kabelově 10/100/1000 Mbps WAN port a 3x 10/100/1000 Mbps LAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 5 (802.11ac wave2) • 2x2 MU-MIMO, 300 + 866 Mbps • Podpora Reyee Mesh • Lokální nebo vzdálená správa přes Ruijie Cloud • (1) 10/100 Mbps WAN + (3) 10/100 Mbps LAN • IPv6 routování • Operační módy AP Router, Repeater a WISP • PPTP VPN klient Obsah balení • Zařízení • Napájecí adaptér 12V/1.5A • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:400 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:6 Roaming:Ano Zisk antény [dBi]:6 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(3) 10/100/1000Mbps Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12V / 1,5A Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:0 až 45 Hmotnost [g]:550 Šířka [mm]:220 Výška [mm]:36 Hloubka [mm]:140 Software Operační mód:Repeater, AP Router, Klient Router (wisp) Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Systém M3000S AX3000 Gigabit Wi-Fi 6 je moderní mesh řešení, které poskytuje rychlé a stabilní internetové připojení v celé domácnosti, ideální pro streamování, online hraní a rychlé stahování. Rychlosti až 2402 Mbps v pásmu 5 GHz a 574 Mbps v pásmu 2,4 GHz umožňují plynulé streamování v rozlišení
Dodání 3-5 dní
Plně gigabitové porty: 16 × gigabitové porty RJ45 a 2 × gigabitové sloty SFP poskytují vysokorychlostní připojení.
Skladem v eshopu
D-Link S12 AC1200 Wi-Fi Router D-Link S12 je dostupný dvoupásmový Wi-Fi router navržený pro každodenní domácí použití. Nabízí kombinovanou rychlost až 1200 Mb/s, což zajišťuje plynulé HD streamování, prohlížení webu i online nakupování. D
Ano, centrál. sklad
Router pro vysokorychlostní přístup k internetu, 2 pásma – 2,4 GHz a 5 GHz, standard WiFi 6, firmware OPAL, MU-MIMO, OFDMA, Beamforming, řešení MPro Mesh Solutions, Quality of Service.
Ano, centrál. sklad
Router, technologie WiFi 7, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, WAN/LAN port 2,5 Gb/s, 2 porty s rychlostí 1 Gb/s.
Skladem v eshopu
Cisco switch CBS350-48P-4G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-48P-4G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 77,38 Switching Capacity in Gigabits per Second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will
Skladem v eshopu
PLANET GS-4210-16P4C; Spravovatelný PoE přepínač 20 portů 1000Base-T, 16x injektory 802.3at, výkon až 220W, 4x SFP porty 100/1000Base-X (sdílené s 17-20). Web/SNMPv3/telnet/konzole správa, VLAN 802.1Q, QoS, LACP,...
Ano, centrál. sklad
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Cisco EOS Meraki MX80 Enterprise License and Support, 1 Day These products have reached end of ...
Dodání 3-5 dní
Precizně vyrobený case rackového rozměru (2U) určený pro 14 media konvertorů. Case je dodáván včetně aktivního chlazení a napájení.
Skladem v eshopu
CS-22DP 2-portový USB DisplayPort kabelový KVM přepínač je řídicí jednotka, která umožňuje přístup k dvěma počítačům z jedné konzole s USB klávesnicí a myší, DisplayPort monitorem a zvukem. S CS-22DP můžete rychle a bez námahy přepínat mezi dvěmi počítači s obrazem DisplayPort pomocí tlačítka pro volbu vzdáleného portu na externím selektoru. CS22DP podporuje multiplatformní operace, které umožňují přepínat mezi dvěma různými operačními systémy běžícími v počítači. Kromě toho kompaktní konstrukce zařízení umožňuje efektivní a čistou instalaci, což je ideální řešení pro úsporu místa. Je snadné nastavit CS-22DP, jednoduše zapojte kabely KVM do příslušných portů CS-22DP a na druhé straně do portu připojovaných počítačů. Není třeba instalovat software nebo konfigurovat zařízení. Jedna konzole KVM ovládá dva počítače USB DisplayPort Špičková kvalita videa - rozlišení až 2560 x 1600 @ 60Hz Výběr počítače pomocí voliče vzdáleného portu - remote selectoru Podpora OS: Windows, Mac a Linux Podporuje mikrofon a reproduktory USB porty mohou být použity pro sdílení periferií USB * Podporuje připojení portů USB za provozu Kompatibilní s HDCP Napájení ze sběrnice USB * CS-22DP může vyžadovat externí napájení přes port mikro USB
Dodání 3 dny
WiFi Mesh systém, WiFi 6 802.11ax 2,4 GHz a 5 GHz, rychlost připojení až 3000 Mb/s, připojení až 256 zařízení, podpora WAN/LAN Auto-Sensing, agregace LAN, IPTV, šifrování WPA3, IPv6 , podpora NFC, 4x port LAN/WLAN, Xiaomi Home App, operační systém Mi WiFi
Skladem, dodání 2-4 dní
28-Port Gigabit Metro Ethernet Switch DGS-1210-28/ME Efficient and resilient Gigabit performance for Metro Ethernet applications. 24 x 10/100/1000BASE-T ports 4 x SFP ports Comprehensive Layer-2 features including Link Aggregation, Port-based Q-in-Q, and VLAN trunking Enhanced network security with IP-MAC Port Binding (IMPB), Access Control List (ACL), and IEEE 802.1X Embedded 6kV surge protection, sub-50ms recovery ERPS, and Dying Gasp provide optimal reliability 28-Port Gigabit Smart Switch with 4 SFP slots - 24 x 10/100/1000Mbps Auto-Negotiating Ports plus 4 x SFP Slot - RJ 45 Console Port - Smart Console Utility, web based management, compact CLI - Advance power saving features - Fanless design - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - VLAN Trunking - Switching Capacity 20Gbps - Max packet forwarding rate 14.88Mpps - Jumbo frame 9,216 - Asymmetric VLAN, Auto Voice VLAN - Protocol based VLAN - MAC based VLAN - 802.1p priority queues - MAC/IP filtering - MAC/IP-based ACL - ACL flow based mirroring - 802.1X port-base Access Control, Port Security - Static Routing, 64 IPv4 static routes, 32 IPv6 static routes - 802.3ah Ethernet Link OAM, D-link Unidirectional Link Detection (DULD), Dying Gasp, DDM - Ethernet Ring Protection Switching (ERPS) - D-Link Safequare Engine - D-View 6.0 support - 19" Rackmount Installation - Surge protection - Firmware release 7 not backward compatible to hardware version A1 - optional redundant power supply DPS-200A (requires DPS-CB150-2PS)
Skladem, dodání 2-4 dní
LANCOM GS-4554X
Dodání 3-5 dní
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
UF-RJ45-1G je Gigabitový SFP kovový modul s konektorem RJ45 pro metalický kabel s datovou rychlostí 10/100/1000 Mbps. Dosah je až 100 m. Modul je primárně určen pro UniFi switche, kde chcete zvýšit počet metalických portů. Modul je kompatibilní pouze s produkty Ubiquiti Networks UniFi. Technické parametry Optika Formát: SFP Pro typ kabelu: Kovový Přenosová rychlost: 10 Mbps, 100 Mbps, 1 Gbps Vzdálenost [km]: 0,1 Typ převodu: Kovový Konektory a rozhraní Optické konektory: RJ45 Fyzikální vlastnosti Provozní teplota [°C]: 0 až 70 Všeobecné Kompatibilita: Univerzální
Ano, centrál. sklad
MikroTik DINrail PRO; Kovový držák na standardní lištu DIN 35 x 7,5 mm pro produkty Mikrotik série LtAP mini . Držák také umožňuje přichycení na stožár/trubku, a to pomocí kovové stahovací pásky, k...
Skladem v eshopu
D-Link SE30 AX3000 Wi-Fi 6 Extender D-Link SE30 je výkonný Wi-Fi 6 extender navržený pro rozšíření dosahu stávající bezdrátové sítě do míst, kde je signál slabý nebo nedostupný. Díky dvoupásmové technologii AX3000 poskytuje kombinovanou r
Skladem, dodání 2-4 dní
Síťový přepínač Ruijie Networks RG-ES08 Unmanaged Fast Ethernet (10/100) Black Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Pulsar SFG64 je síťový přepínač (switch) se šesti porty, určený pro napájení a připojení IP kamer. Čtyři porty podporují PoE a dva jsou uplinkové. Vhodný je pro malé instalace kamerového systému.
Dodání 3-5 dní
USG FLEX 100H Series, 8 Gigabit user-definable ports, 1*USB with 1 YR Gold Security Pack
Ano, centrál. sklad
PLANET GPL-GSFP-C+; Optický modul formátu SFP pro GPON OLT zařízení. Přenosová rychlost download 2,5 Gbps, upload 1,25 Gbps. Vlnová délka TX: 1490 nm, RX: 1310 nm. Dosah typicky 20 km. ZÁKLADNÍ SPECIFIKACE; Formát: SFP; Rychlost: Download 2,5 Gbps, Up...
Ano, centrál. sklad
Cisco Catalyst switch C1200-24FP-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 95,23 Switching capacity in gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Přepněte Netgear M4250-10G2F (GSM4212P-100EUS)
Skladem, dodání 2-4 dní
Plug-and-play switch, 8 RJ45 portů s podporou rychlostí 100Mbps / 1G / 2.5G / 5G / 10G, přepínací kapacita 160 GB/s, tabulka MAC adres o velikosti 32K, Auto MDI/MDI-X, Auto-Negotiation, Flow Control, DCB, Prioritní režim, IGMP Snooping. Černá.
Skladem v eshopu
LANCOM Systems LANCOM SFP-XGSPON-1 Síťový transceiverový modul Optické vlákno 10000 Mbit/s Výrobce: LANCOM Systems
Dodání 3-5 dní
Herní router, třípásmové připojení - 574 Mb/s při 2,4 GHz, 2 882 Mb/s při 5 GHz a 5 764 Mb/s při 6 GHz, Wi-Fi 7, aplikace Tether, speciální herní panel, zabezpečení HomeShield, 4 antény pro široké pokrytí. Kompatibilita s EasyMesh.
Skladem v eshopu
Ubiquiti UniFi Switch Professional 8 PoE; UniFi Switch Professional 8 PoE je spolehlivý switch s managementem v desktop provedení . Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 56 Gbps...
Ano, centrál. sklad
LANCOM GS-4554XUP
Dodání 3-5 dní
Cisco Catalyst switch C1300-16P-4X (16xGbE,4xSFP+,16xPoE+,120W,fanless)
Ano, centrál. sklad
Ubiquiti UACC-CM-RJ45-MG; SFP+ metalický modul/konvertor umožňuje připojit Ethernet kabel s konektorem RJ-45 . Kompatibilní se všemi 10Gbps SFP+ porty/sloty Ubiquiti zařízení. ZÁKLADNÍ...
Ano, centrál. sklad
mANT LTE je všesměrová anténa designována pro nasazení v LTE pásmu. Příslušenství k LTE modelové řadě zařízení Mikrotik (wAP LTE, LtAP série). Anténa disponuje ziskem 5dBi a zlepší příjem v oblastech s horším pokrytím signálem. Technické specifikace: Product code: MTAO-LTE-5D-SQ Antenna type: Omni Wireless band: 699 - 2690 MHz Number of chains: 2 Antenna gain 5 dBi Antenna beam width: 360° Connectors: 2x SMA female Dimensions: 129 x 129 x 34 mm Operating temperature: -40°C .. +70°C tested Podporovaná pásma: 699MHz - 2.7 GHz.
Skladem v eshopu
D-Link DCS-6013 2K Fixed Indoor Wi-Fi Camera D-Link DCS-6013 je kompaktní vnitřní Wi-Fi kamera s rozlišením 2K, která poskytuje kvalitní dohled nad domácností, kanceláří nebo jinými vnitřními prostory. Díky rozlišení 2304 × 1296 zachytí v
Ano, centrál. sklad
Cisco Secure Firewall 1210CP
Dodání 3-5 dní
Intellinet Network Solutions Přepínač 530378 Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Grandstream GWN7811P je řízený síťový switch na 3. vrstvě, které umožňují středním až velkým firm...
Dodání 3-5 dní
ndoor 10-portový switch s 8x RJ45 2,5Gbps porty a 2x 10G SFP+ porty. Vše se zrychluje a dokonce i malé kanceláře přecházejí z gigabitového připojení na rychlejší 2,5gigabitové připojení. Model CRS310-8G+2S+IN vám nabízí řešení integrující kombinaci osmi 2,5 Gbps ethernet portů a dvou 10Bgps portů SFP+ v kompaktním a výkonném prvku. Šachty SFP+ podporují více rychlostí přenosu dat: 1GB, 2,5GB a 10GB. V případě potřeby tedy můžete tento přepínač použít jako 10x 2,5G přepínač. Nové výkonné přepínací čipy Marvell v kombinaci s ROS v7 Switch čip Marvell 98DX226S a integrovaný dvoujádrový procesor ARM zvládnou plný potenciál systému RouterOS v7. Kofigurace sítí VLAN, rámce Jumbo, agregaci linek, pravidla ACL a mnoho dalšího. Můžete dokonce provádět hardware offloaded routování na na L3. Instalační variabilita Switch skýtá více možností montáže, lze jej snadno nainstalovat do standardního 19" racku pomocí dodávaných uší pro montáž do racku. Další možností je pořídit si sadu příslušenství RMK-2/10, umožňující montáž dvou jednotek CRS310 do stejného 19" racku o výšce 1U nebo je namontovat do 10" racku. Součástí balení je příslušenství k montáži do racku a 24V 1.5A napájecí adaptér. Základní technické specifikace: Product code: CRS310-8G+2S+IN CPU: Dual-Core 98DX226S 800 MHz CPU architecture: ARM 32bit Size of RAM: 256 MB Storage: 32 MB Number of 2.5G Ethernet ports: 8 Number of 10G SFP+ ports: 2 USB port: 1 (type A) Switch chip model: 98DX226S Dimensions: 200 x 206 x 44 mm Operating system: RouterOS v7, License level 5 Operating temperature: -40°C to +60°C Napájení: Number of DC inputs: 1 DC jack input Voltage: 18-57 V Power adapter nominal voltage: 24 V Power adapter nominal current: 1.5 A Max power consumption (without attachments): 21 W Max power consumption: 34 W
Ano, centrál. sklad
Přepněte Netgear AV Line M4250 (MSM4214X-100EUS)
Dodání 3-5 dní
Cloudový kontroler OC300 Omada je speciálně vytvořen za účelem poskytování centralizované správy sítí typu Omada. Odkudkoliv můžete mít přístup ke cloudovému kontroleru OC300 a konfigurovat vše potřebné pohodlně ze svého mobilního telefonu.
Skladem v eshopu
Teltonika RUT951 PoE+ Cellular network router
Dodání 3-5 dní
Objevte plný potenciál vaší sítě Spolehlivé a efektivní síťové zařízení, které vám umožní rozdělit signál na 2 výstupy s přenosovou rychlostí 1000 Mbps. Zařízení vám zajistí stabilní a rychlé připojení a plynulý přenos dat na vzdálenost až 100 metrů. Tato funkcionalita umožňuje unikátní rozšíření m
Dodání 3 dny
Cisco Switch Cisco Switch Cat1200 8-p GE Desktop Ext PS PoE vstup
Ano, centrál. sklad
10-Port Cloud Managed Desktop Switch with 8-Port PoE Meets the requirements of IEEE802.3,IEEE802.3u,IEEE802.3x,IEEE802.3ab standards Meets the requirements of IEEE802.3af, IEEE802.3at, Hi-PoE, and IEEE802.3bt power supply standards. Manages PoE power
Dodání 3-5 dní
LANCOM 1803VA EU
Dodání 3-5 dní
Cisco switch CBS220-24FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24FP-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switc
Ano, centrál. sklad
PLANET GPN-400ACV; Klientská jednotka GPON Wi-Fi ONU je vybavena jedním portem GPON (SC/UPC), 4 porty Gigabit RJ-45 a 2 porty FXS RJ-11 . Jednotka slouží jako Gigabit switch či router s firewallem a poskytuje uživatelům ideální řešení pro sdílení vyso...
Ano, centrál. sklad
Synology WRX560
Dodání 3-5 dní
Řada přepínačů HPE Networking CW 2150 je řada stohovatelných přístupových přepínačů L3, které jsou navrženy speciálně pro pobočky velkých podniků a sítě malých a středních podniků (SMB). Třída přepínače: Spravovaný Aplikace: Střední a velké podniky Přepínací vrstva: L4, Přepínací vrstva, Přepínací
Ano, centrál. sklad
DAHUA SF1008L – Výkonný stolní/základní switch 8x10Base-T / 100Base-TX DAHUA SF1008L je moderní, kompaktní síťové zařízení ideální pro malé a střední firmy. S osmi porty 10/100 Mbps poskytuje spolehlivou a efektivní komunikaci v rámci lokální sítě. Jeho všestrannost a výkon z něj činí ideální volbu
Dodání 3-5 dní
Intellinet Network Solutions Přepínač 523318 Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Switch Dahua Technology SWITCH POE SG1006P 4-PORTOVÁ DAHUA Kategorie zboží: Přepínače
Skladem, dodání 2-4 dní
8portový smart switch za speciální cenu.
Ano, centrál. sklad
Řada GWN7820 jsou multigigabitové L3 managovatelné PoE switche, které umožňují středním až velkým podnikům budovat škálovatelné, bezpečné, vysoce výkonné a chytré podnikové sítě, které jsou plně spravovatelné. Podporuje pokročilou VLAN pro flexibilní a sofistikovanou segmentaci provozu, pokročilé Q
Ano, centrál. sklad
Optický Cloud Router Switch CRS504-4XQ-IN je vhodné řešení pro montáž do 19" racku pro přístup k sítím 100 Gb/s a jako malý centrální optický přepínač, který nabízí4x QSFP28s rychlostí 100 Gbps,1x Ethernet ports podporou pasivního napájení PoE a konzolovým portem RJ45. Switch lze napájet přes dva redundantní hot-swap zdroje, DC konektor/DC svorkovnici (36 - 57V DC), stejně jako přes ethernetový port podporující pasivní PoE s napětím 43 - 57V DC. Maximální příkon zařízení je 41 W. technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100 Mbps Optická rozhraní: (4) 100 g Sériový port: RJ45 Napájení Napájení přes Ethernet: 802.3af, 802.3at, 43 .. 57V DC Redundantní napájení: Ano Typ napájení: PoE, DC konektor, DC terminál, Síťové napájení (230V) Typ PoE: PoE-In (pouze) Max. spotřeba [W]: 25 Napájení přes konektor/svorku: 36 .. 57V DC, 230V AC Fyzikální vlastnosti Design: Desktop, Rackmount pozice "U": 1 Fanoušci: (2) 40 x 40 mm Konstrukce podvozku: Kov tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 320 Výška [mm]: 44 Hloubka [mm]: 185 Hardware PROCESOR: QCA9531 Frekvence CPU [MHz]: 650 CPU jádra: 1 Interní úložiště [MB]: 16 RAM [MB]: 64 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Dodání 3-5 dní
Plastový držák je určený pro uchycení bezdrátových jednotek HALO H70X a HALO H80X značky MERCUSYS na stěnu a to pomocí dvou šroubů. Držák je vyroben z PETG materiálu na 3D tiskárně, má bílou barvu. Rozměry (WxDxH ): 135 x 116 x 40mm Kompatibilní zařízení: Mercusys Halo H70X Mercusys Halo H80X
Skladem v eshopu
LANCOM GS-4554XP
Dodání 3-5 dní
DELTA NETWORK 5PORTOVÝ POE PŘEPÍNAČ / ROZŠÍŘOVAČ SPT-POE/4-POE-OUTDOOR-E – Efektivní řešení pro venkovní sítě SPT-POE/4-POE-OUTDOOR-E POE PŘEPÍNAČ / ROZŠÍŘOVAČ je pětiportový PoE switch/extender určený pro venkovní aplikace. Díky moderní technologii toto zařízení zaručuje spolehlivé napájení a přen
Dodání 3-5 dní
PLANET IXT-815AT; Kompaktní průmyslový 2portový 10G/2.5G/1G/100Base-X SFP+ media konvertor pro náročná průmyslová prostředí. PLANET IXT-815AT představuje nejmenší kompaktní průmyslový 10G Ethernet media konvertor s duálními SFP+ porty , který poskytuj...
Ano, centrál. sklad
Ruijie Networks RG-EW1300G wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Black
Dodání 3-5 dní
8portový stolní ethernetový přepínač v kovovém pouzdře. Nespravovaný stolní ethernetový přepínač DES-108, vybavený 8 porty 10/100 Mbps, vám umožňuje rychle vybudovat kabelovou síť. K přepínači můžete připojit počítače a sdílet soubory a složky nebo připojit DES-108 k routeru pro přístup k internetu
Skladem, dodání 2-4 dní
Router GL.iNet Flint (GL-AX1800) GL.iNet Flint (GL-AX1800) je vysoce výkonný router s podporou Wi-Fi 6 určený pro náročné domácí uživatele, hráče a malé firmy. Nabízí celkovou bezdrátovou propustnost
Skladem-dodání 2-4 dní
Zyxel GS1900-8 Řízený L2 Gigabit Ethernet (10/100/1000) Černá Plně duplexní režim: Ano Podpora VLAN: Ano Broadcast storm control: Ano Podpora 10G: Ne Mezní poměr: Ano Síťové standardy: IEEE 802.1QIEEE
Skladem v eshopu
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch HPE Networking CW 2150 16G PoE+ 4P 1G/10G SFP+ 248W Switch (S6X55A) HPE Networking CW 2150 S6X55A je plně spravovatelný L3 access switch určený především pro podnikové pobočky, malé a střední firmy (SMB) a další síťová prostředí vyžadující vysokou dostupnost, pokročilé zabezpečení, PoE+ napájení a 10GbE uplinky. Switch nabízí 16 portů 10/100/1000BASE-T s podporou PoE+ a 4× 1G/10G SFP+ uplink porty. S6X55A poskytuje až 112 Gb/s přepínací kapacity a propustnost až 83,3 Mpps . Integrovaná technologie Intelligent Resilient Fabric (IRF) umožňuje vytvořit jeden logický síťový systém až z 9 switchů . Switch podporuje pokročilé funkce Layer 2 a Layer 3 včetně VLAN, IPv4/IPv6, statického routingu, PBR, OSPF, RIP, VRF, multicastu, QoS, ACL a řady bezpečnostních mechanismů. Integrovaný PoE+ budget 248 W umožňuje napájet zařízení, jako jsou Wi-Fi access pointy, IP telefony, bezpečnostní kamery nebo IoT zařízení přímo prostřednictvím ethernetové kabeláže. Switch podporuje také Fast PoE, Perpetual PoE a PoE Watchdog . Hlavní vlastnosti 16× 10/100/1000BASE-T PoE+ portů 4× 1G/10G SFP+ uplink porty PoE+ podle IEEE 802.3at PoE výkon až 248 W na celý switch až 30 W na PoE port 112 Gb/s forwarding/přepínací kapacita 83,3 Mpps propustnost neblokující architektura hardware-based TCAM ACL s wire-speed zpracováním až 9 switchů v IRF stacku 32 VRF 16 000 MAC adres až 4094 VLAN ID , současně až 512 VLAN jumbo frames až 9 KB IPv4 a IPv6 dual-stack statické IPv4/IPv6 routování Policy Based Routing (PBR) OSPF a RIP/RIPng VRRP a VRRPe IGMP v1/v2/v3 a MLD v1/v2 pokročilé QoS komplexní bezpečnostní funkce Secure Boot SSH v2, SSL, HTTPS, TLS a SNMPv3 802.1X, RADIUS a HWTACACS/TACACS+ DHCP Snooping a Dynamic ARP Protection IP Source Guard Port Security a Port Isolation Web GUI, CLI a bezplatný integrovaný CW Dashboard podpora HPE Intelligent Management Center (IMC), Airwave, SNMP a REST API integrovaná 6kV surge protection limited lifetime warranty Porty a konektivita Parametr Hodnota Produktové číslo S6X55A Model HPE Networking CW 2150 16G PoE+ 4P 248W Switch Access porty 16× 10/100/1000BASE-T PoE+ Uplink porty 4× 1G/10G BASE-X SFP+ Konzolový port 1× RJ45 Console OOB management 1× OOBM USB 1× USB Type-C Automatické MDIX Ano Flow Control IEEE 802.3x Výkon Parametr Hodnota Forwarding capacity 112 Gb/s Throughput 83,3 Mpps Architektura Nonblocking Průměrná latence – 1GbE <5 µs Průměrná latence – 10GbE <3 µs Packet buffer 1,5 MB MAC Address Table 16K Procesor, paměť a hardware Parametr Hodnota CPU ARM 1,2 GHz, Dual Core Operační paměť 1 GB SDRAM Flash 512 MB Packet buffer 1,5 MB Napájecí zdroj Integrovaný, pevný Ventilátory 1 Rozměry (Š × H × V) 440 × 260 × 44 mm Hmotnost cca 3,6 kg Power over Ethernet – PoE+ Switch podporuje IEEE 802.3at PoE+ a poskytuje až 30 W na jeden port . Celkový dostupný PoE výkon modelu S6X55A je 248 W . 16× 10/100/1000BASE-T PoE+ IEEE 802.3at až 30 W na port celkový PoE budget 248 W Fast PoE – dodání napájení během několika sekund po startu systému Perpetual PoE – zachování napájení připojených zařízení během restartu zdroje PoE Watchdog – automatické odebrání napájení, pokud připojené zařízení přestane být aktivní automatická konfigurace a alokace PoE výkonu podpora alokace výkonu pomocí LLDP podpora IEEE 802.3af zařízení podpora prestandard PoE zařízení Layer 2 funkce 16K MAC Address Table VLAN podle IEEE 802.1Q až 4094 VLAN ID až 512 současně aktivních VLAN QinQ a Selective QinQ podle IEEE 802.1ad jumbo frames až 9 KB STP podle IEEE 802.1D RSTP podle IEEE 802.1w MSTP podle IEEE 802.1s PVST+ RPVST+ MVRP RRPP – Rapid Ring Protection Protocol BPDU tunneling Port Mirroring RSPAN IGMP Ethernet OAM podle IEEE 802.3ah PBB podle IEEE 802.1ah-2008 3rd party transceiver support pro 1G a 10G transceivery a kabely Layer 3 routing IPv4 static routing IPv6 static routing Policy Based Routing (PBR) OSPFv1/v2 OSPFv3 RIPv1 RIPv2 RIPng VRRP VRRPe Multi-VRF Customer Edge (MCE) / VRF-Lite až 32 VPN/VRF instancí ARP static ARP gratuitous ARP proxy ARP DNS client a server DHCP Server DHCP Client DHCP Relay DHCP Rogue Server Check Loopback Interface Address UDP Helper IPv6 IPv4/IPv6 Dual Stack IPv6 management IPv6 ACL IPv6 QoS IPv6 static routing IPv6 Policy Based Routing RIPng OSPFv3 MLD Snooping MLD v1 a v2 pingv6 tracertv6 Telnetv6 TFTPv6 DNSv6 syslogv6 FTPv6 SNMPv6 DHCPv6 RADIUS pro IPv6 Multicast IGMP v1, v2 a v3 IGMP Snooping PIM Snooping MLD v1 a v2 MLD Snooping Multicast VLAN Registration (MVR) MVR+ MVRP 500 IGMP skupin 500 MLD skupin Intelligent Resilient Fabric (IRF) Technologie Intelligent Resilient Fabric (IRF) umožňuje propojit až 9 switchů do jednoho logického zařízení. Jednotlivé switche mohou být součástí resilientní síťové infrastruktury a nemusí být umístěny bezprostředně vedle sebe. až 9 členů IRF stacku jeden logický síťový systém vyšší dostupnost a odolnost zjednodušená správa LACP pro load balancing a vysokou dostupnost možnost omezení závislosti na komplexních STP/VRRP konfiguracích Smart Link Smart Link poskytuje jednoduchou redundanci aktivních a záložních spojení. Při výpadku umožňuje přepnutí mezi linkami s dobou failover až 100 ms . failover až 100 ms 48 skupin 64 instancí Quality of Service (QoS) Broadcast Control classifier-based QoS klasifikace podle Layer 2, Layer 3 a Layer 4 parametrů nastavení priority rate limiting QoS na portu, VLAN nebo celém switchi Strict Priority (SP) queuing Weighted Round Robin (WRR) SP + WRR hybridní scheduling Committed Access Rate (CAR) line-rate traffic policing ACL Logging flexibilní konfigurace bufferů front Bezpečnost CW 2150 poskytuje vícevrstvou ochranu přístupu a zabezpečení síťové infrastruktury vhodné pro podnikové pobočky i SMB prostředí. Secure Boot – ověřování digitálních podpisů při startu ACL Layer 2 až Layer 4 Global ACL VLAN ACL Port ACL IPv6 ACL IEEE 802.1X MAC-based Authentication Web Authentication RADIUS HWTACACS/TACACS+ Per-user ACL Automatic VLAN Assignment SSHv2 SSL HTTPS TLS SNMPv3 Secure FTP / SCP Guest VLAN Private VLAN (PVLAN) Port Security Port Isolation STP BPDU Port Protection STP Root Guard Dynamic ARP Protection DHCP Snooping DHCP Relay Option 82 IP Source Guard Control Plane Policing / DoS protection ICMP throttling source-port filtering ACL Hardware-based TCAM ACL umožňuje provádět kontrolu přístupu rychlostí linky bez významného dopadu na výkon přepínače. Parametr Hodnota ACL ingress/egress 1024 IPv4 ACL Ano IPv6 ACL Ano VLAN ACL Ano Port ACL Ano Management a monitoring Secure Web GUI přes HTTPS Industry-standard CLI Remote Configuration and Management CW Dashboard – integrovaný webový management nástroj bez dodatečných licenčních nákladů Topology Master (TM) a Topology Client (TC) HPE Intelligent Management Center (IMC) HPE Aruba Airwave SNMP manager REST API SNMP v1/v2c/v3 MIB-II with Traps RADIUS Authentication Client MIB sFlow podle RFC 3176 TFTP SFTP RMON1 a RMON2 LLDP podle IEEE 802.1AB Management VLAN Remote Intelligent Mirroring Device Link Detection Protocol (DLDP) Session Logging Multiple Configuration Files Command Authorization Ma
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
DrayTek Router VigorAP 805 Výrobce: DrayTek Kategorie:
Dodání 3-5 dní
Ubiquiti UniFi Switch Flex Mini 2.5G 8; Flexibilní switch nabízející osm 2,5 GbE RJ-45 portů a jeden kombinovaný 10G RJ-45/SFP+ pro uplink . Jedná se o L2 switch s celkovou kapacitou 60 Gbps a rych...
Ano, centrál. sklad
PLANET IFGS-1022TF; Vysoce odolný průmyslový switch, 8x RJ-45 10/100Base-TX auto-MDI/MDI-X, 2x RJ-45 10/100/1000 Base-T auto-MDI/MDI-X, 2x SFP 1000 Base-SX/LX/BX; Možnost redundantního napájení v rozsahu DC 9-48 V DC nebo AC 24 V , krytí IP30 , kovové...
Ano, centrál. sklad
BAZAR - Cisco Catalyst switch C1300-48FP-4G - poškozený obal, rozbaleno Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sur...
Ano, centrál. sklad
Ruijie Networks RG-EW3000GX PRO bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Průchod PPPoE/PPTP/L2TP: Ano Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit E
Dodání 3-5 dní
Extralink KRATOS je kompaktní nespravovaný síťový switch s osmi porty Gigabit Ethernet 10/100/1000 Mb/s. Porty 1 až 7 podporují napájení PoE, osmý port slouží jako uplink bez PoE. Součástí je napájecí zdroj 24 V o výkonu 60 W a porty chrání pojistky PTC.
Dodání 3-5 dní
Aktivní kabel Lindy 41078 s rozhraním DisplayPort 1.2 kombinuje elegantní a moderní design s vysokým výkonem, což umožňuje vysoce kvalitní a spolehlivý přenos signálu DisplayPort na velké vzdálenosti. Aktivní čipová sada v malém pouzdře uprostřed kabelu zesiluje signály DisplayPort a umožňuje tak p
3-5 dní dostupné
Hikvision DS-3E1510P-EI; Kompaktní spravovatelný (managed) 10portový PoE switch pro napájení IP kamer či jiných zařízení s podporou PoE. Nabízí 8× PoE výstup 802.3af/at (max. 30 W/port) s celkovým výkonem až 110 W , přepěťovou ochranu do 6 kV a celkov...
Dodání 3-5 dní
Ubiquiti UniFi Switch Pro HD 24; UniFi Switch (USW-Pro-HD-24) je spolehlivý L3 switch s managementem v profesionálním provedení určený pro montáž do racku 1U . Vybudujte vaši síť s řadou Ubiquiti net...
Ano, centrál. sklad
Modul AGM731F se hodí do standardního slotu SFP-GBIC a poskytuje připojení 1000Base-SX pro vícevidové optické vlákno s gigabitovou rychlostí pro inteligentní a spravované přepínače NETGEAR. Číslo dílu: 49065
3-5 dní dostupné
UBIQUITI USW-Flex-Mini-3 Switch UniFi 5x RJ45 1000Mb/s 1x PoE In 3-pack
Ano, centrál. sklad