ASUS ExpertWiFi EBG15 Kabelový router Gigabit VPN, až 3 ethernetové porty WAN + 1 USB WAN, prevence narušení IPS, firewall na 7. vrstvě, zabezpečení sítě na komerční úrovni, snadná centralizovaná správa Aplikace ExpertWiFi Nastavení snadnější než kdy jindy — Pohodlná a snadná správa routeru prostřednictvím webového prohlížeče nebo mobilní aplikace ASUS ExpertWiFi prostřednictvím nastavení Bluetooth. VLAN pro přidané zabezpečení – Každý z ethernetových portů lze přiřadit k jednomu nebo více VLAN ID, které poskytuje dodatečné zabezpečení vaší firmy. Až 3 porty WAN Ethernet – 1 gigabitový port WAN a 2 gigabitové porty WAN/LAN s vyrovnáváním zátěže optimalizují vícelinkové širokopásmové využití. Záložní WAN pro stabilní konektivitu – USB port lze použít jako záložní WAN připojením k mobilnímu telefonu s hotspotem pro udržení spolehlivého internetového připojení. Zabezpečení sítě na komerční úrovni a VPN — Zabezpečte veřejná WiFi připojení pomocí funkcí Bezpečné prohlížení a VPN. Užijte si bezplatné předplatné ASUS AiProtection Pro, včetně robustních funkcí systému prevence narušení (IPS), jako je hloubková kontrola paketů (DPI) a virtuální opravy pro blokování škodlivého provozu. Specifikace Technické Specifikace Síťový standard Bluetooth 3.0 Bluetooth 3.2 IEEE 802.1p IEEE 802.1q IEEE 802.3 IEEE 802.3ab IEEE 802.3i IEEE 802.3u IEEE 802.3x IPv4 IPv6 Anténa 1x Interní Bluetooth anténa Procesor 1.8GHz 2-jádrový ARMv8 Paměť 256 MB Flash 512 MB RAM Konektory 1x Gigabit WAN Port 4x Gigabit LAN Port (2x Vyměnitelné WAN/LAN Port) 1x USB 3.2 Gen 1 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. 1.5 A proudem Rozměry a váha Rozměry 121 x 75 x 26 mm Váha 250 g Co je v krabici 1x RJ-45 Kabel Napájecí kabel
Dodání 3-5 dní
D-Link modem MOBILNÍ ROUTER, 4G LTE CAT MODEM. 6 DWR-933 Wi-Fi 2,4 GHz, 5 GHz, 300 Mb/s + 867 Mb/s D-Link
Dodání 3-5 dní
Traffic Management Auto Negotiation of speed and duplex modes IEEE 802.3x Flow Control Dynamic MAC address management IEEE 802.1Q-based VLAN Auto Voice VLAN Auto Video VLAN (selected models) VLAN routing (selected models) QoS based o
Ano, centrál. sklad
Dokovací stanice Baseus Spacemate, 11 portů - 2xUSB-C, 4xUSB, 3xHDMI, 1xRJ45, 3,5mm jack šedá,video výstupy: 2x HDMI, 2x DisplayPort s podporou 4K rozlišení, napájení: USB-C PD port 100W,kompatibilita Windows, MacOS, Android, Chrome OS, barva šedá
Skladem, dodání 2-4 dní
TP-Link JetStream switch TL-SG2218 16portový gigabitový inteligentní switch JetStream s 2 SFP sloty Plně gigabitové porty - 16 gigabitových portů RJ45 a 2 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2218/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000 Mbps RJ45 Ports • 2× Gigabit SFP Slots Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 12.3 W (220 V/50 Hz) Max Heat Dissipation 41.97 BTU/hr PERFORMANCE Switching Capacity 36 Gbps Packet Forwarding Rate 26.8 Mpps MAC Address Table 8K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3 dny
MERCUSYS switch MS105PG Připravujeme Plně gigabitové porty: 5 × 10/100/1000 Mbps RJ45 porty Dva kabely v jednom: Se čtyřmi porty PoE+ přenáší data a napájení jedním kabelem Vysoký výkon PoE+: Podpora napájení PoE až 30 W pro každý port PoE a 65 W pro všechny porty PoE Dlouhý dosah až 250 m: Zvyšuje přenosovou vzdálenost PoE na 250 m pomocí režimu Extend Režim izolace: Jedním kliknutím rozdělíte provoz pro konkrétní porty pro stabilitu a zabezpečení Kompatibilní s napájenými zařízeními: Pracuje s IEEE 802.3af/at kompatibilními zařízeními Odolné kovové pouzdro: Umožňuje efektivní odvod tepla a dlouhou životnost sítě Plug and Play: Jednoduché použití a šetří čas a námahu Stránky produktu: https://www.mercusys.com/cz/product/details/ms105gp Technické specifikace Hardware Dimensions (W X D X H) 99.8*98*25mm PoE Ports RJ45 Standard: Compliant with 802.3 af/at Powered Devices PoE Ports: Port 1- Port 4 PoE Power Budget: 65 W Interfaces 5× 10/100/1000Mbps Ports, Auto-Negotiation, Auto MDI/MDIX External Power Supply External Power Adapter (Output: 53.5V/1.31A) Installation Desktop Wall Mount Standards and Protocols IEEE 802.3x Flow Control Data Rates 10/100/1000 Mbps at Half Duplex 20/200/2000 Mbps at Full Duplex Jumbo Frame 9 KB Mac Address Table 2K Max Power Consumption 3.13W(220 V / 50 Hz, no PD connected) 75.15W(220 V / 50 Hz, with 65W PD connected Max Heat Dissipation 10.64 BTH/h (no PD connected) 255.51 BTH/h(with 65W PD connected) Others Package Contents 5-Port Gigabit Desktop Switch with 4-Port PoE+(MS105GP) Power Adapter Quick Installation Guide Environment Operating Temperature: 0?~40? (32?~104?) Storage Temperature: -40?~70? (-40?~158?) Operating Humidity: 10%~90% RH non-condensing Storage Humidity: 5%~95% RH non-condensing
Ano, centrál. sklad
Router s LED displejem, zobrazení počasí, času, emotikonů a textů, třípásmové připojení – 1 376 Mb/s při 2,4 GHz, 5 760 Mb/s při 5 GHz a 11 520 Mb/s při 6 GHz, zabezpečení HomeShield, Beamforming pro vysoký výkon.
Skladem v eshopu
LT700 AC1200 4G LTE CAT 6 Router 4G LTE CAT.6 CPE AC1200 dvoupásmová Wi-Fi Dva sloty SIM (Nano) 4 x Gigabit Ethernet Port 4 x Odnímatelná mobilní anténa 2 x Pevná WiFi anténa DNS přes Cloudare/NextDN
Dodání 3-5 dní
Atte Switch EXTERNÍ SWITCH 8PORTOVÝ POE PRO 8 IP KAMER ATTE IP-8-20-L2 Výrobce: Atte Kategorie: Přepínače
Dodání 3-5 dní
GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu. ZyXEL Smart Switch Simplifies Robust Network Management Today’s small and medium-sized businesses (SMBs) expect a higher level of performance from their networks—more connections to support diverse applications, fewer network disruptions, easier management and a greater degree of network security. The ZyXEL GS1920 Series of switches fulfills these expectations with support for 24/48 100/1000BASE-T PoE Plus or non-PoE copper ports, as well as non-blocking performance and high-power budget support to facilitate a greater number of network connections. Řiďte to po svém! Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula. Maximální flexibilita pro vaši síť Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě. Dokonale tichý provoz Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti. Přehledná signalizace pomocí diod Stavové diody poskytují aktuální informace o cloudu a využití PoE. Zyxel ONE Network Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti. Zkonstruován s důrazem na dlouhou životnost Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti. Physical Specifications - 441 x 131 x 44 Standard Compliance • IEEE 802.3u 100BASE-TX Ethernet* • IEEE 802.3ab 1000BASE-T Ethernet* • IEEE 802.3z 1000BASE-X* • IEEE 802.3af PoE* • IEEE 802.3at PoE Plus* • IEEE 802.3az EEE* • IEEE 802.3x flow control • IEEE 802.1AB LLDP/LLDP-MED • IEEE 802.3ad LACP aggregation* • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.1Q VLAN tagging* • IEEE 802.1p Class of Service (CoS) prioritization* • IEEE 802.1X port authentication* Resilience and Availability • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.3ad LACP (Max # Trunks/ Links per Trunk): 8/8* • Loop guard* • ErrDisable recovery • MRSTP (Zyxel proprietary) • Dual configuration files • Dual images* Traffic Control • 802.1Q Static VLANs*/Dynamic VLANs: 1 K/4 K • Port-based VLAN* • Protocol-based VLAN • IP Subnet-based VLAN • MAC-based VLAN • Private VLAN • Voice VLAN* • VLAN ingress filtering • LACP algorithm of source/ destination MAC/IP • GVRP • L2PT Security • 802.1X* • Port security* • Layer 2 MAC filtering • Layer 3 IP filtering • Layer 4 TCP/UDP socket filtering Datasheet GS1920v2 Series For more product information, visit us on the web at www.zyxel.com Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18 Transceivers (Optional) Model Speed Connector Wavelength Max. Distance DDMI SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) - SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) - SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) - SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) - MIB • Zyxel private common MIB • RFC 1066 TCP/IP-based MIB • RFC 1213, 1157 SNMPv2c/v3 MIB • RFC 1493 bridge MIB • RFC 1643 Ethernet MIB • RFC 1757 RMON Group 1, 2, 3, 9 • RFC 2011, 2012, 2013 SNMPv2 MIB • RFC 2233 SMIv2 MIB • RFC 2358 Ethernet-like MIB • RFC 2674 bridge MIB extension • RFC 2819, 2925 remote management MIB • RFC 3621 power Ethernet MIB • RFC 4022 management information base for transmission control protocol • RFC 4113 management information base for user datagram protocol • RFC 4292 IP forwarding table MIB • RFC 4293 Management Information Base (MIB) for IP Certifications Safety • LVD • BSMI EMC • FCC Part 15 (Class A) • CE EMC (Class A) • BSMI ENC RoHS • Level A Zyxel One Network ZON Utility* • Discovery of Zyxel switches, APs and gateways • Centralized and batch configurations: ¦ IP configuration ¦ IP renew ¦ Device factory reset ¦ Device reboot ¦ Device locating ¦ Web GUI access ¦ Password configuration ¦ One-click quick association with Zyxel AP Configurator (ZAC) Accessories • Automatic detection of the latest firmware • Displays device serial number and hardware version • Cloud mode on/off option for Hybrid series devices Smart Connect • Discover neighboring devices • One-click remote management access to the neighboring Zyxel devices • Reset neighboring devices remotely to factory defaults • Power cycle neighboring powered devices (PoE switches only) Warranty • Limited life-time warranty** * Cloud management mode supports features. ** Warranty terms, service availability, and service response times may vary from country or region to country or region.
Dodání 3-5 dní
Gigabitový switch, 10x gigabitový port, 2x gigabit uplink SFP port. 8 portů s podporou PoE a celkovým rozpočtem 120 W. Kovové šasi, montáž na zeď nebo desktop. Bezventilátorové provedení pro tichý chod. Napájení ze sítě přes 230V konektor.
Ano, centrál. sklad
EnGenius ECS1112FP síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Podpora 10G: Ne Protokol větvícího se stromu (STP): Ano Technologie kabeláže Ethe
Dodání 3-5 dní
D-Link DCS-6013 2K Fixed Indoor Wi-Fi Camera D-Link DCS-6013 je kompaktní vnitřní Wi-Fi kamera s rozlišením 2K, která poskytuje kvalitní dohled nad domácností, kanceláří nebo jinými vnitřními prostory. Díky rozlišení 2304 × 1296 zachytí v
Ano, centrál. sklad
Ideal For Overcoming Thick Walls The ZenWiFi AX Hybrid combines WiFi and powerline technologies, providing the ideal solution for homes with thick or metal-reinforced walls that cause WiFi backhaul problems. Backhaul data for the mesh network can be sent via powerline over your home s electrical wiring. AV1300 HomePlug AV2 MIMO : 1300 Mbps AX1800 ultimate AX performance : 1201 Mbps+ 574 Mbps
3-5 dní dostupné
Draytek Vigor 2927 router
Dodání 3-5 dní
TP-Link switch TL-SG1048 48portový gigabitový switch 48portový gigabitový přepínač TL-SG1048 splňuje ty nejnáročnější požadavky pracovních skupin a oddělení na konektivitu. Přepínač TL-SG1048, který se vyznačuje spolehlivostí a jednoduchou správou, poskytuje 48 portů 10/100/1 000 Mbit/s. TL-SG1048 v sobě spojuje snadnou obsluhu a bezkonkurenční výkon. Výsledkem je výjimečná hodnota pro hospodárně smýšlející správce sítě, kteří chtějí to nejlepší řešení za nejlepší možnou cenu. 48 portů 10/100/1 000 Mbit/s RJ45 Podporuje automatické učení adres MAC a Auto MDI/MDIX Ocelové pouzdro pro montáž do standardních racků 19 Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1048/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x Interface 48 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000BASE-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity 2 Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Power Consumption Maximum: 29.8W (220V/50Hz) Dimensions ( W x D x H ) 17.32*8.7*1.73 in.(440*220*44 mm) Mounting Rack Mountable Max Power Consumption 32.29W(220V/50Hz) Max Heat Dissipation 110.17BTU/h PERFORMANCE Switching Capacity 96Gbps Packet Forwarding Rate 71.4Mpps MAC Address Table 8K Buffer Memory 16Mb Jumbo Frame 10KB Transfer Method Store-and-Forward OTHERS Certification FCC, CE, RoHS Package Contents 48-Port Gigabit Rackmount Switch Power Cord Installation Guide Rackmount Kits Rubber Feet Environment Operating Temperature: 0°C~40°C (32°F~104°F); Storage Temperature: -40°C~70°C (-40°F~158°F); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Atte SPÍNAČ POE S VYROVNÁVACÍM NAPÁJENÍM IPUPS-5-11-XL2 5-PORTOVÝ ATTE
Dodání 3-5 dní
Access Point Ubiquiti LTU Rocket (LTU-ROCKE-EU)
Dodání 3-5 dní
Ubiquiti Ultra 60W Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Bílá Podpora kontroly toku: Ano Broadcast storm control: Ano Podpora 10G: Ne Mezní poměr: Ano Zrcadlení
Ano, centrál. sklad
TP-Link Omada EAP772-Outdoor 9300 Mbit/s Bílá 6 GHz: Ano Max. rychlost přenosu dat (6 GHz): 5760 Mbit/s Bluetooth: Ano Verze Bluetooth: 5.2 2.4 GHz: Ano 5 GHz: Ano Maximální přenosová rychlost: 9300 M
Dodání 3-5 dní
TP-Link Archer C24 AC750 dvoupásmový Wi-Fi router Vysokorychlostní Wi-Fi —dvoupásmové AC750 je ideální pro streamování HD videa, vysokorychlostní stahování. Skvělé pokrytí —4 antény zaručují spolehlivé pokrytí. 3 v 1 —podporuje režim router, přístupový bod a range exntender. Rodičovská kontrola —nastavte kdy a jak se vybraná zařízení připojí k internetu. Síť pro hosty —snadno vytvoříte oddělený přístup pro hosty pro větší bezpečnost. Hladké HD streamování —podporuje IGMP Proxy/Snooping, Bridge a Tag VLAN k optimalizaci IPTV. Podpora IPv6 —kompatibilní s IPv6 (nejnovější internetový protokol verze 6). Kompaktní a připevnitelný —je navržený tak, aby šetřil místo a byl nenápadný. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-c24/ Technické specifikace WIRELESS Standards Wi-Fi 5 IEEE 802.11ac/n/a 5 GHz IEEE 802.11n/b/g 2.4 GHz WiFi Speeds AC750 5 GHz: 433 Mbps (802.11ac) 2.4 GHz: 300 Mbps (802.11n) WiFi Range 2 Bedroom Houses 4× Fixed Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity Medium Dual-Band Allocate devices to different bands for optimal performance Working Modes Router Mode Access Point Mode Range Extender Mode HARDWARE Processor Single-Core CPU Ethernet Ports 1× 10/100 Mbps WAN Port 4× 10/100 Mbps LAN Ports Buttons WPS/Reset Button Power 9 V ? 0.6 A SECURITY WiFi Encryption WEP WPA WPA2 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Parental Controls URL Filtering Time Controls WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device NAT Forwarding Port Forwarding Port Triggering DMZ UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS NO-IP DynDNS Management Tether App Webpage PHYSICAL Dimensions (W×D×H) 4.5 × 4.2 × 1.0 in (115 × 106.7 × 24.3 mm) Package Contents Wi-Fi Router Archer C24 Power Adapter RJ45 Ethernet Cable Quick Installation Guide OTHERS System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm(2.4GHz) <23dBm(5GHz) WiFi Reception Sensitivity 5GHz: 11a 54M: -76dBm; 11ac VHT20 MCS8: -71dBm; 11ac VHT40 MCS9: -66dBm; 11ac VHT80 MCS9: -62dBm 2.4GHz: 11g 54M: -76dBm; 11n HT20 MCS7: -73dBm; 11n HT40 MCS7: -71dBm
Ano, centrál. sklad
WiFi 7, tri-band, rychlost až 15,1 Gbps, podpora 500+ klientů, WPA3, PoE, 10G port, 8 SSID.
Ano, centrál. sklad
Imou HR300; Bezdrátový Wi-Fi router pracující na frekvenci 2,4 GHz standardu IEEE 802.11b/g/n . Dvě externí antény se ziskem 5 dBi poskytují stabilní bezdrátové připojení a optimální pokrytí. V pás...
Dodání 3-5 dní
Teltonika TRM142 Kompaktní průmyslový 4G LTE modem určený pro modernizaci starších zařízení se sériovými rozhraními. Model TRM142 je navržen pro zařízení jako jsou alarmové systémy, starší řídicí jednotky a podobná zařízení využívající sériová rozhran
Dodání 3-5 dní
Dahua Technology Nespravovaný přepínač Dahua S3218-16ET-135 16x10/100M 2x10/100/1000M PoE 2xSFP Com Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Přepínač Phoenix Contact FL Switch SFNB 5TX (2891001)
Dodání 3-5 dní
48× GLAN (8× PoE++, 40× PoE+), 4× SFP+ 10G, PoE 770 W, L3 směrování, stohování, Omada SDN, Perpetual PoE.
Skladem v eshopu
EnGenius ECW220 Wi-Fi přístupový bod 1200 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) Modulace: 16-QAM64-QAM256-QAMBPSKCCKQPSK1024-QAM 2.4 GHz: Ano 5 GHz: Ano Maximální přenosová rychlost: 1200 Mb
Dodání 3-5 dní
Řada přepínačů HPE Networking CW 2150 je řada stohovatelných přístupových přepínačů L3, které jsou navrženy speciálně pro pobočky velkých podniků a sítě malých a středních podniků (SMB). Třída přepínače: Spravovaný Aplikace: Střední a velké podniky Přepínací vrstva: L4, Přepínací vrstva, Přepínací
Ano, centrál. sklad
PLANET Enterprise 5-Port router zapojený do sítě Gigabit Ethernet Modrá Typ rozhraní Ethernetu: Gigabit Ethernet Spotřeba elektrické energie: 13 W LED indikátory: Ano Instalace do racku: Ano Barva: Mo
Dodání 3-5 dní
Hue Bluetooth LED White set 3ks žárovek Philips + Hue Bridge můstek + dálkový ovladač Hue Switch 8719514289130 E27 A60 9,5W 1055lm 2700K stmívatelné
Dodání 3-5 dní
Průmyslový mobilní router s 4G LTE Cat 4, Wi-Fi a dvěma Ethernet porty. Automatické záložní připojení, vzdálená správa přes RMS, digitální vstupy/výstupy, hliníková konstrukce pro náročné podmínky -40 až +75 °C.
Ano, centrál. sklad
PremiumCord HDMI switch 4:1 s podporou rozlišení 8K@120Hz,4K@120Hz, 1080P, HDR10+, s ovládáním tlačítkem a dálkovým ovladačem 4 HDMI zařízení sdílí 1 HDMI výstupní zařízení (obrazovku). Výběr zařízení tlačítkem nebo dálkovým ovládáním. - HDMI roliše
Ano, centrál. sklad
4G/LTE router průmyslové úrovně, Dual-SIM, 4x Ethernet port 10/100 Mb/s, Wi-Fi (802.11b/g/n), podpora 4G/LTE (Cat 4)/3G/2G, WAN Failover, podpora IoT platforem, OS RutOS.
3-5 dní dostupné
Ubiquiti UISP Switch Plus; 8portový L2 PoE přepínač určený především pro ISP. Switch má kapacitu 100 Gbps , rychlost směrování 74,4 Mpps a celkovou neblokovanou propustnost 50 Gbps . Celková...
Ano, centrál. sklad
Uplink-Port: 1 Počet SFP Portů: 1 Počet Gigabit-Portů: 4 PoE (Power over Ethernet): ano Typ: Switch IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Barva: černá
Skladem, dodání 2-4 dní
Technické parametry Fyzické charakteristiky Provozní teplota [°C]: 0 až 50 Hloubka [mm]: 95 Šířka [mm]: 73 Výška [mm]: 27 Konektory a rozhraní Optické konektory: (1) SC Rychlosti LAN: (1) 10/100Mbps Optické rozhraní: (1) 100Mbps Napáj
Ano, centrál. sklad
PLANET SGS-5240-24P4X; Administrovatelný L2/L3 PoE switch , 24× GbE RJ-45 , 4× 10Gb SFP+ (2 sloty využitelné pro stohování), 2× RJ-45 (konzole + management), podpora PoE napájení 802.3af/a...
Ano, centrál. sklad
DELTA NETWORK 5PORTOVÝ POE SWITCH / EXTENDER SPT-POE/4-POE-DIN-E – Efektivní řešení pro vaši síť SPT-POE/4-POE-DIN-E POE SWITCH / EXTENDER je pětiportový PoE switch od renomované společnosti Delta Network, který kombinuje funkčnost LAN extenderu s napájením zařízení kompatibilních s moderním standa
Dodání 3-5 dní
D-Link E15 AX1500 Mesh Range Extender D-Link E15 je výkonný Wi-Fi 6 Mesh extender navržený pro rozšíření pokrytí stávající bezdrátové sítě a odstranění míst se slabým signálem. Díky technologii Wi-Fi 6 a kompatibilitě s D-Link EAGLE PRO A
Ano, centrál. sklad
TP-Link TL-SG1016D síťový přepínač Nespravované L2 Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.1pIEEE 802.3uIEEE 802.3IEEE 802.3xIEEE 802.1QIEEE 802.3ab Podpora kontroly toku: Ano
Dodání 3 dny
Přepínač HiLook od Hikvision SW-08-D – Výkonný 8portový přepínač Přepínač HiLook od Hikvision SW-08-D je vynikajícím řešením pro ty, kteří potřebují spolehlivé a efektivní síťové zařízení. Tento přepínač je vybaven 8 ethernetovými porty s rychlostí 10/100/1000 Mbps a zaručuje stabilní připojení a vysoký výkon přenosu dat, což z něj činí ideální volbu pro kancelářské i domácí počítačové sítě. Klíčové vlastnosti přepínače HiLook SW-08-D: 8 gigabitových portů RJ45 pro rychlé a efektivní síťové připojení. Funkce Plug & Play pro snadnou instalaci a konfiguraci. Automatické učení MAC adres pro efektivnější správu síťového provozu. Vysoká propustnost až 16 Gbps zajišťuje plynulý přenos dat. Přepínač HiLook SW-08-D se pyšní působivou rychlostí přenosu paketů 11,90 Mpps a tabulkou MAC adres s 4000 záznamy. Díky těmto parametrům zařízení efektivně zvládá vysoký síťový provoz, což je klíčové v prostředích vyžadujících vysoký výkon. Kompaktní design a snadná instalace: Kompaktní rozměry zařízení 124 mm x 25 mm x 61 mm a hmotnost pouhých 0,093 kg usnadňují montáž na stůl i na zeď. Jeho jednoduchý design a nízká hmotnost umožňují flexibilní přizpůsobení různým pracovním prostorům. Podpora protokolů ADI/ADIX: Přepínač HiLook SW-08-D podporuje technologii ADI/ADIX, což dále zvyšuje jeho funkčnost a efektivitu při správě síťového provozu. To umožňuje zařízení přizpůsobit se různým síťovým podmínkám, což z něj činí všestranné řešení. Technické specifikace přepínače HiLook by Hikvision SW-08-D Výrobce: HILOOK Počet portů: 8 Porty: 8 × Gigabit RJ45 Tabulka MAC adres: 4000 záznamů Propustnost přepínače: 16 Gbps Rychlost přesměrování paketů: 11,90 Mpps Mezipaměť: 1,5 Mbit/s Pouzdro: ABS Čistá hmotnost: 0,093 kg Rozměry: 124 mm × 25 mm × 61 mm Provozní teplota: 0°C až 40°C Skladovací teplota: -40°C až 85°C Provozní vlhkost: 5% až 95% (bez kondenzace) Napájení: 5 V DC, 1 A Způsob instalace: Montáž na stůl Certifikáty: CE-EMC, UL, CB, CE-LVD, CE-RoHS Indikátory LINK/ACT: Zobrazuje stav portů RJ45 (1-8) Indikátor PWR: Zobrazuje stav napájení. Objednejte si nyní a užijte si nejlepší výkon s přepínačem HiLook SW-08-D, který je k dispozici online! Celkem portů: 8
Dodání 3-5 dní
HPE Networking CW 2150 16p 10M/100M/1G PoE+ 4p SFP+ 1G/10G 248W Switch HPE Networking CW 2150 16G PoE+ 4P 1G/10G SFP+ 248W Switch (S6X55A) HPE Networking CW 2150 S6X55A je plně spravovatelný L3 access switch určený především pro podnikové pobočky, malé a střední firmy (SMB) a další síťová prostředí vyžadující vysokou dostupnost, pokročilé zabezpečení, PoE+ napájení a 10GbE uplinky. Switch nabízí 16 portů 10/100/1000BASE-T s podporou PoE+ a 4× 1G/10G SFP+ uplink porty. S6X55A poskytuje až 112 Gb/s přepínací kapacity a propustnost až 83,3 Mpps . Integrovaná technologie Intelligent Resilient Fabric (IRF) umožňuje vytvořit jeden logický síťový systém až z 9 switchů . Switch podporuje pokročilé funkce Layer 2 a Layer 3 včetně VLAN, IPv4/IPv6, statického routingu, PBR, OSPF, RIP, VRF, multicastu, QoS, ACL a řady bezpečnostních mechanismů. Integrovaný PoE+ budget 248 W umožňuje napájet zařízení, jako jsou Wi-Fi access pointy, IP telefony, bezpečnostní kamery nebo IoT zařízení přímo prostřednictvím ethernetové kabeláže. Switch podporuje také Fast PoE, Perpetual PoE a PoE Watchdog . Hlavní vlastnosti 16× 10/100/1000BASE-T PoE+ portů 4× 1G/10G SFP+ uplink porty PoE+ podle IEEE 802.3at PoE výkon až 248 W na celý switch až 30 W na PoE port 112 Gb/s forwarding/přepínací kapacita 83,3 Mpps propustnost neblokující architektura hardware-based TCAM ACL s wire-speed zpracováním až 9 switchů v IRF stacku 32 VRF 16 000 MAC adres až 4094 VLAN ID , současně až 512 VLAN jumbo frames až 9 KB IPv4 a IPv6 dual-stack statické IPv4/IPv6 routování Policy Based Routing (PBR) OSPF a RIP/RIPng VRRP a VRRPe IGMP v1/v2/v3 a MLD v1/v2 pokročilé QoS komplexní bezpečnostní funkce Secure Boot SSH v2, SSL, HTTPS, TLS a SNMPv3 802.1X, RADIUS a HWTACACS/TACACS+ DHCP Snooping a Dynamic ARP Protection IP Source Guard Port Security a Port Isolation Web GUI, CLI a bezplatný integrovaný CW Dashboard podpora HPE Intelligent Management Center (IMC), Airwave, SNMP a REST API integrovaná 6kV surge protection limited lifetime warranty Porty a konektivita Parametr Hodnota Produktové číslo S6X55A Model HPE Networking CW 2150 16G PoE+ 4P 248W Switch Access porty 16× 10/100/1000BASE-T PoE+ Uplink porty 4× 1G/10G BASE-X SFP+ Konzolový port 1× RJ45 Console OOB management 1× OOBM USB 1× USB Type-C Automatické MDIX Ano Flow Control IEEE 802.3x Výkon Parametr Hodnota Forwarding capacity 112 Gb/s Throughput 83,3 Mpps Architektura Nonblocking Průměrná latence – 1GbE <5 µs Průměrná latence – 10GbE <3 µs Packet buffer 1,5 MB MAC Address Table 16K Procesor, paměť a hardware Parametr Hodnota CPU ARM 1,2 GHz, Dual Core Operační paměť 1 GB SDRAM Flash 512 MB Packet buffer 1,5 MB Napájecí zdroj Integrovaný, pevný Ventilátory 1 Rozměry (Š × H × V) 440 × 260 × 44 mm Hmotnost cca 3,6 kg Power over Ethernet – PoE+ Switch podporuje IEEE 802.3at PoE+ a poskytuje až 30 W na jeden port . Celkový dostupný PoE výkon modelu S6X55A je 248 W . 16× 10/100/1000BASE-T PoE+ IEEE 802.3at až 30 W na port celkový PoE budget 248 W Fast PoE – dodání napájení během několika sekund po startu systému Perpetual PoE – zachování napájení připojených zařízení během restartu zdroje PoE Watchdog – automatické odebrání napájení, pokud připojené zařízení přestane být aktivní automatická konfigurace a alokace PoE výkonu podpora alokace výkonu pomocí LLDP podpora IEEE 802.3af zařízení podpora prestandard PoE zařízení Layer 2 funkce 16K MAC Address Table VLAN podle IEEE 802.1Q až 4094 VLAN ID až 512 současně aktivních VLAN QinQ a Selective QinQ podle IEEE 802.1ad jumbo frames až 9 KB STP podle IEEE 802.1D RSTP podle IEEE 802.1w MSTP podle IEEE 802.1s PVST+ RPVST+ MVRP RRPP – Rapid Ring Protection Protocol BPDU tunneling Port Mirroring RSPAN IGMP Ethernet OAM podle IEEE 802.3ah PBB podle IEEE 802.1ah-2008 3rd party transceiver support pro 1G a 10G transceivery a kabely Layer 3 routing IPv4 static routing IPv6 static routing Policy Based Routing (PBR) OSPFv1/v2 OSPFv3 RIPv1 RIPv2 RIPng VRRP VRRPe Multi-VRF Customer Edge (MCE) / VRF-Lite až 32 VPN/VRF instancí ARP static ARP gratuitous ARP proxy ARP DNS client a server DHCP Server DHCP Client DHCP Relay DHCP Rogue Server Check Loopback Interface Address UDP Helper IPv6 IPv4/IPv6 Dual Stack IPv6 management IPv6 ACL IPv6 QoS IPv6 static routing IPv6 Policy Based Routing RIPng OSPFv3 MLD Snooping MLD v1 a v2 pingv6 tracertv6 Telnetv6 TFTPv6 DNSv6 syslogv6 FTPv6 SNMPv6 DHCPv6 RADIUS pro IPv6 Multicast IGMP v1, v2 a v3 IGMP Snooping PIM Snooping MLD v1 a v2 MLD Snooping Multicast VLAN Registration (MVR) MVR+ MVRP 500 IGMP skupin 500 MLD skupin Intelligent Resilient Fabric (IRF) Technologie Intelligent Resilient Fabric (IRF) umožňuje propojit až 9 switchů do jednoho logického zařízení. Jednotlivé switche mohou být součástí resilientní síťové infrastruktury a nemusí být umístěny bezprostředně vedle sebe. až 9 členů IRF stacku jeden logický síťový systém vyšší dostupnost a odolnost zjednodušená správa LACP pro load balancing a vysokou dostupnost možnost omezení závislosti na komplexních STP/VRRP konfiguracích Smart Link Smart Link poskytuje jednoduchou redundanci aktivních a záložních spojení. Při výpadku umožňuje přepnutí mezi linkami s dobou failover až 100 ms . failover až 100 ms 48 skupin 64 instancí Quality of Service (QoS) Broadcast Control classifier-based QoS klasifikace podle Layer 2, Layer 3 a Layer 4 parametrů nastavení priority rate limiting QoS na portu, VLAN nebo celém switchi Strict Priority (SP) queuing Weighted Round Robin (WRR) SP + WRR hybridní scheduling Committed Access Rate (CAR) line-rate traffic policing ACL Logging flexibilní konfigurace bufferů front Bezpečnost CW 2150 poskytuje vícevrstvou ochranu přístupu a zabezpečení síťové infrastruktury vhodné pro podnikové pobočky i SMB prostředí. Secure Boot – ověřování digitálních podpisů při startu ACL Layer 2 až Layer 4 Global ACL VLAN ACL Port ACL IPv6 ACL IEEE 802.1X MAC-based Authentication Web Authentication RADIUS HWTACACS/TACACS+ Per-user ACL Automatic VLAN Assignment SSHv2 SSL HTTPS TLS SNMPv3 Secure FTP / SCP Guest VLAN Private VLAN (PVLAN) Port Security Port Isolation STP BPDU Port Protection STP Root Guard Dynamic ARP Protection DHCP Snooping DHCP Relay Option 82 IP Source Guard Control Plane Policing / DoS protection ICMP throttling source-port filtering ACL Hardware-based TCAM ACL umožňuje provádět kontrolu přístupu rychlostí linky bez významného dopadu na výkon přepínače. Parametr Hodnota ACL ingress/egress 1024 IPv4 ACL Ano IPv6 ACL Ano VLAN ACL Ano Port ACL Ano Management a monitoring Secure Web GUI přes HTTPS Industry-standard CLI Remote Configuration and Management CW Dashboard – integrovaný webový management nástroj bez dodatečných licenčních nákladů Topology Master (TM) a Topology Client (TC) HPE Intelligent Management Center (IMC) HPE Aruba Airwave SNMP manager REST API SNMP v1/v2c/v3 MIB-II with Traps RADIUS Authentication Client MIB sFlow podle RFC 3176 TFTP SFTP RMON1 a RMON2 LLDP podle IEEE 802.1AB Management VLAN Remote Intelligent Mirroring Device Link Detection Protocol (DLDP) Session Logging Multiple Configuration Files Command Authorization Ma
Ano, centrál. sklad
Mercusys MS110CP Síťový přepínač s podporou PoE černý Automatické vyjednávání: Ano Podpora 10G: Ne Síťové standardy: IEEE 802.3atIEEE 802.3afIEEE 802.3x Auto MDI/MDI-X: Ano Přenosová rychlost sítě Eth
Skladem v eshopu
PRŮMYSLOVÝ PŘEPÍNAČ DAHUA PFS3110-8ET-96-V2 Podpora kontroly toku: Ano Síťové standardy: IEEE 802.3uIEEE 802.3IEEE 802.3x Technologie kabeláže Ethernetu - měď: 100BASE-TX10BASE-T Plně duplexní režim:
Skladem, dodání 2-4 dní
1 port Mini-GBIC SFP na 1000BaseLX, 10 km - Mini GBIC na 1000BaseLX Jednovidový optický transceiver - Vzdialenosť až 10 km - Vhodný pre všetky prepínače D-Link so slotmi Mini GBIC Jednovidový optický transceiver (10 km) DEM-310GT - Port 1000BASE-LX (IEEE 802.3z) - Duplexný konektor LC - Plne duplexná prevádzka - 802.podpora 3x riadenia toku - Typ vlákna: 9um jednovidové vlákno do 10 km - Vlnová dĺžka: 1310 nm - Podpora napájania: 3.3 V - Rozpočet na napájanie: 10.5 dB - Hot pluggable - Laserový produkt triedy 1 spĺňa normu EN 60825-1 - Indikátor detekcie signálu TTL.
Ano, centrál. sklad
Wi-Fi mesh systém, Wi-Fi 6 (802.11ax 2,4 GHz a 5 GHz), rychlost Wi-Fi až 3 000 Mb/s, 3× 1Gb/s LAN, IPV4/6, WPA/WPA2/WPA3, rodičovská kontrola a komplexní ochrana, automatické přepojování mezi jednotkami Wi-Fi, aplikace TP-Link Deco, umělá inteligence pro
Skladem v eshopu
Dahua Technology DH-CS4226-24ET-375 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Podpora VLAN: Ano Podpora 10G: Ne Počet VLANs: 32 Síťové standardy: IEEE 802.3IEE
Dodání 3-5 dní
Ruijie Networks RG-EW3000GX PRO bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Průchod PPPoE/PPTP/L2TP: Ano Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit E
Dodání 3-5 dní
Přístupový bod, montáž na stěnu. Wi-Fi 6 s rychlostí až 1,8 Gbit/s, MU-MIMO, OFDMA. Centralizovaná správa Omada SDN. 2x Gigabit Ethernet port, z toho 1x s podporou PoE out, 1x FXS port, 1x GPON port.
Ano, centrál. sklad
HP Aruba X372; Náhradní napájecí zdroj vhodný pro switch HP Aruba 2930M. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: HP Aruba 2930M; Vstup: 100-240 V; Výstup: 56...
3-5 dní dostupné
Modem, slot pro nano SIM kartu, dvoupásmové 5G připojení, rychlost Wi-Fi až 2 402 Mb/s v pásmu 5 GHz, v pásmu 2.4 GHz až 574 Mb/s, rychlost stahování až 4,67 Gb/s. Jednoduchá instalace, správa v aplikaci Mercusys.
Ano, centrál. sklad
EAP683 UR New Přístupový bod AX6000 Wi-Fi 6 pro montáž na strop Až 5952 Mb/s WiFi 6 rychlosti: 1148 Mb/s na 2,4 GHz + 4804 Mb/s na 5 GHz† Podporuje technologie WiFi 6, například HE160 (160 MHz šířka kanálu), 1024-QAM atd.‡ Interní antény 4x4 MU-MIMO v
Ano, centrál. sklad
Switch Intellinet Network Solutions 561204
Dodání 3-5 dní
D-Link S03 N300 Wi-Fi Router D-Link S03 je cenově dostupný Wi-Fi router určený pro každodenní internetové využití v domácnosti. Poskytuje bezdrátové připojení s rychlostí až 300 Mb/s, což je ideální pro běžné surfování na internetu, komun
Ano, centrál. sklad
Netgear, přepínač, L3 Lite, inteligentní, 48 x 10/100/1000 + 2 x gigabitů SFP + 2 x kombinace Gigabit SFP
Ano, centrál. sklad
NoName Přístupový bod PŘÍSTUPOVÝ BOD 4G+ LTE Kat. 6+ROUTER LTE-CA2-103 Wi-Fi 2,4 GHz, 5 GHz, 866 Mb Výrobce: NoName Kategorie: Přístupové body
Dodání 3-5 dní
PLANET IVC-234GPT; Průmyslový ethernet extender (konvertor) pro převod/modulaci RJ-45 sítě na koaxiální nebo 2drátový UTP kabel. Umožňuje prodloužit dosah sítě až na 1,4 km při rychlosti 200 Mbps . Disponuje jedním BNC portem, jedním RJ-11 portem a 4 ...
Ano, centrál. sklad
zásobování energií: Síť Provoz na baterie: ne Modem: LTE 3G Router: ano WLAN-Standard: IEEE 802.11b/g/n Frekvence: 2,4 GHz Počet 10/100 Mbit/s Portů: 1 Slot pro LTE SIM kartu: ano Kódování: WEP / WPA / WPA2 Typ: LTE-Router Anténa: interní / externí Počet antén: 4 Externí připojení antény: 2x Max. přenosová rychlost WLAN (Mbit/s): 300 Barva: bílá Rozměry: 134 x 105 x 46 Hmotnost (g): 204
Skladem, dodání 2-4 dní
Přístupový bod, dual-band – rychlost 574 (2,4 GHz) + 2402 MB/s (5 GHz), 4x GLAN, PoE napájení dle 802.3af/at, podpora Captive Portal, Airtime Fairness, Fast Roaming, Band steering, MU-MIMO, Beamforming, BSS Coloring, IPv6, šifrování WPA3. ABS plast. Bílá.
Skladem v eshopu
Držák pro router TP-Link DECO M5 určený pro montáž na strop nebo na stěnu.
Skladem v eshopu
Switch Cisco Catalyst 1000 (C1000-48T-4G-L)
Dodání 3-5 dní
Huawei Router AR303 (50010533) Výrobce: Huawei
Dodání 3-5 dní
Tenda TEG1120P-16-250W Přepíná data pomocí 18ti portů RJ45 a 2x SFP sloty, 16 portů 10/100/1000 Mb/s podporuje PoE802.3af/at. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Je vhodná jak do menších a středních firem, tak i do větších domácností. Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 230 Wattů na 16 PoE portů, využití pro venkovní i vnitřní IP kamery, Access Pointy/Routery, IP telefony, apod. Přepínač Standard / Priority / Extend / VLAN mode Standard mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci, všechny porty spolu komunikují, Port1 až Port18 rychlost 10/100/1000 Mb/s, SFP port rychlost 1000 Mb/s. Priority mode: Port1 až Port8 mají nastavenou velmi vysokou QoS prioritu. Extend mode: PoE porty Port9 až Port16 mají navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.). Všechny porty switche spolu navzájem komunikují. VLAN mode: V tomto módu jsou Port1 až Port16 izolovány samy od sebe, každý port Port1 až Port16 může komunikovat jen s uplink porty Port17, Port18, SFP1 (19), SFP2 (20). Tento mód zabraňuje velkému šíření broadcastů a DHCP spoofingu. Technická specifikace Standardy a protokoly: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3x, IEEE802.3af, IEEE802.3at Porty PoE: 16x 10/100/1000 Mbps porty RJ45 auto-negace a s podporou PoE IEEE802.3 at/af PoE standart Porty Uplink: 2x 10/100/1000 Mbps porty RJ45 auto-negace, 2x 100/1000 Mbps SFP Celková propustnost: 40 Gbps Velikost tabulky MAC adresace: 8K Mód přepínání: Store-And-Forward LED Indikace: 20x Linka/Aktivita portu, 1x PoE-Max, 1x Napájení PoE napájení: Port 1 to Port 16 support standard IEEE802.3at/af power (maximum power for each port is 30W),PoE power type is (1 and 2 +, 3 and 6 - line pair), totally 230 Watt for PoE Level přepěťové ochrany: - pro porty: 6kV, - pro napájení: 6kV, ESD: vzduch: ±10kV, kontakt: ±8kV Buffer: 4M Packet forwarding rate: 41,7 Mpps Napájení: 100 až 240 V, AC 50/60 Hz Spotřeba: 15 W (bez PoE napájení), 250 W (s připojenými PoE zařízeními max. 230 W) Rozměry: 440mm x 178,8mm x 44mm(L*W*H) Celkem max. napájení PoE: 230 W Umístění: rackmount 19", na stěnu, desktop MTBF: 50 000 hodin+ Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS
Dodání 3-5 dní
Chytrý rozvaděč SwitchBot Hub Mini Matter Enabled SwitchBot Hub Mini podporuje Matter, univerzální standard pro chytré domácnosti, který umožňuje bezproblémovou komunikaci zařízení různých výrobců. Po
Skladem-dodání 2-4 dní
Vlastnosti produktu: -Single-Mode SFP LC transceiver -Podporuje digitální diagnostické monitorování (DDM) -Kompatibilní dle Small Form Pluggable Multi-Source Agreement (SFP-MSA) -Hot-Pluggable s maximální flexibilitou -Provozní teploty pro průmyslo
Ano, centrál. sklad
UniFi Switch Ultra kompaktní 8portový GbE PoE switch maximální PoE budget switche je závislý na způsobu napájení 1x PoE In a 7x PoE Out s podporou PoE napájení 802.3af/at s maximálním zatížením až 30W na port Technické parametry Rozhraní pro správu
Ano, centrál. sklad
RB1100AHx4 je přepracovaný model, který staví na základech svého předchůdce RB1100AHx2. Narozdíl od původní verze disponuje CPU se 4 jádry a frekvencí 1400 MHz, díky kterému se zvýšila propustnost paketů až na 5,5 milionů za sekundu, datová propustnost je až 7,5Gbps. I přes vysoký výkon je spotřeba pouhých 25W. Router je nově také vybaven hardwarovou akcelerací IPsec pro ještěš vyšší rychlost přenosu šifrovaných dat než kterýkoliv routerboard předtím.Uvnitř lze najít 2 sloty M2 pro instalaci SSD disků. Jeden ze slotů je již osazen diskem o velikosti 64 GB. Nechybí ani slot na microSD kartu.Pro vyšší spolehlivost má router možnost redundantního napájení. Router má 2 integrované plně redundantní napájecí zdroje, dále DC svorkovnici s rosahem 12 až 57V a možnost napájení přes PoE. Obsah balení Zařízení Rackmount uši + šroubky (2) napájecí kabel Provedení: Rackmount Hloubka [mm]: 148 Šířka [mm]: 444 Výška [mm]: 47 Hardware RAM [MB]: 1024 CPU: AL21400 Frekvence CPU [MHz]: 1400 Počet CPU jader: 4 Velikost uložiště [MB]: 128 Konektory a rozhraní Sériový port: RS232 Slot na paměťové karty: microSD Rychlosti LAN: (13) 10/100/1000Mbps Gigabit LAN: Ano Napájení Max. spotřeba energie [W]: 25 Napájení přes PoE: 802.3at, 20 .. 57V DC Redundantní napájení: Ano Typ napájení: Ze sítě (230V), PoE, DC svorkovnice Typy PoE: Vstupní Napájení přes konektor/svorkovnici: 230V AC, 12 .. 57V DC Software Operační systém: RouterOS - L6 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Dodání 3-5 dní
APA-1 je napájecí člen pro automotive instalační segment s přepěťovou ochranou a dalšími bezpečnostními funkcemi, který chrání zařízení před agresivním prostředím vozidel. Selhání autobaterie, spojení svazku, startování nebo dokonce jen přepnutí klimatizační jednotky - nepříjemné napěťové špičky se mohou vyskytnout kdekoli a kdykoli. Výstupní napětí lze snadno upravit pomocí polohy jumperu, ale k dispozici je také režim průchodu - pro případ, že nepotřebujete regulaci vstupního napětí. E-mark certifikovaná a kompatibilní vestavěná přepěťová ochrana s integrovanou plynovou patronou představuje elegantní a chytré řešení. Princip ochrany proti přepěťovým špičkám Obvykle tento plyn, zajištěný v malé skleněné trubici, nevede elektrický proud. Při použití vysokého napětí se však plyn ionizuje, což umožní novou nízkoodporovou cestu pro tok přebytečného napětí. Další ochrannou vrstvou je TVS: polovodič s potlačením přechodových napětí. Tato kombinace vrstev chrání vaše zařízení před extrémními napěťovými špičkami. Ochrana proti přepólování Člen disponuje také aktivní ochranu proti přepólování, tedy zapojené aktivní prvky zůstanou v bezpečí, i když omylem připojíte napájení opačně. Dále je zde vestavěný filtr s dolní propustí, který blokuje všechny nežádoucí impulsy, a standardní pojistka pro dodatečnou ochranu. Výstupní napětí lze snadno upravit pomocí polohy jumperu, ale k dispozici je také režim průchodu - pro případ, že nepotřebujete regulaci vstupního napětí. Technické specifikace: Kód produktu: APA-1 Počet stejnosměrných vstupů: 1 (3pólová svorka) Minimální napětí: 12 V Maximální napětí: 48 V Maximální spotřeba energie s připojenými prvky: 49 W Rozměry: 86 x 16 x 31 mm Provozní teplota: -40 °C až +85 °C APA-1: protect your automotive router powering!
Ano, centrál. sklad
Unitek Unitek obousměrný HDMI 2.1 8K přepínač 2v1
Skladem, dodání 2-4 dní
D-Link BCB-P01 2MP H.265 Outdoor Bullet Camera D-Link BCB-P01 je profesionální venkovní IP kamera s rozlišením 2 Mpx, navržená pro spolehlivý dohled nad firemními prostory, obchody, restauracemi i dalšími komerčními objekty. Kamera poskyt
Skladem, dodání 2-4 dní
Tenda TEG1120P-16-150W Přepíná data pomocí 18ti portů RJ45 a 2x SFP sloty, 16 portů 10/100/1000 Mb/s podporuje PoE802.3af/at. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Je vhodná jak do menších a středních firem, tak i do větších domácností. Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 135 Wattů na 16 PoE portů, využití pro venkovní i vnitřní IP kamery, Access Pointy/Routery, IP telefony, apod. Přepínač Standard / Priority / Extend / VLAN mode Standard mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci, všechny porty spolu komunikují, Port1 až Port18 rychlost 10/100/1000 Mb/s, SFP port rychlost 1000 Mb/s. Priority mode: Port1 až Port8 mají nastavenou velmi vysokou QoS prioritu. Extend mode: PoE porty Port9 až Port16 mají navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.). Všechny porty switche spolu navzájem komunikují. VLAN mode: V tomto módu jsou Port1 až Port16 izolovány samy od sebe, každý port Port1 až Port16 může komunikovat jen s uplink porty Port17, Port18, SFP1 (19), SFP2 (20). Tento mód zabraňuje velkému šíření broadcastů a DHCP spoofingu. Technická specifikace Standardy a protokoly: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3x, IEEE802.3af, IEEE802.3at Porty PoE: 16x 10/100/1000 Mbps porty RJ45 auto-negace a s podporou PoE IEEE802.3 at/af PoE standart Porty Uplink: 2x 10/100/1000 Mbps porty RJ45 auto-negace, 2x 100/1000 Mbps SFP Celková propustnost: 40 Gbps Velikost tabulky MAC adresace: 8K Mód přepínání: Store-And-Forward LED Indikace: 20x Linka/Aktivita portu, 1x PoE-Max, 1x Napájení PoE napájení: Port 1 to Port 16 support standard IEEE802.3at/af power (maximum power for each port is 30W),PoE power type is (1 and 2 +, 3 and 6 - line pair), totally 135 Watt for PoE Level přepěťové ochrany: - pro porty: 6kV, - pro napájení: 6kV, ESD: vzduch: ±10kV, kontakt: ±8kV Buffer: 4M Packet forwarding rate: 41,7 Mpps Napájení: 100 až 240 V, AC 50/60 Hz Spotřeba: 15 W (bez PoE napájení), 150 W (s připojenými PoE zařízeními max. 135 W) Rozměry: 440mm x 178,8mm x 44mm(L*W*H) Celkem max. napájení PoE: 135W Umístění: rackmount 19", na stěnu, desktop MTBF: 50 000 hodin+ Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS
Skladem, dodání 2-4 dní
AC1300 Performance: Enjoy speeds up to 400 Mbps (2.4 GHz) & 867 Mbps (5 GHz)1, ensuring fast and reliable connectivity Dual-Band Capability: 2.4GHz and 5GHz bands for flexible connectivity Enhanced Security: Latest WPA3™ encryption for more protection and safer connections Unprecedented Efficiency: MU-MIMO technology ensure efficient Wi-Fi connections Plug & Play: Quick and simple installation via USB port Backwards Compatible: Works with any Wi-Fi routers and gateways Windows 11/10 Support: Auto installation driver for hassle-free setup Compact Design: Pocket-sized at 34.2 x 17.17 x 9.7 mm, making it easy to carry for travel convenience
Ano, centrál. sklad
Cisco Přepínač Catalyst 1300 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Ubiquiti UniFi Switch Pro Max 24 PoE 400 W; UniFi Switch (USW-Pro-Max-24-PoE) je ideální pro malé a střední firmy, které požadují spolehlivý L3 switch s managementem v profesionálním provedení určený pro montáž...
Ano, centrál. sklad
PoE12-60W je viacgigabitový injektor PoE s podporou sieťových rýchlostí až do 5 Gb/s. Napájané zariadenia je možné pripojiť cez existujúci kábel Cat 5e alebo vyšší..
Ano, centrál. sklad
PLANET AVS-4210-24HP4X; Spravovatelný PoE switch speciálně navržený pro potřeby profesionálního AV průmyslu . Nabízí 24 gigabitových portů RJ-45 a 4 sloty 10G SFP+ . 8 portů RJ-45 podporuje PoE++...
Ano, centrál. sklad
Switch Cudy Switch FS1010PG 8xFE PoE+ 120W 2xGigabit uplink
Dodání 3 dny
BCS Přepínač PŘEPÍNAČ POE BCS-B-SP1602G-1SFP 16PORTOVÝ SFP BCS ZÁKLADNÍ Výrobce: BCS
Dodání 3-5 dní
PLANET IHD-420PT; Extender (vysílač) přenášející video v rozlišení až 4K Ultra HD při 60 fps přes síť LAN (ethernet) na vzdálenost až 100 m . Podpora identifikace EDID a ochrany HDCP. Správa utilitou, IR vysílač pro ovládání, přenos USB a RS-232 , VES...
Ano, centrál. sklad
Cisco Přepínač Catalyst 1200 8-portový GE PoE Ext PS 2x1G Combo Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
PoE přepínač BCS-xPoE3/EXT-PP – Efektivní rozšíření sítě PoE přepínač BCS-xPoE3/EXT-PP je nepostradatelným zařízením pro každého, kdo hledá efektivní řešení pro rozšíření sítě. Jako nespravovaný síťo
Dodání 3-5 dní
Omada Beam Bridge 5 UR KIT – 5GHz bezdrátový most až 15 km Profesionální bezdrátový point-to-point (PtP) most určený pro propojení budov a vzdálených sítí na velké vzdálenosti. Předkonfigurovaná sada umožňuje okamžité nasazení bez složitého nastavování – ideální řešení pro firmy, průmyslové areály i venkovní instalace. Klíčové vlastnosti * Ultra-long-range přenos – až 15 km bezdrátového spojení s vysokoziskovými 23 dBi anténami* * Rychlost až 867 Mb/s v pásmu 5 GHz (802.11ac) * Plug & Play sada – předkonfigurováno pro okamžité PtP automatické spárování * Navádění pomocí aplikace – vizuální zarovnání antén a okamžitý test rychlosti při instalaci * Jednoduché napájení PoE – podpora 802.3af i pasivního PoE (adaptér součástí balení) * Venkovní odolnost – krytí IP65, ochrana proti přepětí ±6 kV, provoz -40 °C až +70 °C** * Vzdálená správa – samostatný režim nebo centrální správa přes Omada SDN† Výkon a bezdrátové funkce Beam Bridge 5 UR KIT využívá 2×2 MU-MIMO technologii a úzký vyzařovací úhel (9° horizontálně / 7° vertikálně) pro stabilní a vysoce směrové spojení. Integrované nástroje pro optimalizaci kanálů a testování rychlosti usnadňují přesnou instalaci. * PtP (Point-to-Point) režim * Automatický výběr kanálu (ACS) * Optimalizace kanálů a zarovnání antén * Test rychlosti spojení * Rate Limit, Guest Network * Max. počet připojených zařízení: 8 Technické parametry * Bezdrátové standardy: IEEE 802.11a/n/ac * Frekvence: 5 GHz * Přenosová rychlost: až 867 Mb/s * Přenosová vzdálenost: až 15 km* * Antény: externí 2×2 dual-polarizované směrové MIMO, 23 dBi * Vyzařovací úhel: 9° (H) / 7° (V) * Šířka pásma: 20 / 40 / 80 MHz * Rozhraní: 1× Gigabit Ethernet (PoE in) * Spotřeba: max. 15,8 W * Rozměry: 366 × 280 × 207 mm * Hmotnost: 1,1 kg * Montáž: na sloup (montážní sada součástí balení) Bezpečnost * VLAN * Detekce Rogue AP * MAC filtr (až 4 000 záznamů) * Bezdrátové šifrování Správa * Omada App, Webové rozhraní * Omada Central (Cloud), Hardware a Software Controller * Zero-Touch Provisioning * SNMP, SSH, NTP * Záloha a obnova konfigurace, e-mailová upozornění Obsah balení * Beam Bridge 5 UR KIT (pár zařízení) * Pasivní PoE adaptér * Napájecí kabel * Montážní sada * Instalační příručka Legenda Maximální bezdrátové rychlosti vycházejí z fyzických hodnot standardu IEEE 802.11. Skutečný výkon a pokrytí se mohou lišit v závislosti na prostředí, síťových podmínkách a klientských zařízeních. * Uvedený dosah je vypočten na základě laboratorních testů. Skutečný dosah se může lišit podle antén, prostředí a podmínek instalace. ** Ochrana proti blesku a elektrostatickým výbojům je podmíněna správnou instalací, uzemněním a stíněním kabeláže. † Funkce vzdálené správy, cloudového přístupu a centralizované správy vyžadují použití Omada Controlleru. Odkaz na web výrobce: https://www.omadanetworks.com/en/business-networking/omada-wifi-wireless-bridge/beam-bridge-5-ur-kit/
Skladem v eshopu
StarTech Adap StarTech 3portový DP MST Hub USB adaptér – 3 x 4K – DP 1.4 Kategorie zboží: USB adaptéry
Dodání 3-5 dní
Switch Intellinet Network Solutions 561259
Dodání 3-5 dní
Tenda ME3 Pro, balení po 3 kusech, Mesh BE3600, 802.11.be, Wi-Fi 7 Spolupracuje s Alexou od společnosti Amazon: Ano Přesměrování portu: Ano DHCP server: Ano Universal Plug and Play (UPnP): Ano MIMO: A
Dodání 3-5 dní
PLANET LS100-SMK-868M; Detektor kouře zajišťuje rychlou identifikaci kouřových částic a poskytuje včasné varování, aby se zabránilo potenciálnímu nebezpečí požáru. Při překročení teploty 60 °C aktivuje alarm . Napájení vyžaduje 2× 1,5V AAA baterie (ne...
Ano, centrál. sklad
Cisco Přepínač Catalyst 1200 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
STG-SW-POE-3-110 3PORTOVÝ POE SWITCH / EXTENDER – Efektivní napájení a rozšíření signálu STG-SW-POE-3-110 POE SWITCH / EXTENDER je moderní zařízení, které kombinuje funkce PoE switche a LAN extenderu. Díky možnosti napájet zařízení přes jeden port (LAN + POE1) a přepojovat napájení do dalších dvou
Dodání 3-5 dní
MERCUSYS MR90X Dvoupásmový 8-stream Wi-Fi 6 router AX6000 Optimální WiFi6 rychlost – Optimální rychlost WiFi 6 dosahující až 6 Gb/s pro rychlejší procházení, streamování a stahování, to vše současně. 2,5 Gb/s Multi-Gigabit – Prolomte 1G bottleneck a dodejte svým zařízením špičkový výkon. Více zařízení, více zábavy – Podporuje 4×4 MU-MIMO a OFDMA pro snížení přetížení a čtyřnásobné zvýšení průměrné propustnosti. WiFi s vysokým pokrytím – 8× vícesměrové antény s vysokým ziskem a Beamforming zvyšují stabilní připojení v celém domě pro silné WiFi signály v každém rohu Celková ochrana a zabezpečení – Nejnovější WPA3 poskytuje vylepšené zabezpečení WiFi Gigabitové kabelové připojení – Využívejte naplno svůj přístup k internetu a přenášejte data závratnou rychlostí pro špičkový výkon Ekologická úspora energie – Cílová doba probuzení (TWT) snižuje spotřebu energie pro vaše mobilní a IoT zařízení během datových přenosů Menší rušení WiFi – Minimalizuje rušení ze sousedních signálů, aby se zlepšila účinnost přenosu s BSS zbarvením Smart Connect – Inteligentně vybere nejlepší dostupné pásmo pro každé zařízení Stránky produktu: https://www.mercusys.com/en/product/details/mr90x/ Technické specifikace Wireless Wireless Standards Compatible with 802.11ax/ac/a/b/g/n Wi-Fi standards WiFi Speeds 4804 Mbps (5 GHz) + 1148 Mbps (2.4 GHz) Reception Sensitivity 11g 6Mbps: -97dBm 11g 54Mbps: -79dBm 11n HT40 MCS7:-74dBm 11n HT20 MCS7:-77dBm 11a 6Mbps: -97dBm 11a 54Mbps: -79dBm 11ac VHT20 MCS8:-75dBm 11ac VHT40 MCS9:-71dBm 11ac VHT80 MCS9:-67dBm 11ax VHT20 MCS11:-67dBm 11ax VHT40 MCS11:-64dBm 11ax VHT80 MCS11:-61dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (band1? band2) 5 GHz < 30dBm (band3) Wireless Security WPA / WPA2-Personal, WPA2 / WPA3-Personal Wireless Functions Enable/Disable Wireless Radio, WMM Hardware Dimensions 8.2 × 6.8 × 1.6 in (209 × 172.2 × 42.4 mm) Interfaces 1× 2.5 Gbps WAN/LAN Port + 1× Gigabit WAN/LAN Port + 2× Gigabit LAN Ports Button Reset/WPS Button Antenna Type 8× Fixed Omni-Directional Antennas Software WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Access Control Local Management Remote Management DHCP Server, DHCP Client List NAT Forwarding Port Forwarding, Port Triggering, UPnP, DMZ Firewall Security SPI Firewall, IP and MAC Address Binding Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network VPN Server OpenVPN, PPTP supported Others Package Contents AX6000 8-Stream Wi-Fi 6 Router MR90X • Power Adapter • Quick Installation Guide • RJ45 Ethernet Cable Environment Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing • Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
TP-Link Deco BE68 (3-pack) Třípásmový Wi-Fi 7 mesh systém BE14000 pro celou domácnost 8streamová třípásmová WiFi s rychlostí 14 Gb/s: 8647 Mb/s (6 GHz) + 4324 Mb/s (5 GHz) + 688 Mb/s (2,4 GHz).† Bezprecedentní 10Gb/s síť: 1× 10 Gb/s WAN/LAN port + 1× 2,5 Gb/s WAN/LAN port + 1× 1,0 Gb/s port zajišťují maximální flexibilitu a zvýšenou propustnost.§ Kombinované bezdrátové a kabelové páteřní připojení (Backhaul): Současně propojuje bezdrátový a kabelový backhaul u každé jednotky, čímž zvyšuje celkovou propustnost a snižuje latenci. Multi-Link Operation (MLO): Současné odesílání a přijímání dat napříč různými pásmy a kanály pro zvýšení propustnosti, snížení latence a zvýšení spolehlivosti.? 320MHz kanály: Dvojnásobná šířka pásma, která umožňuje mnohem více souběžných přenosů při nejvyšších možných rychlostech.? Funguje v pásmu 6 GHz: Minimalizuje přetížení díky novému spektru a poskytuje robustní vysokorychlostní připojení.? TP-Link HomeShield: Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase.* Univerzální kompatibilita: Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem.? Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be68/ Technické specifikace WIRELESS Standards and Protocols Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE14000 6 GHz: 8647 Mbps (802.11be) 5 GHz: 4324 Mbps (802.11be) 2.4 GHz: 688 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 8× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band The greenfield 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 3×3 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 8 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Features • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server • WireGuard VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client • WireGuard VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 1× 10 Gbps • 1× 2.5 Gbps • 1× 1.0 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port FTP Server Media Server Samba Server Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Route Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Features Deco App OTHER Network Services Enabled by Default Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DNS DNS • Port: 53 Protocol: TCP & UDP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20001 Protocol: TCP • Port: 30001 Protocol: TCP • Port: 20002 Protocol: UDP PHYSICAL Dimensions (W×D×H) 4.23 × 4.23 × 6.93 in (107.5 × 107.5 × 176 mm) Package Content Deco BE68 (3-pack) 3 Deco BE68 unit 1 RJ45 Ethernet cable 3 Power adapter Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
GWN7711 je lite managed L2 switch, který umožňuje budovat škálovatelné, bezpečné a chytré sítě, které lze spravovat v cloudu. Díky možnosti instalace na stůl i na stěnu jsou vhodné pro nasazení do malých a středních podniků, hotelů, škol, zdravotnictví, ale také pro domácnosti. Řada GWN7711(P) podporuje VLAN pro flexibilní a sofistikovanou segmentaci provozu, QoS pro upřednostňování síťového provozu, IGMP Snooping pro optimalizaci výkonu sítě a komplexní možnosti zabezpečení proti potenciálním útokům. Sérii GWN7711(P) lze snadno spravovat prostřednictvím místního webového uživatelského rozhraní a cloudu pomocí systému správy zařízení Grandstream (GDMS). Díky komplexní sadě přizpůsobitelných přepínacích funkcí, dostupnému pasivnímu PoE režimu 24V DC a snadné správě cloudu jsou řady GWN7711(P) ideálními spravovanými síťovými přepínači pro malá až středně velká nasazení. Klíčové parametry: 8 portů Gigabit Ethernet Podporuje Loop Detection, Cable Test a Port Mirror pro rychlou lokalizaci síťových závad LED indikátory; Per Port: Link/Activity/PoE power state & Per Device: Power Whisper Quiet: bez ventilátoru Pohodlná a inteligentní správa prostřednictvím webového uživatelského rozhraní a cloudu (GDMS) Broadcast/Multicast/Unicast Storm Control pro sledování úrovně provozu Vestavěná QoS umožňuje prioritizaci síťového provozu
Ano, centrál. sklad
Teltonika OTD140; Venkovní 4G router vybavený konektivitou LTE Cat 4 , kompatibilitou s RMS pro možnost vzdálené správy a dvěma ethernetovými porty PoE-in/out . Speciální odolné pouzdro s krytím...
Dodání 3-5 dní
Dahua Technology Přepínač Přepínač TECHNOLOGY DH-CS4218-16ET-190 Výrobce: Dahua Technology
Dodání 3-5 dní