24-portový 10/100Mbps Switch TL-SF1024D vám poskytuje vysokovýkonný, lacný, ľahko použiteľný, bezproblémový a štandardný upgrade na zlepšenie starej siete na 100Mbps sieť. Všetkých 24 portov podporuje automatické MDI/MDIX, nemusíte sa starať o typ kábla, jednoducho zapojte a hrajte. Navyše s inovatívnou energeticky efektívnou technológiou dokáže TL-SF1024D ušetriť až 75 % spotreby energie a 80 % obalového materiálu je možné recyklovať, čo z neho robí ekologické riešenie pre vašu obchodnú sieť.
Dodání 3 dny
Cisco switch CBS250-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad
EAP683 UR New Přístupový bod AX6000 Wi-Fi 6 pro montáž na strop Až 5952 Mb/s WiFi 6 rychlosti: 1148 Mb/s na 2,4 GHz + 4804 Mb/s na 5 GHz† Podporuje technologie WiFi 6, například HE160 (160 MHz šířka kanálu), 1024-QAM atd.‡ Interní antény 4x4 MU-MIMO v
Ano, centrál. sklad
WiFi mesh systém pro pokrytí celého domu, 2 jednotka, WiFi 6, rychlost WiFi přenosu až 1267 Mb/s (400 Mb/s v pásmu 2.4 GHz a 867 Mb/s v pásmu 5 GHz), 4 interní antény, Gigabit LAN, QoS, IPv6 Ready, MU-MIMO, HomeCare, QoS, rodičovská kontrola,hlasové ovlád
Dodání 3-5 dní
8portový stolový gigabitový PoE+ prepínač - 8 portov 10/100/1000 Gigabit Ethernet - 8 x PoE porty - PoE výstup až 30 W na port - IEEE 802.3x riadenie toku - Automatický režim polovičného/plného duplexu - Maximálny príkon 140 W - Automatické kríženie MDI/MDI-X pre všetky porty - 11-palcová veľkosť pre stolové počítače/montuje sa do stojana, výška 1U - Možnosť montáže do stojana - Technológia D-Link Green - Schéma prepínania Store-and-forward - Vyhovuje RoHS.
Ano, centrál. sklad
TP-Link JetStream switch TL-SG3428 24portový gigabitový L2+ řízený switch JetStream se 4 SFP sloty Plně gigabitové porty : 24 gigabitových portů RJ45 a 4 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN : Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa : Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování : Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení : Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa : L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa : Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3428/ Technické specifikace HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× Gigabit SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 19.22 W (110 V/60 Hz) Max Heat Dissipation 65.58 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 56 Gbps Packet Forwarding Rate 41.66 Mpps MAC Address Table 16K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, or Omada Software Controller. Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, or Omada Software Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
R8N85B - Aruba 6000 48G CL4 4SFP Swch
Dodání 3-5 dní
48portový rackový switch 10/100 Mbit/s TL-SF1048 48 portů 10/100 Mbit/s RJ45 Inovativní technologie úspory energie ušetří až 50 % spotřeby Podporuje automatické učení adres MAC a Auto MDI/MDIX Ocelové pouzdro pro montáž do standardních 19" rack
Dodání 3 dny
SFP modul TP-Link ISM321B-20, 1Gbps, WDM, dosah 20 km, LC simplex, rozsah teplot -40~85 °C, průmyslový, DDM, hot-swap, SFP-MSA.
Skladem v eshopu
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
Ano, centrál. sklad
M4250-26G4XF-PoE+ (GSM4230PX) 24x1G PoE+ řízený přepínač 480W 2x1G a 4xSFP+ Zadní přepínání AV přes IP 1G pro čistou integraci s AV racky. Předkonfigurováno pro práci po vybalení! Průlomové grafické uživatelské rozhraní Zjednodušené uživatelské rozhraní usnadňuje přiřazení konfiguračních profilů každému portu.
Dodání 3-5 dní
CHYTRÝ DOMŮ TELLUR je navržen pro lepší a chytřejší bydlení. Pomocí WiFi vypínače můžete ovládat světla ve vaší domácnosti odkudkoli přes internet, takže se nebudete muset bát, že zapomenete zhasnout světla. Dlouhé pracovní dny? Nechcete nechat svého mazlíčka toulat se ve tmě? Snadno peasy! Přejdět
Dodání 3-5 dní
Mikrotik RB911G-5HPND network equipment spare part Motherboard
Skladem v eshopu
Třípásmový WiFi 7 router s rychlostí až 19 Gb/s.
Dodání 3-5 dní
TP-Link Archer BE220 Dvoupásmový Wi-Fi 7 router BE3600 3,6 Gb/s dvoupásmová Wi-Fi 7: : BE3600 Dual-Band WiFi poskytuje rychlost WiFi až 3,6 Gb/s. gigabitové porty : 1× 1Gbps port WAN, 4× 1 Gbps porty LAN nabízejí vysokorychlostní přenos dat. Maximální pokrytí: :4× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh : Kompatibilní s routerem EasyMesh a prodlužovači dosahu, které vytvářejí bezproblémovou síť Mesh WiFi pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály Snadné nastavení a používání :S aplikací Tether nebyla správa sítě nikdy jednodušší. TP-Link HomeShield : Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami.* Skvělá kompatibilita : Podporuje všechny generace a zařízení Wi-Fi** a všechny poskytovatele internetu Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be220/ Technické specifikace WIRELESS WiFi Speeds BE3600 • 5 GHz: 2882 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 4× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 1 Gbps WAN • 4× 1 Gbps LAN Buttons • Power On/Off Button • LED/Wi-Fi Button • WPS Button • Reset Button Power 12 V ? 2 A (US) 12 V ? 1.5 A (EU) SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
APA-1 je napájecí člen pro automotive instalační segment s přepěťovou ochranou a dalšími bezpečnostními funkcemi, který chrání zařízení před agresivním prostředím vozidel. Selhání autobaterie, spojení svazku, startování nebo dokonce jen přepnutí klimatizační jednotky - nepříjemné napěťové špičky se mohou vyskytnout kdekoli a kdykoli. Výstupní napětí lze snadno upravit pomocí polohy jumperu, ale k dispozici je také režim průchodu - pro případ, že nepotřebujete regulaci vstupního napětí. E-mark certifikovaná a kompatibilní vestavěná přepěťová ochrana s integrovanou plynovou patronou představuje elegantní a chytré řešení. Princip ochrany proti přepěťovým špičkám Obvykle tento plyn, zajištěný v malé skleněné trubici, nevede elektrický proud. Při použití vysokého napětí se však plyn ionizuje, což umožní novou nízkoodporovou cestu pro tok přebytečného napětí. Další ochrannou vrstvou je TVS: polovodič s potlačením přechodových napětí. Tato kombinace vrstev chrání vaše zařízení před extrémními napěťovými špičkami. Ochrana proti přepólování Člen disponuje také aktivní ochranu proti přepólování, tedy zapojené aktivní prvky zůstanou v bezpečí, i když omylem připojíte napájení opačně. Dále je zde vestavěný filtr s dolní propustí, který blokuje všechny nežádoucí impulsy, a standardní pojistka pro dodatečnou ochranu. Výstupní napětí lze snadno upravit pomocí polohy jumperu, ale k dispozici je také režim průchodu - pro případ, že nepotřebujete regulaci vstupního napětí. Technické specifikace: Kód produktu: APA-1 Počet stejnosměrných vstupů: 1 (3pólová svorka) Minimální napětí: 12 V Maximální napětí: 48 V Maximální spotřeba energie s připojenými prvky: 49 W Rozměry: 86 x 16 x 31 mm Provozní teplota: -40 °C až +85 °C APA-1: protect your automotive router powering!
Ano, centrál. sklad
Cisco switch CBS350-24T-4G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-24T-4G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 41,66 Switching Capacity in Gigabits per Second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will r
Ano, centrál. sklad
Venkovní WiFi 6 AP, rychlost až 1,8 Gb/s, dosah 300 m, PoE+, IP65, Omada SDN správa.
Skladem v eshopu
Neřízený switch přenáší data a napájení až do vzdáleností 250 m, kombinuje 8 portů RJ-45 s PoE napájením, 2 GbE porty RJ-45 a 1 SFP slot, protokol IEEE 802.3af/at, až 30 W/port, PoE budget až 124 W, Auto MDI/MDI-X, Auto-Negotiation, Flow Control. Černá.
Skladem v eshopu
NETGEAR MSM4352 Řízený L3 2.5G Ethernet (100/1000/2500) Podpora napájení po Ethernetu (PoE) 1U Černá Podpora kontroly toku: Ano Počet VLANs: 4093 Funkce virtuální sítě LAN: MAC address-based VLANVoice
Dodání 3-5 dní
Přepínač NETGEAR GS105E (GS105E-200PES) Výrobce: NETGEAR
Dodání 3-5 dní
PLANET IGS-R4215-24T4X; Spravovatelný L2/L4 switch nabízí 24 portů 10/100/1000 Base-T a 4 sloty 10G SFP+ Base-X , redundantní napájení, možnost montáže do 19" racku . Správa skrze Web/SNMP/Telnet/RS-232 konzole, podpora SSH v2, TLS v1.2, SNMP v3 , VLA...
Ano, centrál. sklad
" SIMPLE SETUP - Setup and configure with easy-to-use web-browser based interface " POWER-OVER-ETHERNET - 24 Gigabit PoE+ ports (802.3af and 802.3at) providing up to 30w per port with 190w total PoE power budget " FEATURE-RICH AND SECURE - Advanced Smar
Dodání 3-5 dní
Frekvenční pásmo (GHz): 2,4; 5 Rychlost Wi-Fi (MB/s): 1500 Rychlost LAN: 1 Gbit Počet LAN portů: 1 Počet USB: 0 Wi-Fi Standardy: 802.11a (Wi-Fi 1); 802.11ac (Wi-Fi 5); 802.11ax (Wi-Fi 6); 802.11b (Wi-Fi 2); 802.11g (Wi-Fi 3); 802.11n (Wi-Fi 4) Počet externích antén: 2 Wi-Fi Mesh: ANO AX1500 Mesh Extender E15
Skladem v eshopu
Popis produktu FTC11XG je 10Gbps opticko-metalický konvertor s implementovaným switch-chipem, SwOS Lite managementem (podpora VLAN, LAG, IGMP, SNMP, ACL, traffic shaping...) ve venkovním provedení s krytím IP55. Tento konvertor disponuje jedním Gigabitovým LAN portem s podporou PoE-IN napájení, jedním 10 Gbps LAN portem a jedním SFP+ slotem 10 Gbps pro vložení optických modulů. Konvertor lze napájet různýmui způsoby, podporovány jsou strandardy aktivního PoE (802.3af/at/bt), pasivní PoE (43 - 57V) a napájení pomocí DC konektoru s rozpětím napětí 18 až 57 V DC. Obsah balení • Zařízení • Napájecí adaptér 48V / 0.95A • Gigabitový PoE injektor • Držák na zeď • Šroubky, hmoždinky Technické parametry Optika Přenosová rychlost:10 Gbps Konektory a rozhraní Optické konektory:(1) SFP+ Rychlost LAN:(1) 100M/1G/10Gbps + (1) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 10Gbps Napájení Napájení přes PoE:43 .. 57V DC, 802.3af, 802.3at, 802.3bt Typ napájení:PoE, DC konektor Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:18 .. 57V DC Fyzické charakteristiky Stupeň krytí:IP55 Provedení:Venkovní, Na zeď, Na stožár, Stropní Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:97 Výška [mm]:0,5 Hloubka [mm]:35 Software Management:Webové rozhraní Funkce:VLAN Operační systém:SwOS Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / - MikroTik product news: FTC11XG
Dodání 3-5 dní
QSW-3216R-8S8T neřízený 16portový switch 10GbE s poloviční šířkou pro montáž do racku pro ...
Ano, centrál. sklad
Tento Delock USB 3.0 switch může být použit pro připojení jednoho počítače ke dvěma USB zařízením (funkce 1) nebo jej můžete použit pro připojení jednoho USB zařízení ke dvěma počítačům (funkce 2).
Ano, centrál. sklad
8portový gigabitový switch TL-SG1008 8 portů 10/100/1 000 Mbit/s RJ45 Inovativní technologie úspory energie ušetří až 75 % spotřeby Podporuje automatické učení adres MAC a Auto MDI/MDIX •Inovativní technologie úspory energie ušetří až 75 % sp
Ano, centrál. sklad
Aktivní optický kabel Multi Mode pro propojení dvou SFP+ portů, délka 10 m, rychlost 10 Gbps.
3-5 dní dostupné
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 24 portům RJ45 10/100/1000 Mbps s PoE a dalším 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou lokální síť (LAN) bez zbytečných napájecích kabe
Skladem, dodání 2-4 dní
LANCOM 1930EF
Dodání 3-5 dní
Deco X50-PoE je nejjednodušší způsob, jak zaručit silný signál Wi-Fi v každém rohu vašeho domova. Bezdrátové připojení a volitelné propojení všech jednotek buď ethernetovým kabelem nebo bezdrátově poskytují ještě vyšší síťovou rychlost a skutečně bezprobl
Ano, centrál. sklad
PLANET GS-4210-16UP8T4X; Spravovatelný PoE++ switch nabízí 24 portů 10/100/1000 Base-T a 4 sloty 10G SFP+ Base-SR/LR . 16 RJ-45 portů podporuje napájení 802.3bt PoE++ s celkovým výkonem až 420 W . Správa skrze Web/SNMP/Telnet/RS-232 konzole, podpora S...
Ano, centrál. sklad
Cisco switch CBS350-16T-2G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-16T-2G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 26,78 Switching Capacity in Gigabits per Second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will r
Ano, centrál. sklad
DN-651147 je odolný 8+2portový průmyslový Ethernet PoE přepínač pro drsná prostředí. Nabízí neblokující rychlost drátu. 8x 10/100BASE-TX RJ45 (každý až 30 W PoE) + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízen
Skladem v eshopu
Počet antén: 2 Anténa: interní Typ: WiFi-Router Max. přenosová rychlost Wi-Fi (Gbit/s): 3,6 zásobování energií: Síťový provoz / PoE (napájení přes Ethernet) Provoz na baterie: ne VPN (Virtuální soukromá síť): ano Frekvence: 2,4 / 5 GHz WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) WAN-Port: 2x 2,5 Gbit/s Hmotnost (g): 1040 Rozměry: 106 x 106 x 200 Barva: bílá
Ano, centrál. sklad
WiFi router TP-Link Deco BE65-PoE (3-pack) BE9300, WiFi 7, 2× 5GbE WAN/LAN, PoE, 2,4/5/6 GHz.
Skladem v eshopu
Gigabitový switch TL-SG1218MPE nabízí (16) 10/100/1000 Mbps portů, které podporují PoE ve standardech 802.3at/af (30W/port) s celkovým napájením o výkonu 192W. Je ideální pro zajištění provozu kamerových systémů v menších a středních firmách. Switch je dá
Ano, centrál. sklad
Grandstream Networks GWN7832 síťový přepínač Řízený L3 10G Ethernet (100/1000/10000) Šedá Podpora VLAN: Ano Síťové standardy: IEEE 802.1QIEEE 802.3zIEEE 802.3uIEEE 802.1pIEEE 802.3IEEE 802.1xIEEE 802.
Ano, centrál. sklad
USG FLEX100 H Series, 7 Gigabit user-definable ports, 1*1G PoE+, 1*USB with 1 YR Security bundle
Ano, centrál. sklad
Popis QNAP QSW-IM3216-8S8T QNAP switch 8x 10GbE RJ45, 8x 10GbE SFP+, bezvětrákový, řízený rack mount / wall mount design Detaily Typ správy Webově spravovaný Počet portů 16 10GbE SFP+ 8 (10G/1G) 10GbE BASE-T (RJ45) 8 (10G/5G/2.5G/1G/100M) Por
Ano, centrál. sklad
Router, dvoupásmové připojení - 2 882 Mbps v pásmu 5GHz a 688 Mbps při 2,4 GHz, standard Wi-Fi 7, Multi-RUs, správa pomocí platformy Omada SDN, podpora Omada Mesh, kvalitní zabezpečení WPA3. Elegantní design, montáž na zeď.
Ano, centrál. sklad
Síťový přepínač Ruijie Networks RG-ES08 Unmanaged Fast Ethernet (10/100) Black Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Hoco Bezdrátový router WiFi5 HI31 bílý Výrobce: Hoco Kategorie:
Dodání 3-5 dní
WiFi 6 extender AX1800, 1201 Mb/s (5 GHz) + 574 Mb/s (2,4 GHz), EasyMesh, Smart Roaming, 1× Gigabit LAN, režim AP.
Skladem v eshopu
GPON terminál, duální režim EPON + GPON, vysokorychlostní přístup k internetu – rychlost až 2,5 Gb/s při downstreamu a 1,25 Gb/s při upstreamu, chytrá úspora energie, vzdálená správa OMCI.
Skladem v eshopu
PLANET ISW-504PT v3; Průmyslový přepínač PoE+ (802.3af/at), 4x RJ-45 port 10/100 Base-TX s PoE+ injektory (až 36 W/port), 1x RJ-45 10/100 Base-TX (bez PoE), celkový výkon 120 W (při napájení DC 48 V). Bez správy (unmanaged), podpora 802.1Q VLAN a CSMA...
Dodání 3-5 dní
Hikvision DS-3E0503DP-E/R Nespravovaný switch Nespravovaný Gigabit Ethernet (10/100/1000) Podpora PoE Bílá Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
Switch, 16 PoE+ portů, 2 gigabitové sloty SFP pro vysokorychlostní připojení, celkový výkon PoE portů 150 W, duální zásobník IPv4/IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
ASUS TUF-BE3600 wireless router Gigabit Ethernet Dual-band (2.4 GHz / 5 GHz) Black
Ano, centrál. sklad
GWN7721P je 10portový managovatelný switch L2 Lite, vybavený 8x 2,5G ethernetovými porty a 2x 10g...
Ano, centrál. sklad
SFP modul pro rozšíření přenosové vzdálenosti 10G/25G Ethernet připojení až na 10 km, vlnová délka 1 310 nm, funkce Hot Swap, podpora DDM. 9/125µm Single-Mode vlákno, konektor Duplex LC/UPC.
Skladem v eshopu
TP-Link TL-WA801N Wi-Fi přístupový bod 300 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 2.4 GHz: Ano Přenosová rychlost sítě Ethernet: 10100 Wi-Fi multimédia (WMM)/(WME): Ano 6 GHz: Ne 5 GHz: Ne Vy
Dodání 3 dny
PŘEPÍNAČ 3-PORTOWY POE ATTE APT-3-50 (GIGABIT) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Teltonika TSW212 je L2 řízený switch s dalšími funkcemi L3, jako je podpora klienta DHCPv6 a statické routování IPv6 pro lepší správu sítě. Tento přepínač podporuje více průmyslových protokolů, včetně EtherNet/IP, PROFINET a MRP.
Skladem, dodání 2-4 dní
Switch Hikvision DS-3E0310P-E/M(B) Auto MDI/MDI-X: Ano Vstupní proud: 1.6 A Stejnosměrné vstupní napětí: 54 V Spotřeba energie (v klidu): 5 W Maximální spotřeba energie: 86 W Osvědčení o udržitelnosti
Dodání 3 dny
Ubiquiti UniFi Switch Pro Max 48 PoE 720 W UniFi Switch (USW-Pro-Max-48-PoE) je ideální pro malé a střední firmy, které požadují spolehlivý L3 switch s managementem v profesionálním provedení určený pro montáž do racku 1U. Vybudujte vaší síť s řadou Ubi
Ano, centrál. sklad
RB1100AHx4 je přepracovaný model, který staví na základech svého předchůdce RB1100AHx2. Narozdíl od původní verze disponuje CPU se 4 jádry a frekvencí 1400 MHz, díky kterému se zvýšila propustnost paketů až na 5,5 milionů za sekundu, datová propustnost je až 7,5Gbps. I přes vysoký výkon je spotřeba pouhých 25W. Router je nově také vybaven hardwarovou akcelerací IPsec pro ještěš vyšší rychlost přenosu šifrovaných dat než kterýkoliv routerboard předtím.Uvnitř lze najít 2 sloty M2 pro instalaci SSD disků. Jeden ze slotů je již osazen diskem o velikosti 64 GB. Nechybí ani slot na microSD kartu.Pro vyšší spolehlivost má router možnost redundantního napájení. Router má 2 integrované plně redundantní napájecí zdroje, dále DC svorkovnici s rosahem 12 až 57V a možnost napájení přes PoE. Obsah balení Zařízení Rackmount uši + šroubky (2) napájecí kabel Provedení: Rackmount Hloubka [mm]: 148 Šířka [mm]: 444 Výška [mm]: 47 Hardware RAM [MB]: 1024 CPU: AL21400 Frekvence CPU [MHz]: 1400 Počet CPU jader: 4 Velikost uložiště [MB]: 128 Konektory a rozhraní Sériový port: RS232 Slot na paměťové karty: microSD Rychlosti LAN: (13) 10/100/1000Mbps Gigabit LAN: Ano Napájení Max. spotřeba energie [W]: 25 Napájení přes PoE: 802.3at, 20 .. 57V DC Redundantní napájení: Ano Typ napájení: Ze sítě (230V), PoE, DC svorkovnice Typy PoE: Vstupní Napájení přes konektor/svorkovnici: 230V AC, 12 .. 57V DC Software Operační systém: RouterOS - L6 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Dodání 3-5 dní
D-Link SE15 AX1500 Wi-Fi 6 Extender D-Link SE15 je dvoupásmový Wi-Fi 6 extender navržený pro snadné rozšíření pokrytí stávající bezdrátové sítě. Pomáhá odstranit místa se slabým signálem a přináší rychlé a stabilní připojení pro streamová
Ano, centrál. sklad
UISP-R je ideální router pro nasazení mezi ISP poskytovateli. Jedná se o router je bez ventilátorů, s 8x Gigabit LAN a jedním SFP portem pro další rozšíření pomocí optického vlákna. UISP Router je cenově výhodné řešení tam, kde je potřeba rychle a levně poskytovat gigabitové bezdrátové rychlosti. S celkovým 110W PoE budgetem a maximálně 30W/port poskytuje router značný výkon každému připojenému rádiu v PoE portech. Pro větší nasazení jej spárujte s UISP Console a vytvořte soudržný směrovací a přepínací rozbočovač. UISP Router je spravován POUZE pomocí aplikace UISP, centralizované platformy, kde můžete monitorovat a spravovat všechna vaše zařízení UISP. Klíčové vlastnosti (8) Gigabit LAN s podporou pasivního 27V PoE a napájení přes 2 nebo 4 páry vodičů (1) 1Gb SFP port 110W PoE budget, max. 30W/port Tichý chod bez ventilátoru Montáž na zeď - kit je součástí balení Snadné nastavení pomocí technologie Bluetooth prostřednictvím mobilní aplikace UISP 1.4.0-beta.11 a vyšší Obsah balení Zařízení Napájecí kabel Napájecí adaptér 27V / 4,4A Kit k přichycení na zeď Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1000Mbps Ostatní:Bluetooth Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:Pasivní 24V Počet PoE Out portů:8 Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:24 .. 28V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Provozní teplota [°C]:-10 až 50 Šířka [mm]:210 Výška [mm]:29 Hloubka [mm]:95 Hardware CPU:MIPS1004Kc Frekvence CPU [MHz]:880 Počet CPU jader:2 RAM [MB]:512 Software Management:UISP aplikace
Dodání 3-5 dní
Router Brovi 5G CPE Max 5 (H352-381) Přiřazení sítě VLAN na základě SSID: Ano Typ rozhraní ethernetu LAN: Gigabit Ethernet VPN Passthrough: Ano Připojení na síť Ethernet: Ano Přenosová rychlost sítě E
Dodání 3 dny
Nespravované ethernetové přepínače NETGEAR SOHO poskytují uživatelsky přívětivé a cenově dostupné síťové připojení pro domácnosti a malé kanceláře. Jsou snadno použitelné a spolehlivé. Tyto plug-and-play přepínače vám umožňují rozšířit síťová připojení na více zařízení. Řada přepínačů také obsahuje
Dodání 3-5 dní
BCS B-SP0802G Základní přepínač BCS 8x PoE, 2x RJ45 Gigabit Výrobce: BCS Kategorie:
Dodání 3-5 dní
Deco BE25 -Mesh systém BE3600 s Wi-Fi 7 pro celoplošné pokrytí domácnosti Dvoupásmová Wi-Fi síť s rychlostí 3,6 Gb/s – 2882 Mb/s (5 GHz) + 688 Mb/s (2.4 GHz).† Kabelové připojení 2,5 Gb/s – 2× 2.5 Gb/s zajišťují maximální flexibilitu a zvýšenou propus
Ano, centrál. sklad
Router ZTE U30 Air Typ zdroje: Baterie Typ zařízení: Směrovač Barva: Zelená Vhodné pro použití uvnitř: Ano Šířka: 72,8 mm Výška: 12,5 mm Hloubka: 140 mm Typ antény: 2x2 MIMO: Ano Počet portů USB typu
Dodání 3 dny
Grandstream GCC6010; Řada GCC6010 představuje výjimečné řešení typu „ vše v jednom “, které nově definuje komunikaci tím, že spojuje sjednocenou komunikaci (UC) a síťová řešení do jedné platformy . Tato nejmodernější zařízení kombinují funkce 4 produk...
Dodání 3-5 dní
MikroTik PW48V-12V85W; Modulární napájecí zdroj ±48 V DC Open Frame pro Mikrotik Cloud Core Routery nové revize "r2". Celkový výkon zdroje je 85 W při napětí 12 V a maximálním proudu 7 A . ZÁKLADNÍ SPECIFIKACE; Výkon: 85 W; Výstupní napětí: 12 V; Výst...
Ano, centrál. sklad
Ubiquiti anténa Ubiquiti AF-5XHD Airfiber HD 5X, 5GHz, GPS, PoE, 26DBI
Dodání 3-5 dní
Teltonika TAP200; Dvoupásmový přístupový bod pracující v pásmech 2,4 GHz a 5 GHz s podporou Wi-Fi 5 (802.11b/g/n/ac/ac-wave2) . Dosahuje přenosových rychlostí až 867 Mbit/s a je vhodný do prostředí...
Ano, centrál. sklad
Popis produktu Router do domácností či malých firem s označením hAP ax3 případně C53UiG+5HPaxD2HPaxD má L6 licenci, desktop provedení a obsahuje 5 Gigabitových portů z nichž 1. port podporuje PoE in i PoE out a dokonce i 2.5Gigabit ethernet. Kromě toho má router dvě rádiové části s podporou 802.11a/b/g/n/ac/ax standardů umožňující současný provoz v obou pásmech a dvě odnímatelné všesměrové antény. V pásmu 2,4 GHz je podporováno 2×2 MIMO s přenosovou rychlostí až 574 Mbps a v pásmu 5 GHz 2×2 MIMO s přenosovou rychlostí 1200 Mbps. Zisk dvou odnímatelných bezdrátových antén je 3.3 dBi (2.4 GHz) a 5.5 dBi (5 GHz). Klíčové vlastnosti (1) 2.5 Gigabit ethernet + (4) Gigabit ethernet Podpora PoE in/out na 1. portu 1800 MHz CPU - 4 jádra, ARM 64bit achritektura 128MB NAND, 1GB RAM Wi-Fi - 2,4 GHz (2×2 MIMO, 574 Mbps, 802.11ax), 5 GHz (2×2 MIMO, 1200 Mbps, 802.11ax) Podpora WPA3 šifrování RouterOS level 6 (2) odnímatelné antény, 5.5 dBi zisk Standard 802.11ax zvyšuje rychlost až o 40 % v pásmu 5 GHz a až o 90 % v pásmu 2,4 GHz Obsah balení Zařízení (2) Anténa Napájecí adaptér 24 V/1,5 A Plastový stojánek + šroubky Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11ac, 802.11ax, 802.11n, 802.11a, 802.11b/g MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:1200 Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:27 Vysílací výkon 5GHz [dBm]:28 Šifrování:WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Odnímatelná Počet odnímatelných antén:2 Zisk antény [dBi]:3,3, 5,5 Konektory a rozhraní Počet portů USB 3.0:1 VF konektory:(2) RSMA female Rychlost LAN:(1) 1G/2.5Gbps + (4) 10/100/1000Mbps Gigabit LAN:Ano USB:Ano Napájení Napájení přes PoE:18 .. 28V DC Typy PoE:PoE-Out + PoE-In Počet PoE Out portů:1 PoE budget [W]:15 Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12 .. 28V DC Fyzické charakteristiky Provedení:Desktop Použití:Vnitřní Provozní teplota [°C]:-40 až 70 Šířka [mm]:251 Výška [mm]:39 Hloubka [mm]:130 Hardware CPU:IPQ-6010 Frekvence CPU [MHz]:1800 Počet CPU jader:4 Interní uložiště [MB]:128 RAM [MB]:1024 Software Operační mód:AP Router Operační systém:RouterOS - L6 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
Huawei eKitEngine S380 series Multi-Service Gateway include various models, such as those with 4 downlink GE electrical ports, 8 downlink GE electrical ports (PoE), or GE uplink ports. With features like easy installation and deployment, as well as flexib
Dodání 3-5 dní
3G/4G modem s WiFi routerem 802.11a/g/n/ac až 750Mbps, Dual-Band (2.4GHz 300Mbps + 5 GHz 433Mbps), 3x LAN, 1x WAN, slot na SIM LTE (800, 900, 1800, 2100, 2600MHz), WPS
Skladem v eshopu
TP-Link Archer VR2100 Bezdrátový VDSL2/ADSL router s MU-MIMO a standardem AC2100 Archer VR2100 je navržen tak, aby vás připojil k internetu bez ohledu na vaši situaci. Port Ethernet WAN podporuje kabelové připojení ke kabelovému modemu nebo k modemu s optickým připojením, což vám umožňuje plně nabít jeho bezdrátové funkce. V případě, že váš internet přestaně fungovat, připojte 3/4G adaptér k portu USB 3.0, který bude sloužit jako záložní možnost, abyste mohli být kdykoli online. Super VDSL – Nejnovější technologie Super VDSL (profil 35b VDSL2) přináší rychlosti internetu až 350 Mb/s Extrémní rychlost –Překonává rychlostní limity Wi-Fi předchozí generace a dosahuje rychlost až 1733 Mb/s v pásmu 5 GHz a 300 Mb/s v pásmu 2,4 GHz 4×4 MU-MIMO – Současně přenáší data do více zařízení se 4x rychlejším výkonem Pokrytí celé domácnosti pomocí OneMeshTM – Spolupracuje s produkty TP-Link OneMesh a vytváří flexibilní a nákladově efektivní síť Mesh Bleskové drátové připojení – Port USB 3.0 a čtyři gigabitové ethernetové porty běží až desetkrát rychleji než předchozí generace, čímž rozpoutá domácí zábavu TP-Link Tether aplikace – Snadná dostupnost a správa sítě, včetně dálkového ovládání a automatických aktualizací, pomocí libovolného mobilního zařízení iOS nebo Android Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/ Technické specifikace HARDWARE FEATURES Ports 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port, 1 USB Port Button WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button External Power Supply 12V/1.5A IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab VDSL2 Standards ITU G.993.2, Up to 35b profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ADSL2+ Standards ITU-T G.992.5 Dimensions (WxDxH) 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm) Antenna Type 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna WIRELESS FEATURES Wireless Standards IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz Frequency 2.4 GHz and 5 GHz Signal Rate 1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz Transmit Power Wireless Functions Enable/Disable Wireless Radio, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions Wireless Schedule Support 2.4 GHz and 5 GHz Wireless Schedule SOFTWARE FEATURES Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding Operating Modes VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router Management Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP Dynamic DNS DynDns, NO-IP, TP-Link VPN OpenVPN, PPTP VPN, IPSec VPN Protocols Supports IPv4 and IPv6 ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs Advanced Features Parental Controls, Network Address Translation (NAT), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network IPSec VPN Supports up to 10 IPSec VPN tunnels OTHERS Certification CE, RCM, RoHS Package Contents DSL Modem Router External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Subscription with an internet service provider (for internet access) Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
Třída produktu Switch - bez administrace; Síťová architektura GigabitEthernet; Počet portů 1000BaseT (RJ45) 16 ks;
Dodání 3 dny
TP-Link Deco XE75 Pro Třípásmový systém AXE5400 Mesh Wi-Fi 6E Wi-Fi 6E pokrytí celé domácnosti – pokryjte plochu až 500 m2 ničím nerušeným Wi-Fi signálem příští generace a zapomeňte na mrtvé zóny pokrytí a načítání do vyrovnávací paměti Zcela nové pásmo 6 GHz – začněte využívat nejnovější frekvenci Wi-Fi a zbavte se rušení, jejichž původem jsou všechna starší zařízení. 6GHz pásmo rovněž poskytuje výkonné vyhrazené páteřní připojení pro další zlepšení výkonu Wi-Fi připojení u zařízení bez podpory standardu Wi-Fi 6E Skutečně třípásmová rychlost – všechna tři pásma pracují společně a poskytují bleskurychlé připojení až 5 400 Mbit/s pro více než 200 zařízení Systém Mesh s umělou inteligencí (AI) – sjednoťte domácí síť pod jedním název a heslem a současně získejte to nejlepší připojení při pohybu mezi jednotlivými místnostmi po domě TP-Link HomeShield – chrání vaši domácí síť díky vyspělým funkcím na ochranu sítě a zařízení IoT Nastavení snadné jako nikdy dříve – aplikace Deco vás provede nastavením krok za krokem Univerzální kompatibilita – zpětná kompatibilita se všemi generacemi Wi-Fi připojení a podpora všech poskytovatelů internetového připojení (ISP) a modemů Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-xe75-pro/v1%20(2-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6E IEEE 802.11ax 6 GHz IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AXE5400 6 GHz: 2402 Mbps (802.11ax, HE160) 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3-5 Bedroom Houses (2-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 4× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band A newly-opened 6 GHz band brings more bandwidth and faster speeds Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 6 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports 1× 2.5 Gbps Port + 2× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: <20 dBm (2.4 GHz) <23 dBm (5 GHz) <23 dBm (6 GHz) FCC: <30 dBm (2.4 GHz) <30 dBm(5 GHz) PHYSICAL Dimensions (W×D×H) 4.1 × 4.1 × 6.7 in (105 × 105 × 169 mm) Package Contents Deco XE75 Pro (2-pack) 2 Deco XE75 Pro units 1 RJ45 Ethernet cable 2 Power adapters 1 Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Skladem v eshopu
Podnikový Dual-10G VPN gateway s Zero Trust přístupem, FIDO2 autentizací a ZTNA overlay sítí. Quad-core platforma s IPSec, OpenVPN, WireGuard, dual-WAN failover, AP kontrolerem a PQC-ready TLS architekturou pro bezpečné propojení poboček.
Ano, centrál. sklad
Intellinet 561808 je pětiportový gigabitový switch s podporou PoE a funkcí PoE passthrough, která prodlužuje vzdálenost mezi zdrojem a zařízením. Jeden port přijímá napájení (až 95 W, IEEE 802.3bt) a čtyři porty napájejí další zařízení, celkový rozpočet je až 65 W. Lze jej postavit na stůl nebo připevnit na zeď.
Dodání 3-5 dní
Sada wAP ax LTE7 přináší rychlé a spolehlivé Wi-Fi 6 do vaší venkovské chaty nebo jakéhokoli jiného náročného prostředí – například venkovské čerpací stanice nebo autobusové zastávky. Odolný design wAP díky své jednoduchosti a odolnosti zůstává oblíbeným produktem mezi uživateli MikroTik. Aktualizovaný kryt ještě více zvyšuje odolnost a pro větší bezpečnost je vybaven skrytým antivandalským šroubem za logem MikroTik. Nyní přichází vylepšen o modem CAT7 LTE s dvojnásobnou rychlostí nahrávání a výkonnější platformu ARM. Výkonné dvoupásmové rádio s duálním řetězcem (2x2 MIMO) zajišťuje silné bezdrátové pokrytí v celém vašem domě, na zahradě nebo v obchodních prostorách. Integrované antény s vyšším ziskem a přepracovaným systémem LTE pro ještě lepší kvalitu signálu, vyšší dosah a lepší stabilitu v náročných prostředích. Proč upgradovat na CAT7? • Dvojnásobná rychlost nahrávání (v závislosti na infrastruktuře LTE vysílačů a dalších proměnných) • Rozšířená podpora frekvencí, včetně pásma 28 (700 MHz) a pásma 32 (1500 MHz) pro lepší výkon v exponovaných oblastech • Agregace nosných (2×CA) pro vyšší účinnost a odezvu v rušných sítích • Stejný osvědčený design – žádné změny v instalaci nebo konfiguraci • Nižší náklady – lepší konektivita Vylepšený hardware s jednoduchou správou Tento kompaktní přístupový bod je vybaven moderním dvoujádrovým procesorem ARM a běží na systému RouterOS v7, což zajišťuje stabilní připojení k internetu a vynikající výkon VPN. wAP ax LTE7 kit také podporuje nový systém CAPsMAN pro snadnou centralizovanou správu více zařízení pouhými několika kliknutími. Zařízení je vybaveno dvěma gigabitovými ethernetovými porty, z nichž jeden má PoE-in pro flexibilní možnosti napájení. Lze také použít standardní DC konektor. Nenápadný design – odolný proti povětrnostním vlivům a vandalismu wAP ax LTE7 je navržena tak, aby zapadla do jakéhokoli prostředí. Její jednoduchý, elegantní design nepřitahuje nežádoucí pozornost, takže je ideální i pro rušná veřejná prostranství. wAP lze bezpečně připevnit k jakékoli vnější stěně nebo střeše zevnitř pouzdra. Vyznačené prohlubně na zadní straně krytu označují místo pro vrtání otvoru pro průchod kabelu, což umožňuje diskrétní a bezpečné montáž na stěnu. Technické specifikace: Product code: wAPGR-5HaxD2HaxD&R11e-LTE7 CPU: Dual-core IPQ-5010 800 MHz CPU architecture: ARM 64bit Size of RAM: 256 MB RAM type: DDR3L Storage 128 MB NAND Number of 1G Ethernet ports: 2 MiniPCIe slots: 1 Wireless interface model: IPQ-5010 Wireless: 2.4 GHz 802.11b/g/n/ax dual-chain, 5 GHz 802.11a/n/ac/ax dual-chain Antenna gain: 6 dBi (2.4 GHz), 7 dBi (5 GHz) LTE modem: R11e-LTE7 TAC: 35312597 LTE Category: 7 (DL: 300 Mbps; UL: 100 Mbps) MIMO DL: 2x2 MIMO UL: 1x1 LTE FDD bands: 1 (2100 MHz) / 3 (1800 MHz) / 5 (850 MHz) / 7 (2600 MHz) / 8 (900 MHz) / 20 (800 MHz) / 28 (700 MHz) / 32 (1500 MHz) LTE TDD bands: 38 (2600 MHz) / 40 (2300 MHz) / 41 (2500 MHz) 3G Category: R8 (DL: 42.2 Mbps; UL: 5.76 Mbps) 3G bands: 1 (2100 MHz) / 3 (1800 MHz) / 5 (850 MHz) / 8 (900 MHz) Dimensions: 229 x 113 x 43 mm Operating system: RouterOS v7, License level 4 Operating temperature: -30°C to +70°C Napájení: Number of DC inputs: 2 (DC-jack, PoE-In) DC-jack input Voltage: 12-57 V PoE-In input Voltage: 18-57 V Power adapter nominal voltage: 24 V Power adapter nominal current: 0.8 A PoE-in: 802.3af/at Max power consumption: 13 W
Ano, centrál. sklad
5 x HPE Networking Instant On Switch 48p Gigabit 4p SFP+ 1930 JL685A (fanless) 5 pack Aruba Instant On 1930 48G 4SFP/SFP+ Switch (JL685A) I/O Ports and Slots 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 11.12(d) x 1.73(h) in (44.25 x 28.24 x 4.39 cm) (1U height) Weight 6.91 lb (3.13 kg) CPU ARM Cortex-A9 @ 800 MHz Memory And Flash 512 MB SDRAM 256 MB flash Packet Buffer 1.5 MB Performance 100 Mb latency < 4.5 uSec 1000 Mb latency <2.2 uSec 10000 Mb latency <1.2 uSec Throughput (Mpps) 130.95 Mpps Capacity 176 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 114 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 Fanless Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100 - 127 / 200 - 240 VAC Current .8 A/.5 A Maximum power rating 36.9 W Idle power 16.8 W PoE power n/a Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to longterm reliability, product should not be mounted upside-down Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A ) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E)
Ano, centrál. sklad
Stropní Wi-Fi router, sada 5 ks, 802.11ac Wi-Fi kombinovaná s pokročilou technologií 3x3 MIMO, až 1.75Gbit/s s 1300Mbit/s na pásmu 5GHz a 450Mbit/s na pásmu 2GHz. Intuitivní řídící rozhraní EAP Controller Software Easy.
Skladem v eshopu
Zyxel XGS4600-52F L3 Managed Switch, 48 port Gig SFP, 4 dual pers. and 4x 10G SFP+, dual PSU Možnost stohování Model XGS4600-32/32F umožňuje fyzické stohování prostřednictvím jednoho nebo dvou 10gigabitových SFP+ slotů. Předností řady XGS4600 je dyn
Dodání 3-5 dní
S110-24T2SR (24*10/100/1000BASE-T ports, 2*GE SFP ports, AC power) Huawei eKitEngine S110 series switches (S110 for short) are unmanaged switches designed for the distribution market outside China. The whole series adopts an all new crystal like app
Dodání 3-5 dní
Techly Techly KVM Extender HDMI/USB po CAT6A/7 až 70M 4K*60Hz
Dodání 3-5 dní
Modul SFP modulu SFP Ubiquiti, SC (UF-GP-C+)
Dodání 3-5 dní