Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 8
Ano, centrál. sklad
ATEN 2 port HDMI splitter 1-2 4K2K rozlišení (2160p Ultra HD) Aten HDMI Video Splitter 1 => 2 Kvalitní HDMI rozbočovač pro rozbočení z jednoho zdroje na dva monitory/TV. Podpora rozlišení Full
Ano, centrál. sklad
Acer Connect M4 5G Mobile Wi-Fi PN: FF.G2ZTA.001 Připojte svá zařízení kdekoli Tento Připojte svá zařízení kdekoliodolný mobilní hotspot 5G odolá všem neočekávaným nárazům a pádům Odolná konstrukce Certifikováno podle normy MIL-STD-810H a s ochranou IP68 proti prachu a Bleskurychlé 5G 2,77 Gb/s Wi-Fi 6 2x2 MIMO připojeními Funguje s SIM kartou i bez ní Připojte se pomocí technologie SIMO vSIM nebo eSIM Vysokokapacitní baterie 8000 mAh Pro celodenní připojení Funkce powerbanky Parametry 5G with 20GB - 5G<E dual connectivity mobile WiFi hotspot router NanoSIM + eSIM + VirtualSIM (SIMO - 20GB data for free) 2,4” Color Touch displej Mediatek Octa Core Cortex A78/A55 2.4GHz paměť 3GB LPDDR4X úložiště 8GB eMMC Wifi 6 802.11 a/b/g/n/ac/ax 2x2 MIMO AX1200 pro až 16 zařízení Dual band 2.4GHz + 5GHz nebo 2.4GHz + 6GHz battery 8000 mAh (fast charging) Power Bank funkce 1x USB Type-C 3.0 (USB-C kabel v balení) odolnost IP68 certifikace MIL-STD 810H rozměry 140 x 86 x 19,1 mm hmotnost 295g modrozelený bez adaptéru (doporučený: USB-C 10-15W 5V 3A)
Skladem, dodání 2-4 dní
TP-Link TL-SG105MPE Gigabitový Easy Smart Switch s 4-Port PoE+ 5 portů 10/100/1 000 Mbit/s RJ45 Je vybaven čtyřmi porty 802.3af/at PoE+ s výkonem až 30 W pro každý port, data a napájení lze přenášet jediným kabelem Podporuje napájení PoE s celkovým výkonem až 120 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení „Plug and Play“ Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Více informací o technologii TP-LINK PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sg105mpe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at Interface Five 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 4 PoE Power Budget: 120 W Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (99.8 × 98 × 25 mm) Max Power Consumption 4.34 W (220 V/50 Hz with no PD connected) 137.01 W (110 V/50 Hz with 120 W PD connected) Max Heat Dissipation 14.8 BTU/h (with no PD connected) 467.17 BTU/h (with 120 W PD connected) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.44 Mpps MAC Address Table 2 K Packet Buffer Memory 1 Mb Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery Extend Mode VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG105MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Skladem v eshopu
Je čas upgradovat Gigabitové switche na něco skutečně výkonného a využít skutečnou rychlost. Představujeme CRS312-4C + 8XG-RM - první MikroTik produkt s 10G RJ45 ethernetovými porty. Navíc má kromě toho další čtyři 10Gbps Combo porty. Kombinované porty lz
Ano, centrál. sklad
Netgear 8PT GIGABIT PLUS SWITCH - GS30Ev4 Nespravovaný přepínač Netgear GS308E Gigabit Plus Ethernet je výkonný síťový přepínač pro domácnosti a malé kanceláře. Jeho 8 gigabitových ethernetových portů poskytuje rychlé a stabilní připojení pro všechna v
Ano, centrál. sklad
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům 10/100 Mbps s PoE a dalším 2 uplink portům (RJ45 1000 Mbps) a SFP portu (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou lokální síť (LAN) bez zbyt
Dodání 3-5 dní
Switch, 24x gigabitový port, Plug and Play pro snadnou instalaci, odolný kovový kryt, tichý chod bez ventilátorů. Podpora samoučení MAC adres, Auto Negotiation a Auto MDI/MDIX. Montáž na stůl/do racku.
Skladem v eshopu
devolo Magic 1 WiFi mini sada pro více místností Devolo Magic 1 WiFi mini nabízí digitální životní styl v každém ohledu. S kompaktním adaptérem v mini designu můžete snadno optimalizovat nebo rozšířit svou domácí síť. Což je také budoucností díky funkci mesh a technologii G.hn. Magic 1 WiFi mini ne
3-5 dní dostupné
Gigabit spravoval inteligentní přepínače+ řada DGS-1210 L2 Management and Security s možností roz
Dodání 3 dny
PLANET IGS-R4215-24T4X; Spravovatelný L2/L4 switch nabízí 24 portů 10/100/1000 Base-T a 4 sloty 10G SFP+ Base-X , redundantní napájení, možnost montáže do 19" racku . Správa skrze Web/SNMP/Telnet/RS-232 konzole, podpora SSH v2, TLS v1.2, SNMP v3 , VLA...
Ano, centrál. sklad
5-portový gigabitový PoE Smart Managed Switch s 1 PD portom - 3 x 1000Base-T Auto-Negotiating 10/100/1000Mbps - 2 x 1000Base-T PoE Auto-Negotiating 10/100/1000Mbps - porty 1 až 2 sú PoE, port 5 je PD port - priepustný 18W s 802.3at - DGS-1100-05PD nemá napájací adaptér. - Port 1 a 2 sú porty PoE, port 5 je port PD - Bez ventilátora - 802.1Q VLAN - Statická hlasová VLAN - Surveillance VLAN - 802.1p QoS - IGMP snooping - detekcia spätnej slučky - zrkadlenie portov - riadenie šírky pásma - riadenie búrok - TLS1.1/1.2 - PoE PD alive - Dual Images - Link Aggregation - SNMP - 802.3, 802.3u, 802.3x - webová správa - diagnostika káblov.
Dodání 3 dny
Switch Dahua Technology SWITCH POE GTX-A1-06-42-V2 4-PORT Kategorie zboží: Přepínače
Dodání 3-5 dní
Ubiquiti anténa Ubiquiti AF-5XHD Airfiber HD 5X, 5GHz, GPS, PoE, 26DBI
Dodání 3-5 dní
Strong 4G MIFI 150CD Přenosný 4G LTE hotspot pro vysokorychlostní připojení k internetu kdekoliv na cestách. Přenosný hotspot Strong 4G 150CD představuje kompaktní a elegantní řešení pro mobilní připojení k internetu. Stačí vložit S...
Skladem, dodání 2-4 dní
Pro rychlé internetové připojení v celém domě není potřeba žádný zázrak – stačí trocha magie. S trojitou startovací sadou Magic 2 LAN si můžete vytvořit vysoce efektivní síť dLAN s technologií Powerline a užívat si nepřerušovaný a rychlý internet v jakékoli místnosti. Protože dLAN znamená: internet
3-5 dní dostupné
PRŮMYSLOVÁ BRÁNA IOT TRB246 je průmyslová 4G LTE brána vybavená I/O, RS232, RS485 a ethernetovými rozhraními pro IoT řešení vyžadující všestrannost a spolehlivou podporu M2M komunikace. Tato brána má funkci dual SIM a podporuje více protokolů, jako jsou
Ano, centrál. sklad
Přepněte HPE Switch Instant na 1830 PoE 8x1GBE JL811A
Dodání 3-5 dní
TP-Link TL-SL1311P Desktop switch s 8 porty 100Mb/s, 3 GbE porty a 8 porty PoE+ 8 portů RJ45 10/100 Mbit/s, 2 gigabitové porty RJ45 a 1 gigabitový port SFP. 8 portů PoE+ přenáší data a napájení v jednotlivých kabelech. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Podporuje napájení PoE s celkovým výkonem až 30 W z každého portu PoE. Podporuje napájení PoE s celkovým výkonem až 65 W ze všech 8 portů PoE. Přenos dat a napájení na vzdálenost až 250m v rozšířeném režimu. Režim izolace umožňuje jedním kliknutím oddělit přenos dat klientů k zajištění vyššího zabezpečení a výkonu. Automatické obnovení PoE zaručuje spolehlivý provoz zařízení PoE díky automatickému restartování vypadlých nebo nereagujících napájených zařízení. Konstrukce bez ventilátoru snižuje spotřebu energie a zajišťuje tichý provoz v místě instalace. Zapojení „Plug and Play“ bez nutnosti konfigurace. Více informací o technologii TP-Link PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sl1311p/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Physical Security Lock Yes External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 5.6544 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8 • Power Supply: 65 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 7.6 Gbps Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption • 5.61 W (220 V/50 Hz. no PD connected) • 77.32 W (110 V/50 Hz. with 65 W PD connected) Max Heat Dissipation • 19.13 BTU/h (no PD connected) • 263.7 BTU/h (with 65 W PD connected) SOFTWARE FEATURES Transmission Method Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission) • Isolation Mode Button (Ports 1–8) • PoE Auto Recovery Button (Ports 1–8) • Mac Address Auto-Learning and Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex Mode OTHERS Certification FCC, CE, RoHS Package Contents • TL-SL1311P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F) • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Mikrotik GrooveA 52HPn 150 Mbit/s Šedá Podpora napájení po Ethernetu (PoE) 5 GHz: Ano Přenosová rychlost sítě Ethernet: 10010 2.4 GHz: Ano Síťové standardy: IEEE 802.11aIEEE 802.11gIEEE 802.11bIEEE 80
Ano, centrál. sklad
Přepínač GS1020PS2 16-port Gigabit Poe+ s 2 Gigabitovými porty SFP dodržování standardního Poe IE
Dodání 3-5 dní
TP-Link Archer VR2100 Bezdrátový VDSL2/ADSL router s MU-MIMO a standardem AC2100 Archer VR2100 je navržen tak, aby vás připojil k internetu bez ohledu na vaši situaci. Port Ethernet WAN podporuje kabelové připojení ke kabelovému modemu nebo k modemu s optickým připojením, což vám umožňuje plně nabít jeho bezdrátové funkce. V případě, že váš internet přestaně fungovat, připojte 3/4G adaptér k portu USB 3.0, který bude sloužit jako záložní možnost, abyste mohli být kdykoli online. Super VDSL – Nejnovější technologie Super VDSL (profil 35b VDSL2) přináší rychlosti internetu až 350 Mb/s Extrémní rychlost –Překonává rychlostní limity Wi-Fi předchozí generace a dosahuje rychlost až 1733 Mb/s v pásmu 5 GHz a 300 Mb/s v pásmu 2,4 GHz 4×4 MU-MIMO – Současně přenáší data do více zařízení se 4x rychlejším výkonem Pokrytí celé domácnosti pomocí OneMeshTM – Spolupracuje s produkty TP-Link OneMesh a vytváří flexibilní a nákladově efektivní síť Mesh Bleskové drátové připojení – Port USB 3.0 a čtyři gigabitové ethernetové porty běží až desetkrát rychleji než předchozí generace, čímž rozpoutá domácí zábavu TP-Link Tether aplikace – Snadná dostupnost a správa sítě, včetně dálkového ovládání a automatických aktualizací, pomocí libovolného mobilního zařízení iOS nebo Android Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/ Technické specifikace HARDWARE FEATURES Ports 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port, 1 USB Port Button WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED On/Off Button External Power Supply 12V/1.5A IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab VDSL2 Standards ITU G.993.2, Up to 35b profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) ADSL Standards Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ADSL2 Standards ITU-T G.992.3 (G.DMT.bis), ADSL2+ Standards ITU-T G.992.5 Dimensions (WxDxH) 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm) Antenna Type 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna WIRELESS FEATURES Wireless Standards IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz Frequency 2.4 GHz and 5 GHz Signal Rate 1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz Transmit Power Wireless Functions Enable/Disable Wireless Radio, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions Wireless Schedule Support 2.4 GHz and 5 GHz Wireless Schedule SOFTWARE FEATURES Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding Operating Modes VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router Management Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update DHCP Server, Client, DHCP Client List, Address Reservation, DHCP Relay Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP Dynamic DNS DynDns, NO-IP, TP-Link VPN OpenVPN, PPTP VPN, IPSec VPN Protocols Supports IPv4 and IPv6 ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs Advanced Features Parental Controls, Network Address Translation (NAT), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network IPSec VPN Supports up to 10 IPSec VPN tunnels OTHERS Certification CE, RCM, RoHS Package Contents DSL Modem Router External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Subscription with an internet service provider (for internet access) Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Popis produktu UniFi Switch USW-Pro-XG-8-PoE je kompaktní managovatelný L3 PoE Switch s kapacitou přepínání 200 Gbps, (8) 10-Gigabit LAN porty a dvěma SFP+ (10Gbps) porty. Všechny ethernetové porty podporují PoE++ 802.3af/at/bt PoE-Out s výstupním výkone
Ano, centrál. sklad
Připravte se na nové pokračování dobrodružné herní série The Legend of Zelda. V další díle se opět ocitneme po boku oblíbených a známých hrdinů, kterými jsou mimo jiné Link a princezna Zelda. Jste připraveni na novou cestu skrz království Hyrule?
Skladem v eshopu
Přístupový bod, dual-band – rychlost 574 (2,4 GHz) + 2402 MB/s (5 GHz), 4x GLAN, PoE napájení dle 802.3af/at, podpora Captive Portal, Airtime Fairness, Fast Roaming, Band steering, MU-MIMO, Beamforming, BSS Coloring, IPv6, šifrování WPA3. ABS plast. Bílá.
Skladem v eshopu
CUDY GS108E 8portový gigabitový řízený switch, černý CUDY GS108E je 8portový gigabitový řízený switch ideální pro kancelářské i domácí sítě. Vyznačuje se robustním kovovým pouzdrem, které zajišťuje odolnost i estetický vzhled. Jeho kompaktní rozměry a nízká hmotnost usnadňují instalaci a šetří míst
Dodání 3-5 dní
Tento kompaktní, přesto výkonný switch má kromě optických portů i jeden gigabitový ethernetový port pro snadný přístup a konfiguraci zařízení. Zařízení je napájeno dvěma DC konektorama. Zařízení také disponuje funkcí Dual boot.
Ano, centrál. sklad
A high-performance, all-in-one storage, networking, and container platform designed for enterprise environments. Third parties control your data. Should they? Your business, your files, your future – handed over to external providers with unclear policies and unknown risks. Stop relying on the cloud. Own your infrastructure. Introducing the Rose Data Server (RDS2216) – a high-performance, all-in-one storage, networking, and container platform designed for enterprise environments. Secure, scalable, and under your control. WHY CHOOSE RDS2216? • 20 U.2 NVMe storage slots – Ultra-fast, high-density storage for demanding workloads. • 100G high-speed networking – 2× 100G QSFP28 ports, 4× 25G SFP28 ports, 4× 10G SFP+ ports, 2× 10G Ethernet ports, and an extra SFF-8644 interface for flexible connectivity. • 16-core 2 GHz ARM CPU + 32GB DDR4 RAM – High-performance processing for networking, storage, and virtualization. • Massive energy savings – Cut power consumption and heat output while maintaining high performance – an eco-friendly solution for data-heavy environments. • Runs RouterOS – The most flexible, modular networking OS. Supports advanced storage capabilities, including exporting block devices over NVMe-TCP, encryption layers, and modular storage configurations for scalable infrastructure. No subscriptions. No paywalls. • Container & VM-ready – Run MinIO, Nextcloud, Shinobi, Frigate, and other applications with ease. We’ve added two USB ports for additional devices and further adaptability. • Includes dual hot-swappable power supplies – Ensuring uninterrupted operation and quick replacement without unnecessary downtime. ONE DEVICE. ENDLESS POSSIBILITIES It’s a breakthrough in flexible networking and storage for the most demanding enterprise environments. Reliable 100-Gigabit connectivity. Ultra-fast NVMe storage support. Containers. Enterprise-grade performance. Konektory a rozhraní Počet M.2 slotů 2 Počet U.2 PCIe slotů 20 Rychlost LAN (2) 1/2.5/5/10Gbps + (1) 10/100/1000Mbps management Rozhraní M.2 SATA, U.2 PCIe Gen3 Počet USB 2.0 1 Počet USB 3.0/3.1/3.2 Gen1 1 Napájení Typ napájení Ze sítě (230V) Redundantní napájení Ano Max. spotřeba energie [W] 286 Fyzické charakteristiky Provedení Rackmount Počet "U" pozic 1 Provozní teplota [°C] -20 až 50 Hloubka [mm] 476 Šířka [mm] 443 Výška [mm] 44 Hardware Počet podporovaných HDD 22 Formát disku M.2 2280, 2.5" CPU AL73400 Frekvence CPU [MHz] 2000 Počet CPU jader 16 Interní uložiště 32 MB + 128 MB RAM 32 GB Obecné Podpora rozšiřovacích jednotek Ano Software Operační systém RouterOS - L6 RDS2216-2XG-4S+4XS-2XQ
Ano, centrál. sklad
Zyxel XGS4600-52F L3 Managed Switch, 48 port Gig SFP, 4 dual pers. and 4x 10G SFP+, dual PSU Možnost stohování Model XGS4600-32/32F umožňuje fyzické stohování prostřednictvím jednoho nebo dvou 10gigabitových SFP+ slotů. Předností řady XGS4600 je dyn
Dodání 3-5 dní
Teltonika RUTM56 Průmyslový mobilní router se dvěma modemy, který poskytuje spolehlivé připojení v náročných podmínkách průmyslového odvětví (automatizace, doprava, výroba atd.). Tento model je vybaven 5G, 4G/LTE, Wi-Fi 5, dvěma SIM sloty, podporou eSIM
Dodání 3-5 dní
Obecné Maximální rychlost přenosu dat 1200 Mbit/s Pásmo WLAN Dvoupásmové (2,4 GHz/5 GHz) WLAN Ano Nejvyšší standard WLAN Wi-Fi 5 (802.11ac) Počet kanálů 140 kanálů Rychlost přenosu dat Ethernet LAN
3-5 dní dostupné
MikroTik Switch CRS320-8P-8B-4S+RM; Vysoce výkonný PoE++ (802.bt) switch pro snadné a cenově výhodné napájení bezpečnostních kamer 4K, reklamních panelů nebo dokonce průmyslových automatizačních systémů. CRS320...
Ano, centrál. sklad
Plastový držák/krytka kabelů pro zařízení TP-LINK EAP235-Wall EAP615-Wall bílý
Skladem v eshopu
Plug-and-play switch, 8 RJ45 portů s podporou rychlostí 100Base-T / 1000Base-T / 2.5GBase-T, přepínací kapacita 40 GB/s, tabulka MAC adres o velikosti 16K, Auto MDI/MDI-X, Auto-Negotiation, Flow Control, DCB, Prioritní režim, IGMP Snooping. Černá.
Skladem v eshopu
PLANET IVC-234GT; Průmyslový ethernet extender (konvertor) pro převod/modulaci RJ-45 sítě na koaxiální nebo 2drátový UTP kabel. Umožňuje prodloužit dosah sítě až na 1,2 km při rychlosti 300 Mbps . Disponuje jedním BNC portem, jedním RJ-11 portem a 4 g...
Ano, centrál. sklad
D-Link DGS-1250-52X je L2/L3 Gigabit Smart Managed switch osazený 48 porty 10/100/1000Base-T RJ-45 a 4 dvourychlostními 1G/10G SFP+ porty pro uplink nebo pro připojení serverů, s podporou Gigabit SFP a 10G SFP+ transceiverů.
Ano, centrál. sklad
zásobování energií: Baterie / přes rozhraní USB Provoz na baterie: ano USB: 1x USB-C 4G-Router: ano 5G-Router: ne Slot pro LTE SIM kartu: ano WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 GHz Hostovská sít: ne Kódování: WPA / WPA2 / WPA3 VPN (Virtuální soukromá síť): ne WPS tlačítko (WiFi Protected Setup): ano 3G Router: ne WAN-Port: ne PoE (Power over Ethernet): ne Modem: LTE DLNA: ne Max. přenosová rychlost WiFi (Mbit/s): 286,8 Max. přenosová rychlost Wi-Fi (Gbit/s): 0,2868 Hmotnost (g): 102 Rozměry: 103 x 63 x 13,35 Barva: bílá Typ: Hotspot Počet antén: 1 + 2 Anténa: interní
Skladem, dodání 2-4 dní
Bluetooth na bránu Wi-Fi v klíči Shelly BLU Gateway USB-A Dongle USB-A se připojuje k Wi-Fi a umožňuje snadnou integraci zařízení BLE do místní sítě. Jeho použití sahá od bytů po apartmány, od hotelů
Skladem-dodání 2-4 dní
Cudy WR1300 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílá Přenosová rychlost sítě Ethernet: 1000 Mbit/s10100 Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit
Skladem v eshopu
Cisco Catalyst switch C1300-48FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work togeth
Ano, centrál. sklad
Popis produktu Modul ThinkPad Foxconn SDX61 5G Sub6 PCIE M.2 3052 WWAN pro X1 2v1 G11 je bezdrátový komunikační modul s diverzifikací příjmu. Pomáhá zajistit datovou konektivitu a síť se standardním rozhraním PCIe Gen3.0. Tento modul SDX61 WWAN s podporo
Ano, centrál. sklad
Díky implementaci RB911 do stávající sektorové antény typu mANT vznikla nová vysílací jednotka určená pro ISP providery, ideální pro připojení klientů na delší vzdálenosti. Uvnitř sektorové antény se nachází velmi výkonný RB911G-2HPnD s taktem 600MHz, 64
Ano, centrál. sklad
PLANET XT-815A; 2portový konvertor 10G/2,5G/1GBASE-X a 100BASE-FX SFP+ určený pro sítě vyžadující vysokorychlostní přenos po optické kabeláži. Model XT-815A je vhodný pro páteřní podnikové, nemocniční, univerzi...
Dodání 3-5 dní
TP-LINK RE505X Síťový vysílač a přijímač Bílá 10, 100, 1000 Mbit/s Šifrování/zabezpečení: WPA2-PSKWPA264-bit WEP128-bit WEPWPAWPA-PSK Standardy Wi-Fi: 802.11gWi-Fi 5 (802.11ac)802.11bWi-Fi 4 (802.11n)
Ano, centrál. sklad
Cenově dostupný a kompaktní QSW-1108-8T-R2 je ideálním základním 8portovým 2,5GbE switchem. Tento neřízený switch, který je součástí řady QSW 1000, nabízí vysokou rychlost a stabilní výkon za příznivou cenu. Je optimalizován pro Wi-Fi 6/6E a je ideální pr
Ano, centrál. sklad
TP-Link Router WiFi System Deco X10 (1-balení) AX1500 - pracujeme na zlepšení popisu, prosíme o trpělivost
Skladem v eshopu
MikroTik G1483-0600WNB; Interní napájecí hot-swap zdroj pro PoE++ switch MikroTik CRS320-8P-8B-4S+RM . ZÁKLADNÍ SPECIFIKACE; Výkon: 600 W; Výstupní napětí: 54,5 V;...
Ano, centrál. sklad
Cisco Catalyst switch C1200-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast p
Ano, centrál. sklad
Popis produktu RB5009UPr+S+OUT je vysoce výkonný router s PoE, který přichází s pasivním chlazením, venkovním šasi s IP66 krytím a vysokým výkonem (o 60 - 90 % vyšší než RB4011) o který se zasluhuje 64bit ARM architektura procesoru s taktem 1400 MHz, 1GB RAM typu DDR4 a 1GB NAND uložiště. Router disponuje 7× Gigabit LAN, 1× 2.5Gbit LAN s možností PoE IN i PoE OUT (802.3af/at) na všech osmi ethernetových portech s celkovým PoE budgetem 130 W, DC svorkovnicí (24 .. 57V DC), 1× SFP+ slot a 1× USB 3.0. Klíčové vlastnosti • Výkonné zařízení s PoE a ARM 64bit architekturou • CPU 1400 MHz, 4 jádra, 1 GB RAM, 1 GB NAND • 2 typy napájení - DC svorkovnice, PoE (24 až 57 V DC) • PoE IN a PoE out na všech osmi ethernetových portech! • Pasivní chlazení bez ventilátorů • Rozhraní: (7) Gigabit, (1) 2.5Gigabit, (1) SFP/SFP+, (1) USB 3.0 • Předinstalován RouterOS L5, verze 7 • Venkovní šasi s IP66 krytím Obsah balení • Zařízení • Šroubky, hmoždinky, kovové příchytky • (2) kovové stahovací pásky Technické parametry Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(7) 10/100/1000Mbps + (1) 100M/1G/2.5G Gigabit LAN:Ano Optické rozhraní:(1) 1/10Gbps USB:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 24 .. 57V DC Typ napájení:PoE, DC konektor, DC svorkovnice Počet PoE In portů:8 Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:130 Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:24 .. 57V DC Fyzické charakteristiky Provedení:Venkovní Ventilátory:Bez ventilátoru Provozní teplota [°C]:-40 až 70 Šířka [mm]:222 Výška [mm]:239 Hloubka [mm]:57 Hardware CPU:88F7040 Frekvence CPU [MHz]:1400 Počet CPU jader:4 Interní uložiště [MB]:1024 RAM [MB]:1024 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
TP-Link switch TL-SX1008 8portový stolní/rackový switch 10G Switch TL-SX1008, který je vlajkovým produktem segmentu 10G, je 8portový stolní/rackový switch 10G s kapacitou přepínání až 160 Gbit/s. Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) monitoruje rychlost připojení a inteligentně ji přizpůsobuje pro kompatibilitu a optimální výkon všech vašich zařízení, včetně úložišť NAS 10G, serverů 10G, pracovních stanic, herních počítačů, přístupových bodů 2.5G/5G/10G Wi-Fi 6, 8K videí, stolních počítačů a dalších aplikací. Osm portů 10 Gbit/s - 8x 10gigabitových portů umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení a poskytuje kapacitu přepínání až 160 Gbit/s. Bleskurychlé připojení - Zajišťuje bleskurychlé připojení k úložišti NAS 10G, serveru, síťové kartě / adaptéru PCIe 10G, hernímu počítači, přístupovému bodu 2.5G/5G/10G Wi-Fi 6, 8K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro bleskurychlé připojení ve firemních a domácích kancelářích, na pracovních stanicích, LAN party a také pro domácí zábavu. Optimální 5rychlostní připojení - Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) nabízí optimální výkon. Tichý provoz - Inteligentní správa rychlosti ventilátoru udržuje hluk na minimu, aby zařízení během provozu uživatele nerušilo. Široký rozsah provozních teplot - Odolné kovové pouzdro a sofistikovaná konstrukce odvodu tepla zajišťují spolehlivé používání v širokém rozsahu provozních teplot (0–50 °C). Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Stránky produktu: https://www.tp-link.com/cz/home-networking/soho-switch/tl-sx1008/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3an, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity 1 (Intelligent fan speed adjustment) External Power Supply 100–240 VAC, 50/60 Hz, 0.8A LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Max Power Consumption 31.2 W PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.0 Mpps MAC Address Table 32 K Packet Buffer Memory 2 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 10G Multi-Gigabit Desktop/Rackmount Switch TL-SX1008 • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
PLANET NMS-AIOT; Aplikační server NMS-AIoT (Universal Network Management AIoT) může přímo monitorovat více než 3 000 snímacích zařízení . NMS-AIoT nabízí komplexní řešení tím, že integruje správu energie, rozsáhlý přenos a AI edge computing a poskytuj...
Ano, centrál. sklad
PLANET IGS-5225-4T2S; Průmyslový spravovatelný L3 přepínač 4x 100/1000Base-T, 2x SFP 100/1000Base-X (diagnostika SFP-DDM), Alarm-out. Web/SNMPv3 management, 255 VLAN 802.1Q sítí, Spanning Tree, Rapid Spanning Tre...
Dodání 3-5 dní
Ubiquiti UniFi Pro XG 48 Řízený L2/L3 10G Ethernet (100/1000/10000) 1U Šedá Počet IPv4 routes: 256000 Podpora VLAN: Ano Počet VLANs: 1000 Broadcast storm control: Ano Podpora 10G: Ano Zrcadlení portů:
Dodání 3 dny
Teltonika Router LTE brána TRB143 (Cat 4), 3G, 2G, M-BUS, 1xRJ-45 - pracujeme na zlepšení popisu, prosíme o trpělivost
Ano, centrál. sklad
Atte SPÍNAČ POE IP-5-11-L2 5-PORTOVÝ ATTE
Dodání 3-5 dní
ZyXEL USG FLEX 50H + Gold Security Pack; Bezpečnostní brána poskytující rychlou a vysoce účinnou ochranu, špičkový výkon pro virtuální privátní sítě (VPN) a sjednocené řízení ochrany proti hrozbám (UTM). Zajišťuje komplexní ochranu síťové infrastruktu...
Ano, centrál. sklad
GLOBÁLNÍ 5G EDGE ROUTER Zajistěte si nepřetržitý provoz po celém světě díky 5G edge routeru RUTC54. Je vybaven globálním 5G modemem Telit s podporou dvou SIM karet a eSIM, umožňuje automatické přepnutí na záložní spojení a vzdálenou správu operát
Ano, centrál. sklad
Dvoupásmový adaptér USB Wireless-AC1300 Rozhraní USB 3.0 pro až 10krát vyšší rychlost přenosu dat Duální odnímatelná high-gain anténa podporuje až 10násobné pokrytí signálem Dodávaný prodlužovací kabel USB pro flexibilní umístění adaptéru
3-5 dní dostupné
Max. přenosová rychlost WiFi (Mbit/s): 5760 / 1200 Barva: bílá / červená Rozměry: 200 x 152 x 45 Typ: WiFi-Router USB: 1x 3.0 WAN-Port: ano Počet Gigabit-Portů: 4 Hostovská sít: ano zásobování energií: Síť
Skladem, dodání 2-4 dní
WiFi router WiFi 5, 10400 Mb/s, Dual-band, 4× LAN, 1× WAN, 1× USB 3.2 Gen 1 (USB 3.0), 0× anténa, VPN, GLAN, IPv6, MU-MIMO
Ano, centrál. sklad
Router nabízí rychlé připojení Wi-Fi 6 AX3000 a 4G+ Cat6 se zálohou přes 2 nano SIM sloty. Podporuje DSL připojení VDSL2 35b až do 350 Mb/s, 5 gigabitové porty, 2 FXS a USB 3.0. Širokéá podpora VPN protokolů a centrální správa přes Omada.
Ano, centrál. sklad
Router, třípásmové připojení - 5 760 Mbps v pásmu 6 GHz, 4 320 Mbps při 5 GHz a 574 Mbps při 2,4 GHz, standard WiFi 7, Multi-Link Operation, Multi-RU, správa pomocí platformy Omada SDN, kvalitní zabezpečení WPA3. Elegantní design.
Ano, centrál. sklad
Cisco Catalyst 9200L 48-port PoE+, 4 x 10G, Network Advantage C9200L-48P-4X-A
Dodání 3-5 dní
D-Link G530 - 5G NR AX3000 Wi-Fi 6 Router
Dodání 3-5 dní
NETGEAR GS724TP Řízený L2/L3/L4 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Modrá Podpora kontroly toku: Ano Podpora 10G: Ano Podpora VLAN: Ano Broadcast storm control: Ano Prot
Dodání 3 dny
TP-Link JetStream switch TL-SG2008P 8portový gigabitový smart switch JetStream se 4 porty PoE+ TL-SG2008P je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít s kabelovými zařízeními bez PoE k zajištění gigabitových připojení pro zařízení, jako jsou počítače, tiskárny a IPTV. PoE s rozpočtem napájení 62 W - 4 porty PoE+ vyhovující standardu 802.3at/af s celkovým napájecím výkonem 62 W. Plně gigabitové porty - 4 gigabitové porty PoE+ a 4 gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Více informací o technologii TP-Link PoE > Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2008p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) Power Consumption • 7.9 W (220 V/50 Hz) (no PD connected) • 79.2 W (220 V/50 Hz) (with 62 W PD connected) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 4 Ports • Power Supply: 62 W Dimensions ( W x D x H ) 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm) Max Power Consumption • V1: 69.7 W (220 V/50 Hz) (with 62 W PD connected); 7.9 W (220 V/50 Hz) (no PD connected) • V2: 73.8 W (220 V/50 Hz) (with 62 W PD connected) • V3: 77.3 W (110 V/60 Hz) (with 62 W PD connected) Max Heat Dissipation • V1: 237.82 BTU/hr (220 V/50 Hz) (with 62 W PD connected); 26.95 BTU/hr (220 V/50 Hz) (no PD connected) • V2: 251.84 BTU/hr (220 V/50 Hz) (with 62 W PD connected) • V3: 263.6 BTU/hr (110 V/60 Hz) (with 62 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2008P v1, v3 and above, while is not supported by TL-SG2008P v2) Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2008P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature:
Skladem v eshopu
HiLook NS-0505D; Gigabitový 5portový switch bez správy (unmanaged). Nabízí kapacitu 10 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá s...
Ano, centrál. sklad
Pokud podniky chtějí akceptovat novou normu práce na dálku, musí zavést jak vzdálenou síť VPN, která je rychle přístupná uživatelům na více místech, tak vysokorychlostní lokální řešení pokrývající kabelové a bezdrátové připojení. Zařízení QHora-301W podpo
Dodání 3-5 dní
Průmyslový switch od značky TP-Link, 8× GLan, 2× SFP Combo, snadné začlenění do platformy Omada SDN, provozní teplota -40 až 75 °C, krytí IP40, možnost montáže na DIN/stěnu, VLAN, QoS, redundantní napájení.
Skladem v eshopu
Switch Intellinet Network Solutions 560559
Dodání 3-5 dní
Router ZTE MC888B 5G LTE KAT. 19 Síťové standardy: IEEE 802.11axIEEE 802.11acIEEE 802.11aIEEE 802.11nIEEE 802.11a/b/g/n Typ rozhraní Ethernetu: Gigabit Ethernet Podpora VLAN: Ne Vnitřní paměť: 1000 MB
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1300-12XT-2X (12x10GbE,2xSFP+) - REFRESH
Ano, centrál. sklad
Síťový sada 10 palců, včetně skříně 9U, PDU, police, 8-portového přepínače, patch panelu CAT 6 Kompletní sada pro vytvoření kompaktní sítě 254 mm (10 ") včetně skříňky, police, rozvodky, spínače, propojovacího panelu Včetně nástěnného pouzdra, 9HE,
Dodání 3-5 dní
UCG-Fiber rozšiřuje nabídku kompaktních, všestranných zařízení ze série UniFi Cloud Gateway. Router disponuje (1) WAN 10Gbps portem, (2) 10Gbps SFP+ porty (1x WAN, 1x LAN) a (4) LAN 1/2.5Gbps porty s jedním PoE-OUT portem s podporou PoE+ 802.3af/at. Kompa
Ano, centrál. sklad
QSW-M2108-2C je webově spravovaný přepínač Layer 2 vybavený dvěma porty 10GbE SFP+, dvěma kombinovanými porty 10GbE SFP+/RJ45 a osmi 2,5gigabitovými porty. Díky podpoře přepínání Layer 2 a správy sítě prostřednictvím uživatelsky přívětivého webového rozhraní nabízí QSW-M2108-2C flexibilní nasazení
Ano, centrál. sklad
Ubiquiti UniFi Pro XG 8 PoE Řízený L2/L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) Šedá Počet VLANs: 1000 Mezní poměr: Ano Agregace spojení: Ano Podpora 10G: Ano Zrcadlení port
Dodání 3 dny
HPE Switch Instant On 1830 24x1GbE JL812A
Dodání 3-5 dní
Switch s 16 plně gigabitovými porty, režim izolace portů, prioritizace provozu, automatická detekce smyček. Instalace Plug and Play, tichý provoz, odolné kovové pouzdro. Kompatibilita s počítači, 4K televizory a IP kamerami.
Skladem v eshopu
Improvizace. Přizpůsobování. Překonání obtíží. “Způsob myšlení může být velmi užitečný, ale někdy
Skladem v eshopu
20pack Aruba Instant On 1930 24G 4SFP/SFP+ Switch I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 8.72(d) x 1.73(h) in (44.25 x 22.15 x 4.39 cm) (1U height) Weight 5.32 lb (2.41 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency 10000 Mb latency Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 158 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic Power: 0 dB (no fan) Electrical Characteristics Frequency 50-60 Hz AC voltage 100-240V Current 0.5/0.3 A Maximum power rating 22.6 W Idle power 9.3 W PoE power n/a Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to longterm reliability, product should not be mounted Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF XCVR (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e XCVR (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba Instant On 10G SFP+ to SFP+ 1m DAC (R9D19A) Aruba Instant On 10G SFP+ to SFP+ 3m DAC (R9D20A) High-performance, smart-managed switches designed with small businesses in mind Whether you own a cafe, a design firm or a tech startup, a reliable and secure network plays a critical role in the success of your business. And you need a network solution that gives you peace of mind, allowing you to focus on growing your business instead of managing problems with your network. Aruba Instant On makes it easy to keep network users happy, mobile and IoT devices connected, and your network secure. The Aruba Instant On 1930 switches features advanced, smart-managed, fixed- configuration Gigabit switches designed for small businesses that are easy-to-deploy and affordable. They re made to handle today s bandwidth-heavy applications like voice and video conferencing, enabling consistent connectivity to enhance performance. Using either the Instant On mobile app or the cloud-based web portal, you can quickly set up, monitor and manage the 1930 switch series from anywhere at any time. What s more, up to 30 W PoE power delivery is available out-of-the-box for your class 4 PoE devices, like access points, surveillance cameras and VoIP phones, all easily managed from the same platform. Built-in security features protect your network from unauthorized access by allowing you to segment traffic and define access to each area of the network. And all of this is included in the price of the hardware - there are no hidden subscription or licensing fees. Key Features Smart-managed layer 2+ Ethernet switch series ready to deploy in 8-, 24-and 48-port for non-PoE and Class 4 PoE (i.e. PoE+) models PoE to power APs and IoT devices like IP phones, surveillance cameras and door locks Two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models to eliminate traffic bottlenecks across your network Security controls let you define access in each area of your network, keeping your business data safe Convenient mobile app and web- based GUI for set up, management and troubleshooting. Standard Features Simplicity at its best Plug-and-play switches that work together with Instant On APs right out of the box Mobile app to easily setup, monitor and manage your network Security you can count on Protect your network from unauthorized access with IEEE 802.1X and VLANs Automatic denial-of-service (DOS) monitors and protects the network against malicious attacks We ve got you covered No extra licensing or subscription fees Industry-leading limited lifetime warranty and support. The Instant On Differentiators Easy setup and management The Aruba Instant On mobile app allows you to set up, manage, and monitor Instant On switches and access points directly from your phone. Within the app, you get guided step-by-step instructions to install Instant On devices to get your network up and running quickly - no technical expertise required. And cloud-based access allows you to access the network from anywhere, at any time. Non-intrusive, aesthetic design Aruba Instant On switches are designed to complement the sleek and clean look of the Instant On access points, and to blend discreetly into your site s environment. The 8-port models, as well as the 24- and 48-port non PoE+ models, are fan-less, making them ideal for quiet office deployments. High performance with flexible options The series consists of four (4) Class 4 PoE (PoE+) switches, and three (3) non-POE switches including 8- 24- and 48-port Gigabit Ethernet switches. The two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models, ensure high performance and eliminate traffic bottlenecks across the network. Customizable features include basic Layer 2 features like VLANs and link aggregation, as well as advanced features such as Layer 3 IPv4 static routing, ACLs, and Spanning Tree Protocols, and IPv6 Host mode. Optimized user experience The Aruba Instant On mobile app provides common workflows for Instant On switches and access points making it easier to configure, monitor and manage your network remotely without the need for additional hardware like cloud keys or VPN. You can also update firmware on your Instant On devices dir...
Ano, centrál. sklad
SFP modul Netgear AGM732F
Dodání 3-5 dní
Wi-Fi router s dvoupásmovým připojením, 5 GHz - rychlost 2 880 Mbps, 2,4 GHz - rychlost 688 Mbps, 4 všesměrové antény, 1x 1Gbps WAN port, 3x 1Gbps LAN port, technologie EasyMesh.
Skladem v eshopu
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ac standard s přenosovou rychlostí 400 + 866 Mbps, má 6 fixních všesměrových antén se ziskem 5 dBi, podporuje 3 bezdrátové režimy: AP Router, Repeater, Wisp a je navržený pro byty, obytné budovy, malé obchody a jiné instalace podobného rozsahu. Router nabízí kabelově 10/100/1000 Mbps WAN port a 3x 10/100/1000 Mbps LAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 5 (802.11ac wave2) • 2x2 MU-MIMO, 300 + 866 Mbps • Podpora Reyee Mesh • Lokální nebo vzdálená správa přes Ruijie Cloud • (1) 10/100 Mbps WAN + (3) 10/100 Mbps LAN • IPv6 routování • Operační módy AP Router, Repeater a WISP • PPTP VPN klient Obsah balení • Zařízení • Napájecí adaptér 12V/1.5A • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:400 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:6 Roaming:Ano Zisk antény [dBi]:6 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(3) 10/100/1000Mbps Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12V / 1,5A Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:0 až 45 Hmotnost [g]:550 Šířka [mm]:220 Výška [mm]:36 Hloubka [mm]:140 Software Operační mód:Repeater, AP Router, Klient Router (wisp) Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Průmyslový switch od značky TP-Link, 6× GLan, 1x Combo RJ45/SFP a 1x SFP, snadné začlenění do platformy Omada SDN, provozní teplota -40 až 75 °C, krytí IP40, možnost montáže na DIN/stěnu, VLAN, QoS, redundantní napájení.
Skladem v eshopu
Přepínač Cisco 9200L-48T (C9200L-48T-4X-E)
Dodání 3-5 dní
"Supports five 10/100 Mbps adaptive ports. Small and light, it is easy to carry and has multiple chips embedded in it. Easy to operate."
Dodání 3-5 dní
MERCUSYS MS105G 5 portový switch 10/100/1 000 Mb/s Rychle rozšiřte svou drátovou síť pomocí pěti Ethernetových portů 10/100/1000 Mb/s - 10krát rychlejších než jsou běžné 10/100 Mb/s Ethernet porty. MS105G je flexibilní a plně kompatibilní s televizory 4K Ultra HD, počítači, tiskárnami, IP kamerami, herními konzolemi a dalšími zařízeními. Díky tomu je ideální pro použití v domácnostech, malých kancelářích a dokonce i v ubytovnách. Pět 10/100Mbps automaticky přepínatelných RJ45 portů s automatickou podporou MDI/MDIX Snadné připojení k síti Kompaktní design pro flexibilní uspořádání Nastavení Plug and play, bez nutnosti konfigurace Technologie Green Ethernet šetří energii až o 82% Stránky produktu: https://www.mercusys.com/cz/product/details/ms105g Technické specifikace Software Transfer Method Store and Forward Hardware Dimensions (W X D X H) 105×70×24.9 mm Interfaces 5 10/100/1000Mbps Ports, Auto-Negotiation, Auto-MDI/MDIX External Power Supply 5V/0.6A Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3x CSMA/CD Data Rates 10/100/1000 Mbps at Half Duplex 20/200/2000 Mbps at Full Duplex Buffer Capacity 512 Kbit Jumbo Frame 9 KB LED Ethernet Ports (1, 2, 3, 4, 5), Power Others Package Contents 1. 5-Port 10/100/1000Mbps Desktop Switch (MS105G) 2. Power Adapter 3. Quick Installation Guide
Ano, centrál. sklad
Nespravovaný PoE switch s 4 PoE porty (IEEE 802.3af/at) a 2 uplink porty. Přenos až 300 m, PoE budget 45 W, ochrana proti přepětí 6 kV, kovové provedení bez ventilátoru.
Ano, centrál. sklad
TP-Link PoE Switch LS105LP je nemanagovatelný PoE Switch s 5x 10/100Mbps LAN porty z čehož na 4 portech podporuje PoE 802.3af až 15,4W/port. Celkový PoE budget switche je 41W. Switch umožňuje i PoE na vzdálenost 250m při přepnutí speciálního přepínače, kt
Skladem v eshopu
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Nighthawk 8-Stream Tri-Band WiFi 6E Router, 7.8Gbps armor Unleash ultra-fast 7.8Gbps* speeds and experience WiFi 6E’s new 6GHz “express lane” with the NETGEAR® Nighthawk® RAXE300 Tri-Band WiFi 6E Router. With eight WiFi streams and unmatched performanc
Ano, centrál. sklad
Light Head Grid (RBLHG-5HPnD-XL) je kompaktní a lehké bezdrátové zařízení s integrovanou mřížkovou anténou 27 dBi za revoluční cenu. Je ideální pro spojení point-to-point nebo pro použití jako CPE na delší vzdálenosti. Oproti standardní verzi má o 3dB vyšší vysílací výkon a zisk antény je o 2,5dBi vyšší než u standardní verze. Konstrukce mřížky zajišťuje ochranu proti větru a skutečnost, že anténní prvek je zabudován do bezdrátové jednotky, znamená žádné ztráty na kabelech. Zařízení je dodáváno v demontu pro kompaktní přepravu, ale je velmi snadné sestavit. Mřížka obsahuje snadno použitelný uzemňovací bod. Balení obsahuje i malý adaptér pro naklonění antény o pět stupňů z původní polohy. technické parametry Bezdrátové funkce Tx výkon [dBm]: 28 Poměr F/B [dB]: 35 Bezdrátová frekvence: 5 GHz WiFi standardy: 802.11n, 802.11a Přenosová rychlost - 5 GHz [Mb/s]: 300 Šířka elevačního paprsku (-6dB) [°]: 6 Šířka paprsku azimutu (-6dB) [°]: 6 5GHz MIMO: 2 x 2 Typ antény: Vestavěný Zisk antény [dBi]: 27 Konektory a rozhraní Rychlost LAN: (1) 10/100 Mbps Napájení Napájení přes Ethernet: 10 .. 28V DC Typ napájení: PoE Typ PoE: PoE-In (pouze) Max. spotřeba [W]: 7 Fyzikální vlastnosti Design: Venkovní Provozní teplota [°C]: -40 až 70 Šířka [mm]: 550 Výška [mm]: 550 Hloubka [mm]: 245 Hardware PROCESOR: AR9344 Frekvence CPU [MHz]: 600 CPU jádra: 1 Interní úložiště [MB]: 16 RAM [MB]: 64 Software Operační systém: RouterOS - L3 Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Ano, centrál. sklad
SFP modul, pro prodloužení vzdálenosti na 10 km, maximální rychlost 10 Gb/s, široká kompatibilita, vysoká flexibilita, vyměnitelný za chodu.
Skladem v eshopu
RB1100AHx4 je přepracovaný model, který staví na základech svého předchůdce RB1100AHx2. Narozdíl od původní verze disponuje CPU se 4 jádry a frekvencí 1400 MHz, díky kterému se zvýšila propustnost paketů až na 5,5 milionů za sekundu, datová propustnost je až 7,5Gbps. I přes vysoký výkon je spotřeba pouhých 25W. Router je nově také vybaven hardwarovou akcelerací IPsec pro ještěš vyšší rychlost přenosu šifrovaných dat než kterýkoliv routerboard předtím.Uvnitř lze najít 2 sloty M2 pro instalaci SSD disků. Jeden ze slotů je již osazen diskem o velikosti 64 GB. Nechybí ani slot na microSD kartu.Pro vyšší spolehlivost má router možnost redundantního napájení. Router má 2 integrované plně redundantní napájecí zdroje, dále DC svorkovnici s rosahem 12 až 57V a možnost napájení přes PoE. Obsah balení Zařízení Rackmount uši + šroubky (2) napájecí kabel Provedení: Rackmount Hloubka [mm]: 148 Šířka [mm]: 444 Výška [mm]: 47 Hardware RAM [MB]: 1024 CPU: AL21400 Frekvence CPU [MHz]: 1400 Počet CPU jader: 4 Velikost uložiště [MB]: 128 Konektory a rozhraní Sériový port: RS232 Slot na paměťové karty: microSD Rychlosti LAN: (13) 10/100/1000Mbps Gigabit LAN: Ano Napájení Max. spotřeba energie [W]: 25 Napájení přes PoE: 802.3at, 20 .. 57V DC Redundantní napájení: Ano Typ napájení: Ze sítě (230V), PoE, DC svorkovnice Typy PoE: Vstupní Napájení přes konektor/svorkovnici: 230V AC, 12 .. 57V DC Software Operační systém: RouterOS - L6 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Dodání 3-5 dní