FS108D 8-Port 10/100Mbps Desktop Switch 8 Ports 10/100 MB/S RJ45 s automatickými jednáními, podpo
Skladem v eshopu
QSW-M408-2C Základní, 10GbE webově managovatelný L2 switch pro zavádění sítí v malých a středních podnicích Zařízení QSW-M408-2C je webově managovatelný L2 switch vybavený čtyřmi porty 10GbE SFP+ (se dvěma kombinovanými porty 10GbE SFP+/RJ45) a osmi p
Ano, centrál. sklad
PLANET BSP-115HP-5A; Solární napájecí PoE switch s integrovaným MPPT regulátorem nabízí 5× RJ-45 10/100/1000 Base-T s PoE napájením (1× PoE++ 802.3bt, 2× 802.3at, 2× 802.3at nebo pasivní 24 V) , 65 W PoE budget, DIP switch pro přepínání režimů a 1× SF...
Ano, centrál. sklad
48-portový inteligentný spravovaný prepínač GbE PoE s GbE Uplink.
Dodání 3-5 dní
Typ: Switch Počet Gigabit-Portů: 8 Uplink-Port: 2 PoE (Power over Ethernet): ano Šířka (mm): 220 Výška (mm): 161 Barva: černá Hloubka (mm): 44 Hmotnost (g): 1180 IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3at Power over Ethernet Plus (PoE+): ano
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
INTELLINET 561273 Intellinet Switch Gigabit 24x RJ45 auto uplink, desktop/rack 19
Dodání 3-5 dní
WiFi router WiFi 5, 10400 Mb/s, Dual-band, 4× LAN, 1× WAN, 1× USB 3.2 Gen 1 (USB 3.0), 0× anténa, VPN, GLAN, IPv6, MU-MIMO
Ano, centrál. sklad
Plug-and-Play přepínač pro Wi-Fi AP, IP kamery a telefony. 8x RJ-45 pro PoE, 2x GbE RJ-45 pro LAN, 1x SFP/RJ-45 Combo pro uplink, až 30 W na port, celkový budget 124W, 802.3af/at, přepínací kapacita 7,6 GB/s, 2K tabulka MAC adres, IGMP Snooping. Černá.
Skladem v eshopu
TP-Link Archer C6U bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Typ rozhraní ethernetu LAN: Gigabit Ethernet Síťové standardy: IEEE 802.11aIEEE 802.11gIEEE 802.11bIEEE 802.11
Dodání 3-5 dní
Průmyslové přepínače jsou základním aktivním zařízením v jakékoli síťové struktuře - od automatizačních systémů a systémů SCADA přes sítě kabelové televize až po distribuované instalace internetu věcí a dohled. Lehká řada průmyslových přepínačů Lanberg by
Dodání 3 dny
Neblokující přenos maximální rychlostí přenosového média (wire speed) Podpora automatického rozpoznání MDI/MDI-X Soulad se standardem IEEE 802.3az Konstrukce bez ventilátoru pro tichý provoz Podpora řízení toku podle standardu IEEE 802.3x Podpora třídy služeb (CoS) podle standardu IEEE 802.1p Podpora jumbo rámců – až 10 kilobajtů (GS1100-24/24E)
Dodání 3-5 dní
Esperanza ENS105 6portový Poe Switch 10/100 60W Podpora funkce auto-learning pro MAC adresy: Ano Podpora funkce auto-aging pro MAC adresy: Ano Auto MDI/MDI-X: Ano Technologie kabeláže: 10/100Base-T Sí
Dodání 3 dny
ASUS TUF Gaming BE6500 Dual Band WiFi 7 Gaming Router je vybaven výkonným Broadcom SoC a nabízí extrémně vysokou výpočetní rychlost, 3-stage port forwarding, AiMesh pro mesh WiFi a AiProtection Pro p
Dodání 3 dny
CyberPower PDU44302 poskytuje výstup z jednotky UPS, generátoru nebo síťového napájení pro více připojených zařízení v infrastruktuře IT. Duální napájecí kabely lze zapojit do samostatných nezávislých zdrojů napájení a zajistit tak redundanci pro zařízení
Dodání 3 dny
Pokud podniky chtějí akceptovat novou normu práce na dálku, musí zavést jak vzdálenou síť VPN, která je rychle přístupná uživatelům na více místech, tak vysokorychlostní lokální řešení pokrývající kabelové a bezdrátové připojení. Zařízení QHora-301W podpo
Dodání 3-5 dní
Přepněte HP Aruba Instant On 1930 48G (JL685A)
Skladem, dodání 2-4 dní
MERCUSYS MR50G MR50G AC1900 Bezdrátový gigabitový dvoupásmový router Díky neustálému vývoji širokopásmových služeb je potřeba upgradovat i váš router. A proto je pro vás připraven nejnovější mainstream router. V rámci AC standardu přináší router MR50G rychlosti až 1900 Mb/s (600 Mbps na frekvenci 2.4 GHz, 1300 Mbps na frekvenci 5 GHz), aby vaše počítače, smartphony a televize běžely co nejrychleji. Užijte si nepřetržitou zábavu a plynulé streamování ve 4K bez zpoždění. Dvoupásmová rychlost se standardem AC1900 – Užijte si domácí zábavu bez zpoždění a dosahujte rychlosti až 1900 Mb/s (1300 Mb/s na frekvenci 5 GHz a 600 Mb/s na frekvenci 2.4 GHz) Široké pokrytí – 6 vysoceziskových antén v kombinaci s technologií Beamforming zvyšují stabilní Wi-Fi připojení v každém koutu vaší domácnosti Gigabitové porty – Dosáhněte špičkového výkonu a přenášejte data závratnou rychlostí. Vyšší síťová efektivita – MU-MIMO technologie umožňuje produktu MR50G komunikovat s několika zařízeními současně, což zvyšuje celkovou propustnost sítě Technologie Smart Connect – Inteligentně vybere to nejlepší dostupné pásmo pro každé zařízení Stránky produktu: https://www.mercusys.com/cz/product/details/mr50g Technické specifikace Wireless Wireless Standards IEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n/ac 2.4 GHz Frequency 2.4 - 2.5GHz, 5.15 - 5.25GHz Signal Rate 600 Mbps at 2.4 GHz, 1300 Mbps at 5 GHz Reception Sensitivity 5GHz: 11a 6Mbps: -98dBm, 11a 54M: -78dBm 11ac VHT20_MCS0: -98dBm, 11ac VHT20_MCS8: -72dBm 11ac VHT40_MCS0: -92dBm, 11ac VHT40_MCS9: -68dBm 11ac VHT80_MCS0: -89dBm, 11ac VHT80_MCS9: -64dBm 2.4GHz: 11g 6Mbps: -97dBm, 11a 54M: -77dBm 11n VHT20_MCS0: -97dBm, 11n VHT20_MCS8: -72dBm 11n VHT40_MCS0: -92dBm, 11n VHT40_MCS9: -67dBm Transmission Power CE: FCC:<30dBm(2.4 GHz & 5GHz) Wireless Security WPA-PSK / WPA2-PSK Wireless Functions Enable/Disable Wireless Radio, Wireless Statistics Hardware Dimensions (W X D X H) 175.6 x 157.2 x 45 mm Interfaces 1× Gigabit WAN Port 2× Gigabit LAN Ports Button WPS/Reset Button External Power Supply 12V/1A Antenna Type 6 Fixed Omni-Directional Antennas Software WAN Type Dynamic IP/Static IP/PPPoE/PPTP/L2TP Management Access Control Local Management Remote Management DHCP Server Port Forwarding Virtual Server, UPnP, DMZ Firewall Security IP and MAC Address Binding Protocols IPv4, IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network Others Package Contents • AC1900 Wireless Dual Band Gigabit Router (MR50G) • Power Adapter • Ethernet Cable • Quick Installation Guide
Skladem v eshopu
Router CUDY WR3600 BE3600 Gigabit Wi-Fi 7 Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Typ rozhraní ethernetu LAN: Gigabit Ethernet Počet sítí pro hosty (2,4 GHz): 1 Počet sítí pro hosty (5 GHz)
Dodání 3-5 dní
NanoStation 5AC Loco je velmi malá klientská 13dBi stanice řady airMAX ac, která doshauje velice vysokých přenosových rychlostí a stabilního spojení i v zarušeném prostředí. Jednotka je kompatibilní jen s dalšími produkty airMAX ac a je určena pro venkovn
Skladem v eshopu
Acer Connect Enduro M6E with 20GB SIMO - 5G<E dual connectivity mobile WiFi hotspot router, 2,4” Touch display, Mediatek Octa Core Cortex A78/A55 2.4GHz, 3GB LPDDR4X, Wifi 6E 802.11 a/b/g/n/ac/ax up to 32 devices, Dual band 2.4ghz+5ghz nebo 2.4GHz + 6GH
Skladem, dodání 2-4 dní
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
TP-Link TL-SG2008 V4 (TL-SG2008)
Skladem v eshopu
QSW-M2108-2C je webově spravovaný přepínač Layer 2 vybavený dvěma porty 10GbE SFP+, dvěma kombinovanými porty 10GbE SFP+/RJ45 a osmi 2,5gigabitovými porty. Díky podpoře přepínání Layer 2 a správy sítě prostřednictvím uživatelsky přívětivého webového rozhraní nabízí QSW-M2108-2C flexibilní nasazení
Ano, centrál. sklad
TP-Link DECO BE25(3-PACK) Systém mesh Wi-Fi Dvoupásmový (2,4 GHz / 5 GHz) Wi-Fi 7 (802.11be) Bílá 2 Vnitřní Přesměrování portu: Ano Universal Plug and Play (UPnP): Ano DHCP server: Ano Upgrade firmwar
Ano, centrál. sklad
PLANET GSD-604HP; Gigabitový přepínač 6 portů 1000 Base-T z toho 4 porty s PoE injektorem 802.3at , napájecí výkon až 55 W . Portové VLAN , ochrana proti smyčkám, PoE Extend režim (až...
Dodání 3-5 dní
Ubiquiti WiFiMan Wizard; Přenosný spektrální analyzátor určený pro mobilní aplikaci WiFiMan (iOS a Android). Funkce: Skenování bezlicenčních pásem 2,4 GHz a 5 GHz; Výdrž bater...
Ano, centrál. sklad
Seven advanced smart managed Layer 2+ Gigabit switches for high-performance connectivity. Non-PoE and Class 4 PoE (i.e. PoE+) 8-, 24- and 48-port models for deployment flexibility. 1G/10G SFP+ ports on 24-and 48-port models for fiber connectivity. Arub
Ano, centrál. sklad
5-port 10/100/1000 Gigabite "Metal Housing" kovový unmanaged switch, Half-/Full-Duplex, Auto-Negotiation of MDI-II / MDI-X Cross Over for Easy Expansion, Wall-mountable
Ano, centrál. sklad
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
Switch do podniků, univerzitních areálů či pro poskytovatele internetového připojení. 24x port 2,5 Gbit/s s RJ45, 4x SFP+ slot s rychlostí 10 Gbit/s, centralizovaná cloudová správa Omada SDN, funkce vrstev L2+ a L3.
Dodání 3-5 dní
MikroTik CSS610-1Gi-7R-2S+OUT - netPower Lite 7R reverzní PoE switch MikroTik netPower Lite 7R je reverzní PoE switch s 8x Gigabit ethernet porty, dvěma SFP sloty, napájecím DC konektorem, DC svorkovnicí a dvěma operačním systémem SwOS. Prvních 7 LAN portů umožňuje napájení přes PoE IN a 8.port podporuje PoE out pro napájení dalšího zařízení, např. přívodní antény, kamery či dalšího switche. Výhodou reverzního PoE je nezávislost na jednom konkrétním napájecím zdroji. Zařízení můžete současně napájet až 7 napájecími adaptéry přes PoE IN nebo DC jack/svorkovnici, nicméně napájení bude vždy aktivní pouze od jednoho. V případě selhání bude automaticky přehozeno na další možný. DATASHEET Balení obsahuje: Zařízení, (2) Kovové stahovací pásky, Šoubky, hmoždinky Technické specifikace: Fyzické charakteristiky Provedení: Venkovní Ventilátory: Bez ventilátoru Šasi: Plastové Provozní teplota [°C]: -40 až 70 Hloubka [mm]: 71 Šířka [mm]: 212 Výška [mm]: 304 Konektory a rozhraní Rychlosti LAN: (8) 10/100/1000Mbps Optické rozhraní: (2) 10Gbps Napájení Napájení přes PoE: 12 .. 57V DC Typ napájení: PoE, DC konektor, DC svorkovnice Počet PoE In portů: 7 Typy PoE: PoE-Out + PoE-In Podporované PoE-Out standardy: Pasivní 24V, Pasivní 48V Počet PoE Out portů: 1 PoE budget [W]: 22 Max. spotřeba energie [W]: 7 Napájení přes konektor/svorkovnici: 12 .. 57V DC Obecné Rychlost předávání paketů [Mpps]: 41,7 Rychlost přepínání [Gbps]: 56 Software Management: Webové rozhraní Web management: Ano Operační systém: SwOS Podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / - Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink
Ano, centrál. sklad
PLANET IPX-1102; Telefonní ústředna pro VoIP, SIP Proxy pro 100 linek a 50 simultánních hovorů, 2× FXO port pro přímé připojení linek . Web/SNMP management, VPN server/klient, podpora TCP IPv4/IPv6, standardy SIP a IAX2, provoz šifrovanými protokoly T...
Ano, centrál. sklad
PLANET GS-4210-24P4C; Spravovatelný PoE přepínač 28 portů 1000Base-T, 24x injektory 802.3at, výkon až 220W, 4x SFP porty 100/1000Base-X (sdílené s 25-28). Web/SNMPv3/telnet/konzole správa, VLAN 802.1Q, QoS, LACP,...
Dodání 3-5 dní
MERCUSYS Halo H37BE(2-pack) Wi-Fi 7 mesh systém pro pokrytí celé domácnosti BE6500 Bleskurychlá dvoupásmová rychlost 6,5 Gb/s : Umožňuje zařízením pracovat plnou rychlostí. Užijte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Nejnovější Wi-Fi 7 : Díky kanálům 160 MHz, 4K-QAM, MLO a dalším funkcím, které nabízí Wi-Fi 7, bude mít vaše síť ohromující výkon. Bezproblémový roaming pro hladký provoz v síti : Už žádné náhlé výpadky signálu nebo zpoždění Wi-Fi, když se procházíte po domě. Multi-Link Operation (MLO) : Zvyšuje propustnost, snižuje latenci a zlepšuje spolehlivost nových aplikací. 2.5G porty : 2× 2,5 Gb/s porty WAN/LAN s automatickým snímáním překonávají úzké hrdlo 1G a zvyšují výkon vašich zařízení. Pokrytí celé domácnosti více gigabitovým připojením : Halo mesh jednotky pracují jako jednotná síť, která zaplní váš domov až do velikosti 5 000 ft2 / 460 m2 (2 balení); 7 000 ft2 / 650 m2 (3 balení).‡ Snadné nastavení a použití : S aplikací MERCUSYS nebyla správa sítě nikdy jednodušší. *Upozorňujeme, že série Halo H a S nemohou fungovat společně. Stránky produktu: https://www.mercusys.com/cz/product/details/halo-h37be Technické specifikace Wireless Wireless Standards 5 GHz: IEEE 802.11b/g/n/ac/ax/be mixed 2.4 GHz: IEEE 802.11b/g/n/ax/be mixed Signal Rate 5760 Mbps at 5 GHz 688 Mbps at 2.4 GHz Reception Sensitivity 2.4G: -97dBm 5G: -97.5dBm Transmission Power 5G band1 band2<23dBm 5G band3<30dBm 2.4G band Wireless Security WPA-PSK/WPA2-PSK/WPA3-SAE Mesh protocol 802.11k/v/r Software Operation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management Remote Management Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network Hardware Dimensions (WxDxH) 5.91 × 3.70 × 3.39 in (150 × 94 × 86 mm)) Interfaces 2× 2.5 Gbps Ports (WAN/LAN auto-sensing) 1× 1 Gbps Port (WAN/LAN auto-sensing) Button Reset button Others Package Contents 2× Halo H37BE Units 1× RJ45 Ethernet Cable 2× Power Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Skladem v eshopu
Bezdrátový router CUDY LT300_EU Wi-Fi 300 Mbps 2.4 GHz 4G LTE SIM Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Ethernet Přenosová rychlost sítě Ethernet: 10,100 Mbit/s Výstupní napětí: 1
Dodání 3 dny
Atte APT-4-11-CA1 4portový PoE přepínač 10/100 Mbps Výrobce: Atte Kategorie:
Dodání 3-5 dní
Tenda Totolink BE3600R WiFi router WiFi7 dvoupásmový, 3x GbE RJ45 Výrobce: Tenda Kategorie:
Dodání 3-5 dní
Yale 05/301000/BL numerická klávesnice Bluetooth Černá Verze Bluetooth: 4.2 Rozhraní zařízení: Bluetooth Polohovací zařízení: Ne Počet kláves na klávesnici: 11 USB hub: Ne Typ zdroje: Baterie Počet ba
Dodání 3 dny
Bezdrátový směrovač standardu N, 300 Mb/s, několik režimů práce.
Dodání 3-5 dní
Cisco switch CBS220-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16T-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Skladem v eshopu
TP-Link TL-MR100 Bezdrátový router N 4G LTE s rychlostí 300Mb/s Užijte si bezkonkurenční pohodlí a univerzálnost. MR100 bylo testováno roky v terénu pro zajištění univerzální kompatibility se 2 pokročilými anténami LTE pro zajištění plynulého připojení. Jednoduše připojte micro SIM kartu a zapněte tuto elegantní technologii. Využijte rychlé a stabilní Wi-Fi, ať už jste doma nebo pracujete na dálku. Špičková 4G síť - sdílejte přístup k internetu až s 32 zařízeními Wi-Fi a užívejte si rychlosti stahování až 150 Mb/s Připojte SIM kartu a hrajte - není nutná žádná konfigurace, kompatibilita SIM karet ve více než 100 zemích je zajištěna léty testů v terénu Dvě oddělitelné pokročilé antény LTE - díky dvěma externím anténám LTE si užijte stabilní a efektivní připojení ke každému zařízení Režim routeru Wi-Fi - zapojte ethernetový kabel do portu LAN/WAN pro flexibilní přístup jako možnost zálohování, pokud nelze získat připojení ke 4G Stránky produktu: https://www.tp-link.com/cz/home-networking/3g-4g-router/tl-mr100/ Technické spceifikace HARDWARE FEATURES Interface 1 10/100Mbps LAN Port, 1 10/100Mbps LAN/WAN Port, 1 Micro SIM Card Slot Button WPS/Reset Button External Power Supply(EU) 9V/0.85A Dimensions ( W x D x H ) 6.06×4.49×1.42 in ( 154×114×36 mm) Antenna 2 Detachable External 4G LTE Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11b/g/n Frequency 2.4 GHz Signal Rate 300 Mbps Reception Sensitivity 11g 54M: -74 dBm 11n HT20: -71 dBm 11n HT40: -68 dBm Transmit Power Wireless Functions Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics WAN Failover Yes Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions Network Type 4G: FDD-LTE: B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800 MHz) TDD-LTE: B38/B40/B41 (2600/2300/2500 MHz) 3G: HSPA/UMTS: B1/B5/B8 (2100/850/900 MHz) SOFTWARE FEATURES Security IPv4 SPI Firewall, IP and MAC Address Binding Operating Modes 3G/4G Router, Wireless Router WAN Type Dynamic IP/Static IP/PPPoE/PPTP(Dual Access)/L2TP(Dual Access) Management Local Management, Remote Management DHCP Server, DHCP Client List, Address Reservation Port Forwarding ALG, Virtual Server, Port Triggering, UPnP, DMZ Dynamic DNS DynDns, NO-IP Protocols IPv4, IPv6 Guest Network 2.4 GHz Guest Network Administration Upgrade Firmware, Factory Default, System Log, Diagnostic Tools OTHERS Certification CE, RoHS Package Contents 300 Mbps Wireless N 4G LTE TL-MR100 Power Adapter RJ45 Ethernet Cable Quick Installation Guide Requirements Microsoft Windows 98SE/NT/2000/XP/Vista™/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Micro SIM Card Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Netis M6 (2-pack); Wi-Fi 6 Mesh systém M6 (2 jednotky) nabízí díky jedinečné technologii Easy Mesh kompletní pokrytí vašeho domova Wi-Fi signálem. V pásmu 2,4 GHz dosahuje přenosových rychlostí až 57...
Ano, centrál. sklad
XGS1935-28, 28 Port Lite-L3 Smart Managed Switch, 24x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud
Ano, centrál. sklad
52PT M4350-40X4C MANAGED SWITCH
Dodání 3-5 dní
MILESIGHT Inteligentní ovladač osvětlení WS558 Switch s technologií LoraWan, 8 pasivních výstupů, maximální celkové zatížení 40 A nebo 10 A na výstup pro Smartcity a Smartbuilding Výrobce: MILESIGHT Kategorie:
Skladem, dodání 2-4 dní
Popis produktu Rackmount kit RMK-2/10 umožňuje instalaci dvou menších zařízení MikroTik s šířkou 200mm do tradičních 19 palcových datových rozvaděčů. Případně můžete natrvalo odstranit delší část z obou držáku a nainstalovat pouze jedno MikroTik zařízení s šířkou 200mm do klasického 10 palcového racku. Seznam kompatibilních zařízení CSS610-8G-2S+IN CRS109-8G-1S-2HnD-IN CRS112-8G-4S-IN CRS310-1G-5S-4S+IN CRS112-8P-4S-IN Obsah balení (2) Držák Šroubky Technické parametry Fyzické charakteristiky Velikost:10", 19" Provedení:Rackmount Materiál:Hliník
Skladem v eshopu
Držák pro router TP-Link TP-Link DECO X20/X50/X60 určený pro montáž na stěnu.
Skladem v eshopu
Dual Band WIFI router, WiFi 7 2,4 GHz a 5 GHz, rychlost až 3571 Mb/s, podpora sítě Xiaomi Mesh, 4x port WAN/LAN, 4 antény
Skladem v eshopu
TP-Link switch TL-SG1005LP 5portový gigabitový stolní switch se 4 porty PoE+ Vyhovuje standardu 802.3af/at PoE + a podporuje až 30 W napájení na každém PoE portu. Celkový výkon až 40 W při napájení přes PoE pro 4× PoE porty, umožňuje otevřít široké spektrum aplikací, jako je dohled pro kanceláře, koleje a malé podniky. Je plně kompatibilní s IP kamerami, přístupovými body, IP telefony, počítači, tiskárnami atd. 5x 10/100Mb/1000 Mb/s s RJ45 porty S vybavením 4 podporovanými porty PoE přenáší data a napájení přes jediný kabel Pracuje s PD kompatibilními s IEEE 802.3af/at QoS 802.1p/DSCP umožňují plynulý přenos citlivý na latenci Podporuje napájení PoE až do výkonu 30 W na každý port Podporuje napájení PoE až do výkonu 40 W pro všechny porty PoE* Plug and play, bez nutnosti konfigurace a instalace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1005lp/ Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 0.81 A) Packet Forwarding Rate 7.44 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–4 • Power Supply: 40 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 10 Gbps Dimensions ( W x D x H ) 3.9×3.9×1.0 in (99.8×98×25 mm) Max Power Consumption • 4.12 W (220/50 Hz. no PD connected) • 47.5 W (220/50 Hz. with 40 W PD connected) Max Heat Dissipation • 14.05 BTU/h (no PD connected) • 161.98 BTU/h (with 40 W PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG1005LP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F); • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Technické parametry Konektory a rozhraní Management LAN:Ano Optické rozhraní:(3) 1G/10Gbps Napájení Typ napájení:Ze sítě (230V) Redundantní napájení:Ano Max. spotřeba energie [W]:13 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Rackmount Ventilátory:Ne Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-5 až 40 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:120 Obecné Rychlost přepínání [Gbps]:20 Rychlost předávání paketů [Mpps]:15 Software Management:UniFi Network Funkce:VLAN, DHCP snooping Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
Třípásmová Wi-Fi 6E: Třípásmová Wi-Fi s rychlostí až 5,4 Gb/s umožňuje, aby vaše zařízení byla vždy připravena na ty nejzuřivější bitvy.Zbrusu nové pásmo 6 GHz poskytuje výjimečnou šířku pásma a kanály bez přetížení výhradně pro zařízení Wi-Fi 6E. Více
Skladem v eshopu
LP Routerová základní deska RB433/ CPU 300MHz/ 64MB RAM/ 3x LAN/ 3x mPCI/ OS routeru L4 Výrobce: LP Kategorie:
Dodání 3-5 dní
Zenwire 8portový gigabitový ethernetový switch, rozbočovač LAN, 1000 MB/s, SG1008 Výrobce: Zenwire Kategorie:
Skladem, dodání 2-4 dní
Směrovač s pasivním chlazením, RouterOS v7 L5, 7 GbE RJ-45 konektorů, 2.5GbE RJ-45 port a 10GbE SFP+ slot, vzdálená správa přes GUI Winbox či mobilní aplikaci MikroTik Pro, 3 možnosti napájení – PoE-in (802.3af/at), DC Jack a 2-pinová svorka. Kov. Černá.
Ano, centrál. sklad
WIFI router, MESH, WIFI 6, až 2 402 Mb/s (5 GHz) a 574 Mb/s (2.4 GHz), procesor Qualcomm Dual-core A53, RAM 256MB, 1 × Gigabit WAN port,3 × Gigabit LAN port
Dodání 3-5 dní
Modul SFP modulu SFP Ubiquiti, SC (UF-GP-C+)
Dodání 3-5 dní
NATEC multi port Fowler USB-C pd. USB 3.0. HDMI 4K
Dodání 3 dny
Cisco switch CBS250-48PP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48PP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication
Ano, centrál. sklad
Zyxel USGFLEX50HP Entry bundle
Ano, centrál. sklad
PLANET WDAP-C3000AX; Dvoupásmový Wi-Fi 6 access point s podporou centrálního managementu přes NMS kontroler pro vysokorychlostní podnikové řešení. Pracuje na frekvenci 2,4 GHz a 5 GHz standardu 802.11...
Dodání 3-5 dní
PŘEPÍNAČ SG1005LP – Výkonný gigabitový PoE přepínač pro vaši síť. SG1005LP je moderní gigabitové PoE zařízení navržené pro vysoký výkon a funkčnost. Je vybaven čtyřmi ethernetovými porty s podporou napájení přes Ethernet (PoE) a jedním portem RJ45, takže je ideální pro řadu aplikací, včetně kancelá
Dodání 3-5 dní
UniFi Building to Building Bridge XG je velice kompaktní 60 GHz point-to-point (PtP) zařízení s podporou 802.11ad/ay norem a vestavěnou 5 GHz zálohou (WiFi 5 - 802.11ac) od Ubiquiti Networks s dosahem do vzdálenosti 500m+ je ideální pro spojení dvou budov
Skladem v eshopu
D-Link DGS-2000-28P síťový přepínač Řízený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Černá Funkce virtuální sítě LAN: Tagged VLAN Síťové standardy: IEEE 802.3uIEEE 80
Dodání 3-5 dní
Deco XE75 Žhavé nákupy AXE5400 Wi-Fi 6E třípásmový mesh systém pro celou domácnost – Pokryjte až 7 200 čtverečních stop (cca 675 m2) bezproblémovou Wi-Fi sítí nové generace a eliminujte mrtvé zóny a vyrovnávací paměť. Zcela nové pásmo 6 GHz – Vyzkoušejte nejnovější Wi-Fi frekvenci, která eliminuje
Dodání 3 dny
- bez větráku, tichý provoz - rozměr 11", v balení adaptér pro instalaci do 19" racku - 16-Port 100BaseTX Auto-Negotiating 10/100/1000Mbps Switch - Fanless - 802.1Q VLAN - 802.1p QoS - IGMP snooping - Loopback detection - Port mirroring - Bandwidth control - Storm control - 802.3, 802.3u, 802.3x - Web based management - Cable diagnostics - Dual Images - Link Aggregation - SNMP - TLS1.1/1.2 - 11" Rackmount Installation
Ano, centrál. sklad
PLANET XGS-6311-8T4XR; Špičkový řízený multiportový 10 Gb/s switch s L3/L2 přepínáním a bezpečnostními funkcemi. XGS-6311-8T4XR je plně spravovatelný 10 Gb/s ethernetový přepínač navržený pro pokrytí požadavků s vysokou šířkou pásma (bezdrátové přístu...
Ano, centrál. sklad
Desktop switch disponující 16x gigabitovými ethernet porty a 2x SFP+ porty pro 10GB optickou konektivitu. Model CSS318-16G-2S+IN je ideální pro sestavy, kde je 24 portů příliš mnoho a 8 portů prostě nestačí. Jeho kompaktní desetipalcový formát a cenová dostupnost z něj činí ideální řešení pro malé a středně velké kanceláře, domácí sítě nebo kde je klíčový prostor a efektivita. Díky univerzálním možnostem montáže lze CSS318-16G-2S+ instalovat do 10palcových racků i standardních 19palcových racků Součástí dodávky i křidélka pro montáž switche do racku. SwOS je přístupný přímo z webového prohlížeče a poskytuje základní i pokročilé funkce: • Broadcast storm control • MAC filtering • VLAN configuration • Traffic mirroring • Bandwidth limitation • Adjustment of MAC and IP header field • Port-to-port forwarding Podrobné technické specifikace: Product code: CSS318-16G-2S+IN Storage: 16 MB Flash Number of 1G Ethernet ports: 16 Number of 10G SFP+ ports: 2 Switch chip model: 98DX2518 Dimensions: 218 x 157 x 44 mm Operating system: SwOS (Min. version 2.17) Operating temperature: -40°C to +70°C Napájení: Number of AC inputs: 1 Max current: 0.197 A AC input range 100-240 V Max power consumption (without attachments): 10 W Max power consumption: 13 W CSS318-16G-2S+IN
Skladem v eshopu
Reyee 8 prievadu komutatorius Ruijie RG-ES08G-L Výrobce: Reyee Kategorie:
Dodání 3-5 dní
USW-48-POE je managovatelný Gigabitový L2 switch s 48x Gigabit LAN porty, z čehož 32 portů podporuje 802.3af/at PoE-Out, celkovým PoE Budgetem 195W a čtveřicí portů SFP s maximální přenosovou rychlostí 1Gbps. Switch má kromě standardní výbavy také 1,3" do
Ano, centrál. sklad
Podporované sítě: 4G LTE, xDSL (kabelové sítě) WAN porty: 2x RJ45 Standardní: Kabelové Šifrovací standard: WPA2
Dodání 3-5 dní
TP-Link Deco X50(3-pack) AX3000 Wi-Fi 6 mesh systém Díky vybavení technologií Wi-Fi 6 je Deco Wi-Fi Mesh systém pokrývající celou domácnost navržen k tomu, aby poskytoval výrazné zlepšení v pokrytí, rychlosti a celkové kapacitě. Pořiďte si nejnovější Wi-Fi Mesh systém a získejte výhody sítě budoucnosti, která poskytuje vyšší přenosovou rychlost a připojí více zařízení. AX3000 dvoupásmová Wi-Fi síť – super rychlá Wi-Fi 6 s rychlostmi až 3,0 Gbit/s 4 streamy, nižší latence – 2×2/HE160 2 402 Mbit/s + 2×2 574 Mbit/s Gigabitová rychlost kabelového připojení – 3 gigabitové porty poskytují dostatečné možnosti připojení. Bezproblémové pokrytí silnějším signálem – ničím nerušené Mesh Wi-Fi pokrytí plochy až 600 m2 (3 jednotky). Systém Mesh s umělou inteligencí – inteligentní analýza síťového prostředí zajistí ideální pokrytí Wi-Fi šité na míru vaší domácnosti. TP-Link HomeShield – poskytuje komplexní zabezpečení sítě, robustní systém rodičovské kontroly a ochranu zařízení IoT v reálném čase. Nastavení snadné jako nikdy dříve – aplikace Deco vás provede nastavením krok za krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50/v1%20(3-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 2× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE Processor 1 GHz Dual-Core CPU Button Reset Button Ethernet Ports 3× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 4.33 × 4.33 × 4.49 in (110 × 110 × 114 mm) Package Contents Deco X50 (1-pack) 1 Deco X50 unit 1 RJ45 Ethernet cable 1 Power adapter 1 Quick Installation Guide Deco X50 (2-pack) 2 Deco X50 units 1 RJ45 Ethernet cable 2 Power adapters 1 Quick Installation Guide Deco X50 (3-pack) 3 Deco X50 units 1 RJ45 Ethernet cable 3 Power adapters 1 Quick Installation Guide OTHERS System Requirements Android 4.4 or later iOS 9.0 or later Certifications CE, FCC, RoHS, RCM Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20 dBm (2.4 GHz) <23 dBm (5 GHz) FCC: <30 dBm (2.4 GHz)
Ano, centrál. sklad
TP-Link switch TL-SG1024D 24portový gigabitový stolní/rackový switch 24portový gigabitový stolní/rackový switch TL-SG1024D představuje snadný způsob přechodu na síť standardu Gigabit Ethernet. Všech 24 portů podporuje funkci Auto MDI/MDIX, díky které se nemusíte starat o příslušný typ kabelu – stačí zapojit a používat. Navíc s inovativní technologií úspory energie dokáže zařízení TL-SG1024D snížit spotřebu energie až o 20 %, což z něj činí ekologické řešení pro vaši podnikovou síť. 24× 10/100/1000 Mb/s portů Inovativní energeticky úsporná technologie snižující spotřebu energie Podpora automatického učení MAC adres, Auto MDI/MDIX a automatického vyjednávání Režim izolace umožňuje oddělení provozu klientů jedním kliknutím pro vyšší bezpečnost a výkon Monitorování a řešení problémů se síťovými smyčkami v rámci struktury sítě pro prevenci výpadků způsobených smyčkami Technologie Plug and Play Možnost montáže do racku (držáky jsou součástí balení) > Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1024d/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab , IEEE 802.3x Interface 24 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000BASE-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Dimensions ( W x D x H ) 11.6 × 5.5 × 1.7 in (294 × 140 × 44 mm) Mounting Rack Mountable Max. Power Consumption 13.62W(220V/50Hz) Max. Heat Dissipation 46.44BTU/h PERFORMANCE Advanced Features • Isolation Mode: Ports 1-22 • Loop Prevention: Ports 1-24 Jumbo Frame 10KB Green Technology Yes Transmission Method Store-and-Forward Switching Capacity 48Gbps Packet Forwarding Rate 35.7Mpps MAC Address Table 8K OTHERS Certification FCC, CE, RoHS Package Content 24-Port Gigabit Desktop/Rackmount Switch Power Cord Installation Guide Rackmount Kits Rubber Feet Environment Operating Temperature: 0?~40? (32?~104?); Storage Temperature: -40?~70? (-40?~158?); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing
3-5 dní dostupno
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Cisco switch CBS250-24P-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24P-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Skladem v eshopu
D-Link EAGLE PRO AI N300 Smart RouterMesh Smar
Ano, centrál. sklad
Teltonika RUT260; Průmyslový mobilní směrovač (router) , který poskytuje spolehlivé připojení v náročných podmínkách průmyslového odvětví (automatizace, doprava, výroba atd.). Tento model je vybaven 4G LTE,...
Skladem, dodání 2-4 dní
Switch Intellinet Network Solutions 561228
Dodání 3-5 dní
Cisco switch CBS110-24T - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-24T Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 35,7 mpps Switching capacity in gigabits per second (Gbps) 48 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 8K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 24 Gigabit Ethernet RJ-45 ports 24 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 2 SFP (combo with 2 Gigabit Ethernet) LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop, wall-mount or rack mount Physical security lock Kensington lock slot Flash 8 MB CPU 400 MHz ARM CPU memory 64 MB Packet Buffer 2 Mbit Supported SFP modules MGBSX1 - Multimode fiber - 500 m MGBLX1 - Single-mode fiber - 10 km MGBLH1 - Single-mode fiber - 40 km MGBT1 - UTP cat 5e - 100 m Environmental Unit dimensions (W x D x H) 279 x 170 x 44 mm (11 x 6.7 x 1.73 in) Unit weight 1.56 kg (3.43 lb) Power 100 to 240V, 50 to 60 Hz, internal, universal Power consumption (worst case) System power consumption 110V=16.3W 220V=16.34W Heat dissipation (BTU/hr) 55,75 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 524,296 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Mounting kit Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Ano, centrál. sklad
The Light Head Grid (LHG) je kompaktní a lehké bezdrátové zařízení s integrovanou 24,5 dBi mřížkovitou anténou zajišťující velikou ochranu proti větru. Je ideální pro point-to-point spojení nebo pro klienty / zákazníky na delší vzdálenosti . Velikou ...
Skladem v eshopu
Router, Wi-Fi 7 AP, outdoor, dual-band, až 8,6 Gbps, IP67, 2x anténa, 2,5G LAN, PoE+, montážní sada.
Ano, centrál. sklad
Aktivní kabel Lindy 41078 s rozhraním DisplayPort 1.2 kombinuje elegantní a moderní design s vysokým výkonem, což umožňuje vysoce kvalitní a spolehlivý přenos signálu DisplayPort na velké vzdálenosti. Aktivní čipová sada v malém pouzdře uprostřed kabelu zesiluje signály DisplayPort a umožňuje tak p
3-5 dní dostupné
WiFi extebder s texgnologií Wi-Fi 7, rychlost 3,6 Gb/s, 2,5Gb/s port, EasyMesh, MLO, chytrý roaming, WPS, aplikace Tether.
Skladem v eshopu
Venkovní switch, 4 porty SFP+. přístup k Gigabitovému ethernetu, možnost PoE In napájení, konzolový port RJ45, DC konektor, svorkovnice s napájením 24 až 57 V DC, operační systémy – RouterOS a SwitchOS.
Skladem v eshopu
Dahua Technology Přepínač SWITCH CHS4212-8GT Výrobce: Dahua Technology Kategorie:
Dodání 3-5 dní
Powerline adaptér Dahua Technology EXTENDER ETHERNET+PoE LR1002-1EC-V3 DAHUA RECEIVER
Dodání 3-5 dní
TP-Link switch LS108GP 8portový gigabitový desktop switch s 8 porty PoE+ Plně gigabitové porty : Osm gigabitových portů s automatickým vyjednáváním nabízí přepínací kapacitu až 16 Gb/s. Rozpočet PoE 62 W: : Osm gigabitových portů s podporou PoE+ standardů 802.3af/at snadno připojí a napájí zařízení, jako jsou IP kamery, přístupové body a IP telefony, přes jediný kabel. Každý PoE port podporuje výkon až 30 W. Přenos PoE až na 250 m : Díky režimu Extend dosahuje přenos PoE vzdálenosti až 250 m, což je ideální pro instalaci kamerových systémů ve velkých prostorách. Automatické obnovení PoE : Automaticky restartuje odpojená nebo nereagující zařízení napájená přes PoE. Plug and Play : Stačí zapojit a okamžitě připojit bez potřeby jakékoli konfigurace. Tichý provoz : Bezventilátorový design snižuje spotřebu energie a zajišťuje tichý provoz, ideální pro prostředí citlivá na hluk, jako jsou domácnosti nebo kanceláře. Spolehlivý design hardwaru : Odolné kovové pouzdro a možnost instalace na stůl či na zeď zajišťují vhodnost pro různé prostředí. Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/za/business-networking/litewave-switch/ls108gp/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100/1000Mbps RJ45 Ports (Ports 1–8 supports 802.3af/at PoE+) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Installation • Desktop • Wall Mounting Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8, up to 30 W PoE output per port • PoE Budget: 62 W Dimensions ( W x D x H ) 6.2×3.9×1.0 in (158×99×25 mm) Max Power Consumption • 5.53 W (220 V/50 Hz. no PD connected) • 71.61 W (220 V/50 Hz. with 62 W PD connected) Max Heat Dissipation • 18.81 BTU/h (220 V/50 Hz. no PD connected) • 243.47 BTU/h (220 V/50 Hz. with 62 W PD connected) PERFORMANCE Switching Capacity 16 Gbps Packet Forwarding Rate 11.9 Mpps MAC Address Table 4K Jumbo Frame 16 KB SOFTWARE FEATURES Advanced Features • Extend Mode Button (Ports 1–2, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery Button (Ports 1-8) • Mac Address Auto-Learning and Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping • Green Technology Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • LS108GP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Centrální OLT jednotka pro výstavbu GPON sítě, Pizza box provedení, 8 GPON portů = až 1024 klientských ONU jednotek, poměr rozdělení splitterů 1 : 128 pro každý port, 2x 10G SFP+, 1x GbE RJ-45, 2x RJ-45. Duální AC+DC napájení, Hot-Swappable design. Černá
Skladem v eshopu
Ubiquiti Switch Flex XG (USW-Flex-XG) je plně spravovatelný přepínač Layer 2 s pěti porty 10GbE RJ45, včetně jednoho vstupu 802.3af PoE. USW Flex Mini lze napájet buď přes PoE (přes port 1), nebo pomocí napájecího adaptéru USB-C. Tento přepínač lze také monitorovat a konfigurovat odkudkoli pomocí v
Ano, centrál. sklad
Stolní přepínač HDMI KVM Ovládání 2 počítačů pomocí kombinace klávesnice a myši USB - přepínání mezi dvěma počítači stisknutím tlačítka Použití jednoho monitoru, myši a klávesnice k ovládání dv
Dodání 3 dny
NETGEAR XSM4340FV Řízený L3 1U Černá 6to4 tunel: Ano Podpora kontroly toku: Ano Počet IPv6 routes: 256 Broadcast storm control: Ano Agregace spojení: Ano Podpora VLAN: Ano Podpora 10G: Ano Plně duplex
Dodání 3-5 dní
5× 2,5Gb/s port, přepínací kapacita 25 Gb/s, kovové tělo, tichý provoz, Plug and Play, bez ventilátoru.
Skladem v eshopu
Rychlá a účinná ochrana, špičkový výkon pro virtuální privátní sítě (VPN) a sjednocené řízení ochrany proti hrozbám (UTM).
Ano, centrál. sklad
MSI AX1800 Nano – vyšší rychlost, menší zátěž díky WiFi 6 Miniaturní USB adaptér MSI AX1800 Nano , se kterým rázem povýšíte rychlost Wi-Fi na standard WiFi 6 . Se svým počítačem nebo notebookem si užijete výrazně lepší on-line konektivitu, provoz a...
Skladem, dodání 2-4 dní
PLANET IGS-4215-8UP2T2S; Průmyslový L2 PoE spravovatelný přepínač 10x RJ-45 10/100/1000 Base-T, 2x SFP 100/1000 Base-SX/LX/BX (diagnostika DDM). Porty 1-8 podporují PoE++ napájení (802.3af/802.3at/802.3bt), celkový výkon 360 W (pro max. výkon je třeba...
Dodání 3-5 dní
MikroTik netPower 16P (CRS318-16P-2S+OUT); Venkovní 18portový switch s 16 PoE porty a 2 SFP+ porty . Velkou předností je duální systém RouterOS/SwitchOS (Licence level 5 ). Robustní a kompakt...
Ano, centrál. sklad
ZÁKLADNÍ SPECIFIKACE Výkon: 25000 souběžných relací, 41,5 Mb/s IPsec VPN propustnost Standard: IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1q Porty: 1x RJ-45 WAN, 1x RJ-45 LAN, 3x RJ-45 WAN/LAN Podpora PoE: ne Rozměry: 158 x 101 x 25 mm
Ano, centrál. sklad