LANCOM 1803VAW EU
Dodání 3-5 dní
MERCUSYS ME27BE Dvoupásmový router Wi-Fi 7 BE3600 Rychlé dvoupásmové rychlosti 3,6 Gb/s – Umožňuje zařízením pracovat plnou rychlostí. Vychutnejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování.. Nejnovější Wi-Fi 7 – Díky kanálům 160 MHz, 4K-QAM, MLO, pásmu 6 GHz a dalším funkcím, které Wi-Fi 7 nabízí, bude mít vaše síť ohromující výkon. Multi-Link Operation (MLO) – Zvyšuje propustnost, snižuje latenci a zlepšuje spolehlivost nově se objevujících aplikací. 2,5Gb/s porty × 2,5Gb/s port WAN, 1× 2,5Gb/s port LAN a 2× 1Gb/s porty LAN překonávají úzká hrdla 1G, čímž zvyšují výkon vašich zařízení. Maximální pokrytí signálem 4× všesměrové antény, vlastní optimalizace Wi-Fi a technologie Beamforming zajišťují širší pokrytí, větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh Spolupracuje se směrovači a prodlužovači dosahu EasyMesh a vytváří bezproblémovou Mesh Wi-Fi pro celou domácnost, která zabraňuje výpadkům a zpoždění při přechodu mezi signály. Snadné nastavení a použit: S aplikací MERCUSYS nebyla správa sítě nikdy jednodušší. Stránky produktu: https://www.mercusys.com/cz/product/details/mr27be/ Technické specifikace Wireless Wireless Standards Compatible with 802.11be/ax/ac/a/b/g/n Wi-Fi standards Signal Rate BE3600 • 5 GHz: 2880 Mbps • 2.4 GHz: 688 Mbps Wireless Security WPA-PSK/WPA2-PSK/WPA3-SAE*** Wireless Functions • Multi-Link Operation (MLO) • 160 MHz Channel • 4K-QAM • Multi-RUs Software WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Access Control Local Management Remote Management DHCP Server, DHCP Client List NAT Forwarding Port Forwarding, Port Triggering, UPnP, DMZ Firewall Security SPI Firewall, IP and MAC Address Binding Guest Network 2.4 GHz Guest Network 5 GHz Guest Network VPN Sever OpenVPN/PPTP/L2TP/ WireGuard VPN Server and Clients Hardware Dimensions (W X D X H) 250 × 119 × 43.3 mm Interfaces 1× 2.5 Gbps WAN Port + 1× 2.5 Gbps LAN Port + 2× 1 Gbps LAN Ports Button WPS/Reset Button Antenna Type 4 Fixed Omni-Directional Antennas Others Package Contents • BE3600 Tri-Band Wi-Fi 7 Router MR27BE • Power Adapter • RJ45 Ethernet Cable • Quick Installation Guide Environment • Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing • Storage Humidity: 5%~90% Non-Condensing
Dodání 3 dny
5× 2,5Gb/s port, přepínací kapacita 25 Gb/s, kovové tělo, tichý provoz, Plug and Play, bez ventilátoru.
Skladem v eshopu
GS524-300EUS 24-Port Gigabit Switch
Dodání 3-5 dní
Tenda Totolink BE3600R WiFi router WiFi7 dvoupásmový, 3x GbE RJ45 Výrobce: Tenda Kategorie:
Dodání 3-5 dní
Výkonný Wi-Fi 6 přístupový bod, dual-band 2.4 GHz (1 148 Mbps) + 5 GHz (2 402 Mbps), 4x4 MIMO, 5x Gigabit LAN, PoE-Out, USB 3.0, RouterOS v7 L6.
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS504-4XQ-OUT; Venkovní (outdoor) Cloud Router Switch se čtyřmi 100G QSFP28 a jedním RJ-45 Ethernet portem + 1x RJ-45 konzole. Switch poskytuje 100Gigabitové optické spojení...
Skladem v eshopu
ASUS PCE-AX1800, WLAN adaptér Design PCI Oblast použití Domácí sítě BEZDRÁTOVÝ PŘÍSTUP K INTERNETU Normy Wi-Fi 6 (802.11ax) – (2,4 GHz, 5 GHz, 60 GHz) Šifrování WPA3 Přenosová rychlost 574 MBit/s (WLAN 2,4 GHz), 1201 MBit/s (WLAN 5 GHz) Bluetooth verze 5.2 Vlastnosti Bouetooth 5.2 | Přenosová rychlost: 802.11ax (2,4 GHz): až 574 Mbit/s | WiFi 6 (802.11ax) (5 GHz): až 1201 Mbps Hmotnost 49 gramů
Ano, centrál. sklad
DrayTek router Vigor 2136 Výrobce: DrayTek Kategorie:
Dodání 3-5 dní
PLANET GS-4210-24T4S; Spravovatelný přepínač nabízí 24 portů 10/100/1000Base-T a 4 SFP sloty 100/1000Base-X . Správa skrze Web, SNMP v1/v2c, telnet, podpora SSH v2, TLS v1.2, SNMP v3 , VLAN 802.1Q, Qo...
Ano, centrál. sklad
MILESIGHT Inteligentní ovladač osvětlení WS558 Switch s technologií LoraWan, 8 pasivních výstupů, maximální celkové zatížení 40 A nebo 10 A na výstup pro Smartcity a Smartbuilding Výrobce: MILESIGHT Kategorie:
Skladem, dodání 2-4 dní
Switch Dahua Technology SWITCH POE SG1010LP 8-PORTOVÁ DAHUA Kategorie zboží: Přepínače
Skladem, dodání 2-4 dní
Tenda T10 zasilovač síťového signálu Síťový opakovač Bílá Standardy Wi-Fi: 802.11gWi-Fi 4 (802.11n)802.11b Šifrování/zabezpečení: WPA2-PSKWPA-PSK Maximální přenosová rychlost WLAN: 300 Mbit/s Šířka pá
Dodání 3-5 dní
Cestujte s notebookem a užijte si stálé připojení v zabezpečených sítích 5G. • Podporované sítě: 5G NR sub-6 GHz, 4G FDD LTE, 4G TDD LTE, UMTS/HSPA+ • Podpora eSIM Rozměry produktu (š x h x v)52 × 30 × 2,3 mm Hmotnost produktu59 g (hmotnost balení)
Ano, centrál. sklad
TP-Link Deco XE75(1-pack) Třípásmový Wi-Fi 6E Mesh systém AXE5400 WiFi 6E pokrytí celé domácnosti – Pokryjte plochu až 5 500 ft2 (510 m2) ničím nerušeným WiFi signálem příští generace a dejte zapomenout mrtvým zónám pokrytí a načítání do vyrovnávací paměti. Zcela nové pásmo 6 GHz – Začněte využívat nejnovější frekvenci WiFi a zbavte se rušení, jejichž původem jsou všechna starší zařízení. 6GHz pásmo rovněž poskytuje výkonné vyhrazené páteřní připojení pro další zlepšení výkonu WiFi připojení u zařízení bez podpory standardu WiFi 6E. Skutečně třípásmová rychlost – Všechna tři pásma pracují společně a poskytují bleskurychlé připojení až 5 400 Mbit/s pro více než 200 zařízení Systém Mesh s umělou inteligencí (AI) – Sjednoťte domácí síť pod jedním název a heslem a současně získejte to nejlepší připojení při pohybu mezi jednotlivými místnostmi po domě TP-Link HomeShield – Chrání vaši domácí síť díky vyspělým funkcím na ochranu sítě a zařízení IoT Nastavení snadné jako nikdy dříve – Aplikace Deco vás provede nastavením krok za krokem Univerzální kompatibilita – Zpětná kompatibilita se všemi generacemi WiFi připojení a podpora všech poskytovatelů internetového připojení (ISP) a modemů. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-xe75/v1%20(1-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6E IEEE 802.11ax 6 GHz IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AXE5400 6 GHz: 2402 Mbps (802.11ax, HE160) 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 4× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band A newly-opened 6 GHz band brings more bandwidth and faster speeds Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 6 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE Ethernet Ports 3× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 4.1 × 4.1 × 6.7 in (105 × 105 × 169 mm) Package Contents Deco XE75 (1-pack) 1 Deco XE75 units 1 RJ45 Ethernet cable 1 Power adapters 1 Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Skladem v eshopu
Cenově dostupný přepínač s 10 GbE uplink porty Díky gigabitovému připojení a čtyřem 10 GbE uplink portům se přepínače řady XGS1935 dokonale hodí pro všechny, kdo potřebují základní funkce, snadnou správu a cenově dostupný upgrade své sítě. Řada XGS1935 j
Ano, centrál. sklad
LANCOM ISG-5000 EU
Dodání 3-5 dní
Montážní sada pro uchycení do racku, kompatibilita s 226mm stolními switchi, pevná kovová konstrukce, snadná instalace.
Skladem v eshopu
Zenwire 8portový gigabitový ethernetový switch, rozbočovač LAN, 1000 MB/s, SG1008 Výrobce: Zenwire Kategorie:
Skladem, dodání 2-4 dní
TP-Link switch LS108GP 8portový gigabitový desktop switch s 8 porty PoE+ Plně gigabitové porty : Osm gigabitových portů s automatickým vyjednáváním nabízí přepínací kapacitu až 16 Gb/s. Rozpočet PoE 62 W: : Osm gigabitových portů s podporou PoE+ standardů 802.3af/at snadno připojí a napájí zařízení, jako jsou IP kamery, přístupové body a IP telefony, přes jediný kabel. Každý PoE port podporuje výkon až 30 W. Přenos PoE až na 250 m : Díky režimu Extend dosahuje přenos PoE vzdálenosti až 250 m, což je ideální pro instalaci kamerových systémů ve velkých prostorách. Automatické obnovení PoE : Automaticky restartuje odpojená nebo nereagující zařízení napájená přes PoE. Plug and Play : Stačí zapojit a okamžitě připojit bez potřeby jakékoli konfigurace. Tichý provoz : Bezventilátorový design snižuje spotřebu energie a zajišťuje tichý provoz, ideální pro prostředí citlivá na hluk, jako jsou domácnosti nebo kanceláře. Spolehlivý design hardwaru : Odolné kovové pouzdro a možnost instalace na stůl či na zeď zajišťují vhodnost pro různé prostředí. Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/za/business-networking/litewave-switch/ls108gp/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100/1000Mbps RJ45 Ports (Ports 1–8 supports 802.3af/at PoE+) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Installation • Desktop • Wall Mounting Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8, up to 30 W PoE output per port • PoE Budget: 62 W Dimensions ( W x D x H ) 6.2×3.9×1.0 in (158×99×25 mm) Max Power Consumption • 5.53 W (220 V/50 Hz. no PD connected) • 71.61 W (220 V/50 Hz. with 62 W PD connected) Max Heat Dissipation • 18.81 BTU/h (220 V/50 Hz. no PD connected) • 243.47 BTU/h (220 V/50 Hz. with 62 W PD connected) PERFORMANCE Switching Capacity 16 Gbps Packet Forwarding Rate 11.9 Mpps MAC Address Table 4K Jumbo Frame 16 KB SOFTWARE FEATURES Advanced Features • Extend Mode Button (Ports 1–2, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery Button (Ports 1-8) • Mac Address Auto-Learning and Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping • Green Technology Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • LS108GP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
ZTE Z1200 Wi-Fi přístupový bod 1200 Mbit/s Bílá Maximální přenosová rychlost: 1200 Mbit/s Síťové standardy: IEEE 802.11gIEEE 802.11nIEEE 802.11aIEEE 802.11bIEEE 802.11ac 5 GHz: Ano Typ MIMO: Multi Use
Dodání 3 dny
Výkonný router s rychlostí 1 000 Mbps, 5x Gigabit LAN port, 1x USB port, dvoujádrový procesor ARM 64bit CPU s frekvencí 950 MHz, 512MB RAM a 128MB interní úložiště. Podpora napájení PoE-in.
Skladem v eshopu
PLANET MGB-SX2; Gigabitový modul miniGBIC (SFP), 1000Base-SX, duplexní LC konektor, multimode. Dosah 2km. Vlnová délka 1310nm. Podpora DDM. Konverzní Gigabitový modul miniGBIC rozměru Small-Form-Pluggable (SFP). Standard 1000Base-SX, IEEE82.3z. Duplex...
Ano, centrál. sklad
Přepínač TP-Link TL-SG1008 Výrobce: TP-Link
Skladem, dodání 2-4 dní
PLANET IGS-5227-6MT-X; Průmyslový PoE spravovatelný L2/L3 přepínač, 6 portů 1000Base-T z toho 4 PoE injektory IEEE 802.3at, napájecí výkon až 140W. Pro mobilní instalace dle EN50155, konektory M12. Web / SNMPv3 / Telnet správa, L3 statický routing, VL...
Ano, centrál. sklad
PŘEPÍNAČ SG1005LP – Výkonný gigabitový PoE přepínač pro vaši síť. SG1005LP je moderní gigabitové PoE zařízení navržené pro vysoký výkon a funkčnost. Je vybaven čtyřmi ethernetovými porty s podporou napájení přes Ethernet (PoE) a jedním portem RJ45, takže je ideální pro řadu aplikací, včetně kancelá
Dodání 3-5 dní
PLANET IXT-900-2X1T; Průmyslový 10G konvertor pro snadný přechod mezi metalickým a optickým vedením ( 10G/5G/2.5G/1G/100M Base-T na 10G/2.5G/1G/100M Base-X s duálním SFP+ portem). Průmyslové proveden...
Ano, centrál. sklad
D-Link SmartPro DGS-1530-20
Dodání 3-5 dní
PŘÍSTUPOVÝ BOD 4G LTE + ROUTER ATE-G1CH 150 Mb/s
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
Archer TX50E PCIe Adaptér AX3000 Wi-Fi 6 Bluetooth 5.0 Bezkonkurenční rychlost Wi-Fi 6 - překonává gigabitovou bariéru rychlostí až 2402 Mb/s (5 GHz) + 574 Mb/s (2,4 GHz) Hladší zážitek - o 75% nižší latence zajišťuje mimořádně responsivní hraní,
Skladem v eshopu
Cisco switch CBS250-24T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
Kontroler, 2x 10G SFP+ Port, 4x GE RJ45 Port, 2x USB 3.0 Port, 1x GE Console Port, redundantní napájení, bezplatný přístup do cloudu.
Ano, centrál. sklad
Zyxel XS3800-28
Dodání 3-5 dní
ASUS ZenWiFi BD4 Dvoupásmový rozšiřitelný router AiMesh WiFi 7 (802.11be), rychlost 3,6 Gb/s, pokrytí až 6500 čtverečních stop (3ks), dva porty 2,5G, až 3 SSID pro zařízení IoT, rodičovská kontrola a VPN, pokročilé zabezpečení sítě Dvoupásmová WiFi 7 rychlostí až 3600 Mb/s s MLO a 4K-QAM Technologie ASUS AiMesh zvyšuje pokrytí až na 6500 čtverečních stop (3 balení) a snadná rozšiřitelnost pomocí kompatibilních routerů ASUS pro bezproblémové a bezpečné WiFi v celé domácnosti Čtyři interní antény a čtyři vysoce výkonné přední moduly eliminují mrtvé zóny WiFi Nepřetržitá end-to-end ochrana s komerční technologií AiProtection Pro a pokročilými sítěmi VPN Snadné nastavení sítě IoT, rodičovské kontroly a sítě VPN na více zařízeních pomocí SSID Smart Home Master Dva 2,5G ethernetové porty s automatickou detekcí Čtyřjádrový procesor s frekvencí 1,5 GHz a robustní chlazení Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 4x Interní anténa Operační frekvence 2.4 GHz 5 GHz Paměť 128 MB Flash 512 MB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 2x 2.5Gbps WAN/LAN port Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 1.5 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr adres MAC WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku Rozměry a váha Rozměry 140 x 140 x 70 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Ano, centrál. sklad
Intellinet 561808 je pětiportový gigabitový switch s podporou PoE a funkcí PoE passthrough, která prodlužuje vzdálenost mezi zdrojem a zařízením. Jeden port přijímá napájení (až 95 W, IEEE 802.3bt) a čtyři porty napájejí další zařízení, celkový rozpočet je až 65 W. Lze jej postavit na stůl nebo připevnit na zeď.
Dodání 3-5 dní
HiLook IK-4142BH-MH/P(C); Sestava záznamového zařízení s předinstalovaným 1 TB diskem a čtyř 2 Mpx kamer. NVR 104MH-D/4P; Záznamové zařízení pro 4 IP kamery s podporou PoE napájen...
Ano, centrál. sklad
Streamování, hraní her nebo práce z domova – ať už chcete dělat cokoli teď nebo v budoucnu, s devolo Magic 1 LAN jste připraveni na zítřek. Inovativní technologie Powerline připojuje každé zařízení v každé místnosti k síti rychle a spolehlivě. S maximální rychlostí až 1200 Mb/s, a to i na vzdálenos
3-5 dní dostupné
APTI SWITCH POE přepínač APTI-POE0802G-120W-ECO 8-PORT Kategorie zboží: Přepínače
Dodání 3-5 dní
USW-Enterprise-8-PoE UBNT UniFi Switch Enterprise 8 PoE UniFi Switch Enterprise 8 PoE je spolehlivý switch s managementem v desktop provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 80 Gbps , rychlostí směrování 59,52 Mpps a 1,3" dotykovým displejem. Switch je osazen osmi 2,5G PoE+ RJ-45 a dvěma 10G SFP+ sloty pro uplink. Celková napájecí PoE+ kapacita switche je 120 W (802.3af/at) . Switch lze navíc upevnit ke zdi, díky přiloženému držáku. 8x 2,5G 802.3af/at PoE+ RJ-45 port 2x 10G SFP+ slot 120 W PoE kapacita (802.3af/at) 1,3" dotykový displej Možnost montáže na stěnu (montážní sada je součástí) UniFi Controller UniFi Switche jsou součástí platformy UniFi SDN (Software-Defined Networking), která umožňuje dohled a řízení koncových zařízení v síti, vše přehledně v grafickém rozhraní UniFi Controller . UniFi Controller poskytuje monitoring sítě, správu UniFi zařízení, mapy, zobrazení statistik a nastavení účtů. UniFi Controller je neustále vylepšován, a proto doporučujeme používat aktuální verzi, kterou stahujte na stránkách Ubiquiti v sekci Downloads . ZÁKLADNÍ SPECIFIKACE Porty: 8x 2,5G RJ-45, 2x 10G SFP+ Kapacita switche: 80 Gbps Rychlost směrování: 59,52 Mpps Podpora PoE: ano (802.3af/at, 120 W PoE budget) Rozměry: 248 x 200 x 44 mm Hmotnost: 2,4 kg Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
PLANET IGS-514PT; Kompaktní průmyslový switch nabízející 4× RJ-45 10/100/1000 Base-T porty s podporou PoE+ (802.3af/at) a 1× 1000Base-SX/LX/BX SFP port. Podporuje napájení až 30 W na port a...
Dodání 3-5 dní
Netgear GS308 je určen k umístění na stůl případně pověšení na zeď. Technologie 10/100/1000Base-T pomůže šířit data až při rychlosti 1000 Mbit/s. Počet portů s rychlostí 1 Gbit: 8. Přenosová rychlost LAN portů: 1 Gbit. Přepínací kapacita: 16Gb/s.
Ano, centrál. sklad
Cisco EOS Meraki MX600 Advanced Security License and Support, 1 Day This product has reached en...
Dodání 3-5 dní
4G/LTE Cat 6 Wi-Fi Hotspot - 3GPP LTE FDD Release 10 Cat.6, DL 300Mbps/ UL 50Mbps - DC-HSPA+ DL:42Mbps UL:5.76 Mb/s - LTE: B1/B3/7/8/20/38 + UMTS: B1/B8 - GSM/ GPRS/ EDGE Quad-Bands - Podpora Carrier Aggregation (obmedzené pásma) - Qualcomm MDM9240 - Wi-Fi 802.11 b/g/n (2x2)/11ac 2x2 - Pevný kľúč WPS na zabezpečenie Wi-Fi - LCD indikátor - Podpora SD do 64 GB - Podpora 1.8V a 3V micro SIM - 3000mAh batéria - Podpora mobilných aplikácií - Bezdrôtové zabezpečenie, WEP, WPA, WPA2, - Webové grafické rozhranie pre používateľa na jednoduchú konfiguráciu/jednoduché používanie - VPN pass-through - SAMBA na zdieľanie súborov - Len dôveryhodní klienti: filtrovanie MAC adries.
Ano, centrál. sklad
TL-SG108S je osmiportový 10/100/1000 Mbit/s switch. Jedná se o velmi kompaktní řešení, které poskytuje osm rychlých gigabitových portů a je tak ideální pro domácnosti, či menší kanceláře. Green ethernet technology snižuje spotřebu zařízení na naprosté minimum. Podporuje 802.1p/DSCP QoS and IGMP Snooping funkce, které přispívají lepší latenci a optimalizaci přenosu při náročnějších multicast přenosech. Konstrukčně potěší stabilní kovové tělo a tichá konstrukce bez ventilátorů. Obsah balení Zařízení Napájecí adaptér
Skladem, dodání 2-4 dní
D-Link DMS-105 5-port 2.5G Multi-Gigabit QoS IGMP Snooping Switch 5 x 2,5G ethernetové porty Kovové pouzdro s konstrukcí bez ventilátoru Podpora technologie QoS Šetrné Ideální pro Wi-Fi 6
Ano, centrál. sklad
Cisco Catalyst switch C1200-16P-2G (16xGbE,2xSFP,16xPoE+,120W,fanless) - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu. Pr
Ano, centrál. sklad
Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 5 PoE ports 5 Total PoE budget (watt) 60 PoE Standard 802.3af/at 802.3bt (port 1-2)
Skladem v eshopu
Gembird WNP-UA300P-02 WIFI USB síťová karta 300 Mbps odpojitelná anténa Standardy Wi-Fi: Wi-Fi 4 (802.11n)802.11b802.11g Wi-Fi: Ano Wi-fi pásmo: Jednopásmový (2,4 GHz) Maximální přenosová rychlost: 30
Dodání 3-5 dní
MaxLink PI90 je velmi kvalitní Gigabitový POE injektor s jedním výstupním POE portem pro napájení zařízení s podporou 802.3af/at/bt s maximální spotřebou až 95W. Pro lepší rozložení proudové zátěže probíhá napájení po všech 4 párech vodičů. Lze instalovat
Ano, centrál. sklad
Ubiquiti USW-Flex-Mini 1 ks Napájecí adaptér 5V/1A Konektory a rozhraníRychlost LAN:(5) 10/100/1000Mbps NapájeníNapájení přes PoE:802.3af, 802.3at Typ napájení:PoE, USB-C Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:2,5 Napájení přes konektor/svorkovnici:5V / 1A
Skladem v eshopu
RUT142 je kompaktní průmyslový ethernetový router, který zvyšuje zabezpečení pomocí síťové izolace pro koncová zařízení. Je vybaven sériovým rozhraním RS232, dvěma ethernetovými porty, montáží na DIN lištu a průmyslovým 3pinovým konektorem, což zajišťuje bezproblémové připojení a snadnou instalaci.
Dodání 3-5 dní
Switch Intellinet Network Solutions 561686
Dodání 3-5 dní
Obal na Nintendo Switch/Switch Lite, odolný, polstrovaná přepážka + síťovaná kapsa, místo na 10 Switch herních karet, motiv Splatoon 3
Dodání 3-5 dní
Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 8
Ano, centrál. sklad
4G WI-FI ROUTER PRO DOMÁCÍ UŽIVATELE Tento router LTE-A Cat 6 nabízí také dvoupásmovou Wi-Fi a dva ethernetové porty pro připojení zařízení. Tento router je vybaven tlačítky Wi-Fi a Wi-Fi Protected pro rychlé nastavení, snadno se používá, ale umožňuje vy
Dodání 3-5 dní
WAX640S-6E,Single Pack 802.11axe AP, Smart Antenna, Standalone / NebulaFlexPro, 1 year Nebula Pro pack license bundled EU and UK, exclude Power Adaptor
Ano, centrál. sklad
Řada přepínačů M4250 AV Line vznikla ve spolupráci s odborníky na AV a odráží tak jejich letité zkušenosti a osvědčené postupy v tomto oboru. Zařízení jsou vybavena 8 až 12 1G/2,5G ethernetovými porty s širokou nabídkou PoE+/PoE++ a 2 až 16 1G/10G doplňko
Dodání 3-5 dní
PoE switch s 24x 10/100/1000 Mbps RJ45, které podporují PoE v souladu se standardem 802.3at/af s celkovým napájením o výkonu 384 W. Switch je také vybaven 4x Gigabit SFP sloty.
Skladem, dodání 2-4 dní
XGS2220-30HP, L3 Access Switch, 400W PoE, 16xPoE+/10xPoE++, 24x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
Ano, centrál. sklad
Atte SWITCH 5-PORTOVÝ POE ATTE IP-5-11-M2
Dodání 3-5 dní
devolo Magic 1 WiFi mini sada pro více místností Devolo Magic 1 WiFi mini nabízí digitální životní styl v každém ohledu. S kompaktním adaptérem v mini designu můžete snadno optimalizovat nebo rozšířit svou domácí síť. Což je také budoucností díky funkci mesh a technologii G.hn. Magic 1 WiFi mini ne
3-5 dní dostupné
Držák na stěnu pro Wi-Fi Mesh systém Mercusys HALO H50/H30/S12.
Skladem v eshopu
P5 5G SA/NSA AX3000 Wi-Fi 6 CPE 5G SA/NSA CPE (SUP-6) AX3000 Wi-Fi (2,4 GHz a 5GHz) Qualcomm Chip
Dodání 3-5 dní
MikroTik Chateau LTE18 ax; Domácí vysokorychlostní LTE ax router 6. generace pracující v pásmech 2,4 a 5 GHz + LTE (kategorie 18) . Podporuje standard 802.11a/b/g/n/ac/ax + Wave 2 a TR-069 pro...
Ano, centrál. sklad
SFP modul Netgear AGM732F
Dodání 3-5 dní
PLANET XT-915A; Průmyslový konvertor vybavený 2× 10G SFP+ slotem . Použití je vhodné v sítích, kde je vyžadována extrémně vysoká šířka pásma, jako jsou například datacentra, cloudová úložiště, nebo infrastruktur...
Ano, centrál. sklad
Cudy RE1200 zasilovač síťového signálu Síťový opakovač Bílá 10, 100 Mbit/s Wi-Fi standard: Wi-Fi 5 (802.11ac) Síťové standardy: IEEE 802.11acIEEE 802.11nIEEE 802.11bIEEE 802.11gIEEE 802.11a Wi-Fi: Ano
Dodání 3-5 dní
ATTE APT-4-11 4portový 10/100Mbps PoE switch, extender – výkon a spolehlivost v jednom. ATTE APT-4-11 PoE switch je čtyřportové zařízení, které kombinuje výkon a spolehlivost. Díky rychlostem 10/100Mbps a podpoře PoE (Power over Ethernet) je vynikajícím řešením pro dohledové systémy. Díky jednomu p
Dodání 3-5 dní
Pro rychlé internetové připojení v celém domě není potřeba žádný zázrak – stačí trocha magie. S trojitou startovací sadou Magic 2 LAN si můžete vytvořit vysoce efektivní síť dLAN s technologií Powerline a užívat si nepřerušovaný a rychlý internet v jakékoli místnosti. Protože dLAN znamená: internet
3-5 dní dostupné
Aruba Instant On 1830 48G 10/100/1000 4SFP Switch Model: Aruba Instant On 1830 Switch: Ano Typ Switche: smart-managed Podporované standardy: IEEE 802.1D IEEE 802.1Q IEEE 802.1ab IEEE 802.1p IEEE 802.1w IEEE 802.3 IEEE 802.3ab Kapacita propustnosti: 77.37 Mpps Optika: Ano Konektory: 48x RJ-45 10/100/1000 ports 4x SFP 1GbE ports PoE: Ne Rozměry: 443 x 253 x 43 mm (ŠxVxH) Hmotnost: 3,54 kg Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3af Class 3 PD (port 1) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-4) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 24 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-12) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-24) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports Physical Characteristics Dimensions 157.0(d) x 173.0(w) x 39.1(h) mm 195.1(d) x 245.1(w) x 43.9(h) mm 215.9(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 351.0(d) x 443.0(w) x 43.9(h) mm Weight 1.70 lb (0.77 kg) 3.40 lb (1.54 kg) 5.50 lb (2.49 kg) 7.65 lb (3.47 kg) 7.80 lb (3.54 kg) 10.90 lb (4.94 kg) Processor and Memory ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB "RM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Performance 100 Mb latency < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec 1000 Mb latency < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec 10000 Mb latency n/a n/a n/a n/a n/a n/a Throughput (Mpps) 11.90 Mpps 11.90 Mpps 38.68 Mpps 38.68 Mpps 77.37 Mpps 77.37 Mpps Capacity 16 Gbps 16 Gbps 52 Gbps 52 Gbps 104 Gbps 104 Gbps MAC address table size (# of entries) 8,000 entries 8,000 entries 16,000 entries 16,000 entries 16,000 entries 16,000 entries Reliability MTBF (years) 188.2 105.9 203.6 96.6 114.4 83.5 Environment Operating temperature 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) Nonoperating/ storage relative humidity 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) Altitude up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) Acoustics 1 Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 4.0 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL813A and JL815A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) 100% traffic Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 0% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 50% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 4.0 Bel LpAm (Bystander) = 25 dB 100% traffic / 100% PoE Fanless Fanless Fanless LWAd = 5.1 Bel LpAm (Bystander) = 35 dB - LWAd = 5.7 Bel LpAm (Bystander) = 41 dB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Electrical Characteristics Frequency 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz AC voltage 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC
Skladem, dodání 2-4 dní
R1200 AC1200 DUAL BAND Smart Wi-Fi Router AC1200 dvoupruhový Wi-Fi router antény s vysokým ziskem
Dodání 3-5 dní
PLANET VR-100; Gigabitový router disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připo...
Ano, centrál. sklad
LT700 AC1200 4G LTE CAT 6 Router 4G LTE CAT.6 CPE AC1200 dvoupásmová Wi-Fi Dva sloty SIM (Nano) 4 x Gigabit Ethernet Port 4 x Odnímatelná mobilní anténa 2 x Pevná WiFi anténa DNS přes Cloudare/NextDN
Dodání 3-5 dní
D-Link DGS-1100-10MPV2 10-port Gigabit Smart switch, 8 GbE PoE+, 2 SFP, PoE 130W D-Link DGS-1100-10MPv2 je Gigabit Smart řízených přepínač určených pro malé a střední podniky (SMB), pracovní skupiny (workgroup) a IP kamerové systémy. Je osazen 8 metali
Dodání 3 dny
FS1026PS1 24-port přepínač 10/100m PoE+ s 2 Gigabitovými horními porty a 1 SFP Socket 24 Ports 10
Dodání 3-5 dní
Šestiportový PoE switch Atte v kompaktním pouzdru pro venkovní použití, 10/100 Mb/s, s pěti porty PoE a jedním uplinkem. Je určen pro napájení a připojení IP kamer a dalších síťových zařízení podle 802.3af/at nebo pasivního PoE. Podporuje režim Long Range pro větší dosah po běžné kroucené dvojlince.
Dodání 3-5 dní
Průmyslový mobilní 5G modem vybavený technologiemi 5G a 4G/LTE (Cat 19) s ultra nízkou latencí a vysokou datovou propustností. Samozřejmostí je zpětná kompatibilita s 3G připojením. Možnost montáže na DIN lištu.
Dodání 3-5 dní
TP-Link JetStream switch TL-SG3428X-UPS Řízený switch JetStream L2+ s 24 gigabitovými porty a 4 10GE SFP+ sloty a možností napájení z UPS TL-SG3428X-UPS poskytuje 24 portů LAN 10/100/1000 Mb/s . Kromě toho jsou k dispozici také 4 sloty 10GE SFP+ . Pro správu a monitoring je možné využít běžný přístup přes webové rozhraní a protokoly, kupř. CLI, SNMP, RMO, ale také centralizovaná správa cloudu a softwarový kontroler. Podporován je také hardwarový ovladač Omada (OC200/OC300). Oproti klasické verzi má tento switch kromě standardního napájení 230V AC možnost UPS , tedy připojení baterie (min. 4,5Ah) pro případ výpadku primárního zdroje 230V AC včetně dobíjení baterie. Switch lze připojit i odpojením 230V AC a připojením switche pouze ke zdroji 12V DC na svorky určené pro baterii. 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ sloty umožňují širokopásmové připojení a neblokující přepínací kapacitu. Gigabitové rychlosti: 24× gigabitové porty RJ45 nabízejí vysokorychlostní a spolehlivé připojení k dalším switchům a zařízením. Static routing: Pomáhá směrovat interní provoz pro efektivnější využití síťových zdrojů. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duální obraz přinášejí výkonné možnosti správy Learn more about Omada Cloud SDN>? Learn more about TP-Link 10G Multi-Gig technology > Stránky produktu: https://www.tp-link.com/no/business-networking/managed-switch/tl-sg3428x-ups/ Technické specifikace HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz and 12 V lead-acid battery Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 31.9 W (110 V/60 Hz) (AC powered with 12 V battery charging) 24.0 W (110 V/60 Hz) (AC powered without 12 V battery charging) 20.0 W (12 V battery powered) Max Heat Dissipation 108.84 BTU/hr (110 V/60 Hz) (AC powered with 12 V battery charging) 81.88 BTU/hr (110 V/60 Hz) (AC powered without 12 V battery charging) 68.24 BTU/hr (12 V battery powered) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428X-UPS Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
StarTech Adap StarTech 3portový DP MST Hub USB adaptér – 3 x 4K – DP 1.4 Kategorie zboží: USB adaptéry
Dodání 3-5 dní
Huawei eKitEngine S380 series Multi-Service Gateway include various models, such as those with 4 downlink GE electrical ports, 8 downlink GE electrical ports (PoE), or GE uplink ports. With features like easy installation and deployment, as well as flexib
Dodání 3-5 dní
PLANET IXT-900-1X1T; Průmyslový 10G konvertor pro snadný přechod mezi metalickým a optickým vedením ( 10G/5G/2.5G/1G/100M Base-T na 10G/2.5G/1G/100M Base-X s SFP+ portem). Průmyslové provedení -40 až...
Ano, centrál. sklad
Spínač Atte s IPUPS-16-20-R5U0 16-portová ATTE PUCE PECK
Dodání 3-5 dní
5PORTOVÝ SÍŤOVÝ PŘEPÍNAČ NS-NP105G DELTA – Efektivita a všestrannost pro vaši kancelář. PŘEPÍNAČ NS-NP105G je vynikajícím řešením pro ty, kteří hledají spolehlivý a efektivní přepínač do kanceláře nebo domácnosti. S pěti gigabitovými porty zařízení zaručuje stabilní síťové připojení, které je v dne
Dodání 3-5 dní
LANCOM Systems Síťový transceiverový modul LANCOM SFP-AON-10, optické vlákno 10000 Mbit/s Výrobce: LANCOM Systems
Dodání 3-5 dní
Aruba Instant On AP22 (RW) Access Point. The Aruba Instant On AP22 provides high-performance concurrent 2.4 GHz and 5 GHz Wi-Fi 6 (802.11ax) features with MIMO radio (2 x 2 at 2.4 GHz, 2 x 2 at 5 GHz) while supporting older 802.11a / b / g / n / ac wireless services. Key Features Fast 802.11ax Wi-Fi CERTIFIED 6 (Wi-Fi 6) MU-MIMO performance Support for Smart Mesh Wi-Fi technology Integrated Wi-Fi router / gateway Integrated Bluetooth Easy to use web and mobile application for setup and management Secure Wi-Fi for guests with easy setup Technical parameters Dual radio for simultaneous dual band operation 5 GHz 802.11ax 2x2 MIMO for wireless data flow up to 1.2 Gbps, with Multi User MIMO support (Wi-Fi 6) 2.4 GHz 802.11ax 2x2 MIMO for wireless data transfer speeds of up to 574 Mbps (Wi-Fi 6) Uplink Gigabit Ethernet port with PoE-in support (802.3af) DC power connector (12V) Low power Bluetooth radio status indicators (BLE) Reset / LED button Kensington security slot Power over Ethernet (POE): 802.3af (Class 3) Maximum power consumption (worst case): 10.1 W (PoE), 8.8 W (DC) DC power supply (12V) Dimensions: 160 mm x 160 mm x 37 mm, excluding mounting accessories Weight: 500 g Aruba Instant On AP22 Indoor Access Points. High-speed Wi-Fi designed with small businesses in mind. Perfect for reimagined offices, schools, and retail/hospitality businesses. Small businesses are facing a number of challenges—challenges that need constant attention. The right technology can help you stay on top of them and stay ahead of the curve. Technologies like the ones found inside the AP22. To meet the increasing needs and volumes of connected devices, Aruba Instant On is announcing its first Wi-Fi 6 access point: AP22. Delivering higher capacity and greater performance at a competitive price, the AP22 is the perfect access point for small businesses with expanding mobile, cloud, and IoT requirements. Wi-Fi Certified 6TM AP22 access points deliver faster Wi-Fi speeds, greater capacity, and reduced latency between access points and devices for a superior Wi-Fi experience. With the AP22, you can upgrade your Wi-Fi network to boost performance across devices now, while preparing it for more mobile and IoT devices in the future. Already have a demanding mobile and/or IoT environment? Delivering 4x the capacity of 802.11ac access points, AP22 can provide an exceptional user experience in a broad variety of scenarios. Remote offices. Hybrid classrooms. Hotels and restaurants. Reimagined retail and hospitality. The AP22 can handle them all without breaking a sweat. Want to make wires a thing of the past? Combine the AP22 with Smart Mesh Wi-Fi for complete wireless coverage. Want to keep bandwidth hogs and unknown devices off your network? Banish them with the flip of your thumb on the Aruba Instant On App. We know the critical role Wi-Fi plays in business today. No business can’t afford downtime. The Aruba Instant On AP22, at every level, is designed for rapid deployment and simplified management. Be it mounting hardware, or remote device management, or having access to the latest business-grade software, the AP22 lives to make your life easier. Aruba Instant On AP22 Indoor Access Points Key Features Fast 802.11ax, 2X2:2 Wi-Fi CERTIFIED 6 TM (Wi-Fi 6) MU-MIMO performance Smart Mesh Wi-Fi support Built-in Wi-Fi router/gateway functionality Integrated Bluetooth Easy-to-use web and mobile app for setup and management Secure Guest Wi-Fi with simple setup Application classification, control and visibility Standard Features Orthogonal Frequency-Division Multiple Access (OFDMA) Allows access points (APs) to handle multiple Wi-Fi 6-capable clients on each channel simultaneously—regardless of device or traffic type. This improves efficiency by boosting overall capacity, while reducing latency.. Target Wake Time (TWT) Ideal for IoTs that communicate infrequently, TWT establishes a schedule for when clients need to communicate with an AP. This helps reduce power consumption, extending the battery life of clients. Multiuser, Multiple Input, Multiple Output (MU-MIMO) Allows you to serve multiple clients (Wi-Fi 5 and Wi-Fi 6) at the same time. 1024-Quadrature Amplitude Modulation (1024-QAM) Enables a 25% data increase over 256 QAM, improving throughput in your access points and devices. Trusted Platform Module (TPM) All Aruba Instant On access points have an installed TPM for secure storage of credentials, keys, and boot codes. Basic Service Set Coloring (BSS Coloring) Allows the network to assign a "color" tag to a channel and reduce the threshold for interference. Network performance is improved because APs on the same channel can be closer together and still transmit at the same time—as long as they are different colors. Aruba Advanced Cellular Coexistence (ACC) Uses built-in filtering to automatically minimize the impact of interference from cellular networks, distributed antenna systems (DAS), and commercial small-cell or femtocell equipment. Low Density Parity Check (LDPC) Delivers high-efficiency error correction for increased throughput.. Transmit Beamforming (TxBF) Delivers increased signal reliability and range. The Aruba Instant On App Manage everything through our official app on the device of your choice. Manage your network from anywhere, anytime- all from the palm of your hand. Built-in Security Gateway/Firewall Stop unwanted people and bots from accessing your network. Leverage advanced features that do not require external gateways—or the complexity that comes with them. Quickly and easily swap it out with another AP in a single click, in case of gateway failure. Complete App Visibility and Control Get full visibility into the apps running on your network. Block certain applications from being used. Manage this feature straight from the Aruba Instant On app. Tailored User Experiences Customize the experience with logos, authentications, and rules of use. Apply bandwidth rates. Set data usage per app. Limit duration of use. Use an external portal or service like Facebook Wi-Fi. Create open guest networks for quick and easy access. Enterprise Grade Wi-Fi and Features Control network widths, channels, and channel widths to suit your specific environment. Keep users happy as they move between spaces or meetings with a seamless handoff between APs. Just provide secure WPA2 or WPA3 authentication on your networks and we’ll do the rest. Multi-site Management Manage multiple sites, multiple networks, distributed deployments, and multi-tenancy deployments with ease through our cloud-hosted web interface and mobile app. Create unique configurations, statistics, guest portals, and admin read/write and read-only privileges for every site. PPPoE and Static IP Every customer has a different environment. They might want to authenticate with the ISP’s PPPoE server and provide static IP to the APs. Smart Mesh Extend coverage to hard-to-reach spaces where Ethernet cabling may not exist. Set up a Mesh network up in minutes through the app—indoors or out. 5-star Voice and Video Quality Keep users connected via softphones and mobile apps. Automatically detect and prioritize voice and video applications such as Skype, FaceTime, and WeChat that use SIP, SCCP and other popular protocols. Technical Specifications WI-FI Radio Specifications Dual radio for simultaneous dual-band operation 5 GHz 8
Ano, centrál. sklad
ROG Rapture Wifi 6 802.11ax Tri-band Gigabit Gaming Mesh System Wifi 6 802.11ax 574Mbps (2.4G) Wifi 6 802.11ax 4804Mbps (5GHz-1) Wifi 6 802.11ax 4804Mbps (5GHz-2) Data rate: 10000Mbps Whole home mesh wifi system for large and multi-story homes Supports flexible SSID setting, wired inter-router connections OFDMA + MU-MIMO tech, 1024 QAM, 2.5G WAN port, Triple level Game Acceleration, Aura RGB lighting, AiProtection Pro, VPN Fusion, Instand Guard Adaptive QoS, Bandwidth control, AiMesh, ASUS Roter APP (ROG theme)
Skladem, dodání 2-4 dní
Teltonika napájecí zdroj, 4 pin pro konektor autozapalovače 12/24V s maximálním napětím 2A. Adaptér je jištěný pojistkou a délka propojovacího kabelu je 1,5m.
Ano, centrál. sklad
ZyXEL GS1200-5; Spravovatelný switch nabízející 5x GbE RJ-45 slot . Přepínací kapacita switche je 10 Gbps a rychlost směrování činí 7,44 Mpps . Vestavěná funkce zajištění kvality služby (QoS), podpo...
Ano, centrál. sklad