Série RB4011 jsou neuvěřitelně efektivní routery s deseti gigabitovými porty, rozhraním SFP+ 10Gbps a hardwarovou akcelerací IPsec za vynikající cenu! RB4011 používá čtyřjádrový procesor Cortex A15,
Skladem v eshopu
G416C je 4G LTE AX1500 Wi-Fi 6 router navržený pro domácnosti, dočasná pracoviště, stánky a další prostředí vyžadující flexibilní a spolehlivé internetové připojení. Kombinuje mobilní konektivitu 4G LTE Cat 6, vysokorychlostní Wi-Fi 6 a funkci WAN Fail
Ano, centrál. sklad
Hikvision DS-3E1510P-EI; Kompaktní spravovatelný (managed) 10portový PoE switch pro napájení IP kamer či jiných zařízení s podporou PoE. Nabízí 8× PoE výstup 802.3af/at (max. 30 W/port) s celkovým výkonem až 110 W , přepěťovou ochranu do 6 kV a celkov...
Dodání 3-5 dní
Teltonika INDUSTRIAL WIRED ROUTER - RUTM08
Dodání 3-5 dní
ZTE U10S Pro 4G Mobile WiFi6 Hotspot - router Typ zdroje: Baterie Kapacita baterie: 3000 mAh Barva: Bílá Displej: LCD Úhlopříčka displeje: 3,51 cm (1.38") Tlačítko reset: Ano Typ zařízení: Mobilní bez
Dodání 3 dny
D-Link DGS 1018P
Skladem, dodání 2-4 dní
MikroTik PW48V-12V85W; Modulární napájecí zdroj ±48 V DC Open Frame pro Mikrotik Cloud Core Routery nové revize "r2". Celkový výkon zdroje je 85 W při napětí 12 V a maximálním proudu 7 A . ZÁKLADNÍ SPECIFIKACE; Výkon: 85 W; Výstupní napětí: 12 V; Výst...
Ano, centrál. sklad
Ubiquiti Ultra 60W Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Bílá Podpora kontroly toku: Ano Broadcast storm control: Ano Podpora 10G: Ne Mezní poměr: Ano Zrcadlení
Ano, centrál. sklad
D-Link SmartPro DGS-1530-28
Dodání 3 dny
Teltonika SWM280 PoE+ Managed Switch Výkonný 24portový managed switch s pokročilými L2/L3 funkcemi a PoE+ napájením pro profesionální síťové infrastruktury. SWM280 je špičkový síťový switch kombinující 12 PoE+ portů s výkonem až ...
Ano, centrál. sklad
QSW-M2106-4C Webově řízený switch 10GbE a 2,5GbE úrovně 2 pro zavádění sítí v malých a středních podnicích Zařízení QSW-M2106-4C je webově řízený přepínač (switch) úrovně 2 se čtyřmi kombinovanými porty 10GbE SFP+/RJ45 a šesti porty 2,5 Gigabit. Zaříz
Ano, centrál. sklad
Teltonika INDUSTRIAL 4G LTE ROUTER - RUTM11
Dodání 3-5 dní
TP-Link Archer T2E Bezdrátový adaptér PCI Express s duálním pásmem AC600 Archer T2E obohatí váš počítač o podporu WiFi připojení a příjem signálů bezdrátové sítě ve dvou samostatných pásmech. Může dokonce fungovat i jako WiFi hotspot a sdílet internetové připojení s dalšími WiFi zařízeními. Zvolte pásmo 2,4 GHz k procházení internetu a používání e-mailu nebo sociálních sítí, nebo přepněte na pásmo 5 GHz pro streamování médií a hraní her. WiFi s duálním pásmem AC600 – využijte svou bezdrátovou síť naplno s rychlostí až 600 Mbit/s (433 Mbit/s v pásmu 5 GHz a 200 Mbit/s v pásmu 2,4 GHz) Podpora technologie MU-MIMO – spolehněte se na mnohem větší propustnost a efektivitu sítě při použití routeru kompatibilního s MU-MIMO Velký dosah bezdrátové sítě – připojte se ke své WiFi síti ve více místnostech v domě díky anténě s vysokým ziskem, která vysílá silnější signál Podpora protokolu WPA3 – posilte kybernetickou bezpečnost díky zvýšené a personalizované ochraně Držáky s nízkým profilem a standardní výškou – můžete snadno zvolit držák, který perfektně vyhovuje konstrukci vaší základní desky Stránky produktu: https://www.tp-link.com/cz/home-networking/adapter/archer-t2e/ Technické specifikace HARDWARE FEATURES Interface PCI Express Dimensions 4.76 × 3.09 × 0.85 in (120.8 × 78.5 × 21.5 mm) Antenna 1 Detachable External Antenna WIRELESS FEATURES Wireless Standards IEEE 802.11b/g/n 2.4 GHz, IEEE 802.11a/n/ac 5 GHz Signal Rate 5 GHz: 11ac: Up to 433 Mbps(dynamic) 11n: Up to 200 Mbps(dynamic) 11a: Up to 54 Mbps(dynamic) 2.4 GHz: 11n: Up to 200 Mbps(dynamic) 11g: Up to 54 Mbps(dynamic) 11b: Up to 11 Mbps(dynamic) Reception Sensitivity 5GHz: 11ac HT80:-59.0dBm 11n HT40:-68.0dBm 11a 54Mbps:-73.0dBm 11a 6Mbps:-90.0dBm 2.4GHz: 11n HT40:-70dBm 11g 54Mbps:-75dBm 11b 11Mbps:-87dBm Transmit Power 5GHz:18dBm(FCC)/23dBm(CE)(EIRP) 2.4GHz:18dBm(FCC)/20dBm(CE)(EIRP) Wireless Modes Infrastructure mode Wireless Security WEP, WPA/WPA2/WPA3, WPA-PSK/WPA2-PSK/WPA3-SAE Modulation Technology DBPSK, DQPSK, CCK, OFDM, 16-QAM, 64-QAM, 256-QAM OTHERS Certification FCC, CE, RoHS Package Contents AC600 Wireless Dual Band PCI Express Adapter Archer T2E Low-Profile Bracket Quick Installation Guide Resource CD System Requirements Windows 10 Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Zyxel GS1200-10 v3, 8 Port Gigabit, 2 x SFP webmanaged Desktop Switch
Ano, centrál. sklad
WiFi router s třípásmovým připojením, 6 GHz – rychlost 5 760 Mbps, 5 GHz – rychlost 2 880 Mbps, 2,4 GHz – rychlost 574 Mbps, 6 externích antén, 3x LAN port 2,5 Gb/s, 1x WAN port 2,5 Gb/s, technologie Beamforming, EasyMesh.
Skladem v eshopu
DN-651146 je robustní 8+2portový průmyslový ethernetový přepínač pro drsná prostředí. S neblokujícím výkonem při rychlosti drátu nabízí 8x 10/100BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
Média konvertor pro flexibilní instalaci dohledového systému, převádí optický signál na elektrický, prodluží dosah až na 20 km, vlnová délka pro odesílání a příjem dat 1310 / 1550 nm, 1 konektorem RJ-45 s podporou 802.3af PoE a 1 optickým SC portem. Černá
Skladem v eshopu
LANCOM GS-2426
Dodání 3-5 dní
TP-Link ER8411 Omada VPN Router s 10G porty Integrováno do Omada SDN - Zero-Touch Provisioning (ZTP), centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa - Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Dva 10GE SFP+ porty - 1× WAN a 1× WAN/LAN 10GE SFP+ porty poskytují vysokorychlostní agregační konektivitu. Až 10 portů WAN - Porty Fiber a RJ45 WAN s vyvážením zátěže zvyšují míru využití vícelinkového širokopásmového připojení. Vysoce bezpečná VPN - SSL/IPSec/PPTP/L2TP VPN & OpenVPN/L2TP přes IPSec VPN jsou ideální pro použití ve více síťových větvích a pro WFH. Bohaté bezpečnostní funkce - Výkonná brána firewall, obrana DoS, filtrování IP/MAC/URL a vazba IP-MAC a aktivace ALG jedním kliknutím poskytují prvotřídní zabezpečení. Learn more about Omada Cloud SDN>? Learn more about TP-Link 10G Multi-Gig technology > Stránky produktu: https://www.tp-link.com/us/business-networking/omada-sdn-router/er8411/ Technické specifikace HARDWARE FEATURES Standards and Protocols • IEEE 802.3, 802.3u, 802.3ab, IEEE 802.3x, IEEE 802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, SNMP Interface • 2× 10GE SFP+ Ports (1 WAN, 1 WAN/LAN) • 1× 1GE SFP WAN/LAN Ports • 8× 1GE RJ45 WAN/LAN Ports • 1× RJ45 Console Ports • 2× USB Ports (Connecting 4G/3G Modem as WAN Backup) Button Reset Button Power Supply Redundant Dual Power Supplies (100–240 VAC, 50/60 Hz) LED PWR, SYS, WAN, LAN, USB, FAN Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) BASIC FUNCTIONS WAN Connection Type • Static/Dynamic IP • PPPoE • PPTP • L2TP • 6to4 Tunnel • Pass-Through • Mobile Broadband: 4G/3G modem for backup via USB port MAC Clone Modify WAN/LAN MAC Address DHCP • DHCP Server/Client • DHCP Address Reservation • Multi-net DHCP • Multi-IP Interfaces IPv6 Yes VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy ADVANCED FUNCTIONS ACL IP/Port/Protocol/Domain Name Filtering Advanced Routing • Static Routing • Policy Routing Bandwidth Control • IP/Port-based Bandwidth Control • Guarantee & Limited Bandwidth Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup (Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Virtual Server • Port Triggering • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG, UPnP Security • SPI Firewall • VPN Passthrough • FTP/H.323/PPTP/SIP/IPsec ALG • DoS Defence, Ping of Death • Local Management Session Limit IP-based Session Limit SECURITY Filtering WEB Group Filtering URL Filtering Web Security ARP Inspection • Sending GARP Packets • ARP Scanning • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN Access Control Source/Destination IP Based Access Control AUTHENTICATION Web Authentication • No Authentication • Simple Password • Hotspot(Local User / Voucher / SMS / Radius) • External Radius Sever • External Portal Sever • Facebook Check-In • Instagram Follow MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes (Through OC300, OC200, Omada Software Controller, or Omada Cloud-Based Controller) Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe) Maintenance • Time Setting • Diagnostic • Firmware Upgrade • Factory Defaults/Reboot • Backup&Restore • System Log • Remote Management • Statistics • Controller Settings • SNMP Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration OTHERS Certification CE, FCC, RoHS Package Contents • Omada 10G Multi-WAN Security Gateway ER8411 • Power Cord • Rack-Mount Kit • Quick Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
TP-Link SG2210XMP-M2 je managovatelný L2+ Omada PoE switch s 8x 2.5G LAN a 2x SFP+, který na všech 8 portech porporuje PoE-OUT 802.3af/at až 30W na port. Celkový PoE budget je 160W. Switch je možné spravovat přes webový management nebo Omada SDN centraliz
Ano, centrál. sklad
Ubiquiti WiFiMan Wizard; Přenosný spektrální analyzátor určený pro mobilní aplikaci WiFiMan (iOS a Android). Funkce: Skenování bezlicenčních pásem 2,4 GHz a 5 GHz; Výdrž bater...
Ano, centrál. sklad
Wi-Fi router vhodný pro vnitřní i venkovní prostředí, ochrana IP65 a ochrana proti blesku 6kV, rychlost v pásmu 5 GHz až 867 Mbps. 3x Gigabit Ethernet port pro IP kamery, pasivní PoE adaptér v balení. Centralizovaná správa v aplikaci Omada SDN.
Skladem v eshopu
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Držák je určený pro uchycení bezdrátových jednotek Deco E4, M4, P9 a S7 značky TP-Link na stěnu a to pomocí dvou šroubů. Držák je vyroben z PETG materiálu na 3D tiskárně a má bílou barvu. Rozměry (WxDxH): 95x128x60 mm Kompatibilní zařízení TP-Link Deco E4 TP-Link Deco M4 TP-Link Deco S7 TP-Link Deco P9
Skladem v eshopu
Přepínač Instant On 1830 Řada přepínačů Aruba Instant On 1830 nabízí snadno použitelné a cenově dostupné kabelové řešení pro sítě podporující IT, mobilní a cloudové aplikace. Tato cenově dostupná a snadno nasaditelná řada inteligentních spravovaných přepínačů je ideální pro firmy hledající cenově d
Dodání 3 dny
TP-Link ER7412-M2 Omada Multi-Gigabit VPN Router Čtyřjádrový procesor @2.0GHz 2× 2,5G RJ45 WAN/LAN porty 10× Gigabit WAN/LAN porty (2× SFP, 8× RJ45) 1× port USB 3.0 (podporuje úložiště USB a zálohování LTE pomocí LTE dongle) Až 11 WAN portů Vysoce zabezpečené SSL/ IPSec / GRE§ / WireGuard / PPTP / L2TP VPN & OpenVPN Centralizovaná správa cloudu přes web nebo aplikaci Omada Ochrana proti DoS, filtrování IP/MAC/URL, DPI a IPS/IDS pro lepší zabezpečení. Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-router-wired-router/er7412-m2/ Technické specifikace SECURITY Access Control • Source/Destination IP-Based ACL • Stateful ACL • IPv4/IPv6 ACL • National Based ACL Filtering • WEB Group Filtering§ • URL Filtering • Web Security§ ARP Inspection • Sending GARP Packets§ • ARP Scanning§ • IP-MAC Binding§ Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Standards and Protocols • IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, WireGuard VPN, GRE VPN, SNMP Interface • 1× 2.5G RJ45 WAN/LAN Port • 1× 2.5G RJ45 WAN/LAN Port • 2× Gigabit SFP WAN/LAN Ports • 8× Gigabit RJ45 WAN/LAN Ports • 1× RJ45 Console Port • 1× USB 3.0 Port (Supports USB storage, and LTE backup with LTE dongle) Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) • 2500BASE-T: UTP category 5e, 6 cable (Max 100 m) Button Reset Button Power Supply 100–240 VAC, 50/60 Hz Flash 128MB NAND DRAM 1 GB DDR4 Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Protection 4 kV surge protection Enclosure Steel Mounting • Desktop • Rackmountable Max Power Consumption 18.5W (With USB 3.0 connected) PERFORMANCE GRE • Unencrypted: 1153.0 Mbps • Encrypted: 559.2 Mbps WireGuard VPN 771.6 Mbps Concurrent Session 1,000,000 New Sessions /Second 7 NAT (Static IP) 2345.71 Mbps / 2351.22 Mbps NAT(DHCP) 2353.41 Mbps / 2353.40 Mbps NAT(PPPoE) 2336.52 Mbps / 2336.08 Mbps NAT (L2TP) 1937.53 Mbps / 1761.82 Mbps NAT (PPTP) 1757.54 Mbps / 2011.33 Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 1125.60 Mbps • ESP-SHA256-AES256: 1133.1 Mbps • ESP-SHA384-AES256: 1126.6 Mbps • ESP-SHA512-AES256: 1132.8 Mbps OpenVPN UDP: 266.2 Mbps L2TP VPN Throughput • Unencrypted: 2724.5 Mbps • Encrypted: 1018.4Mbps PPTP VPN Throughput • Unencrypted: 3035 Mbps • Encrypted: 534.6 Mbps SSL VPN Throughput 263.1 Mbps 66 Byte Packet forwarding rate 1833 Mbps / 1835 Mbps 1,518 Byte Packet forwarding rate 2461 Mbps / 2461 Mbps BASIC FUNCTIONS WAN Connection Type • Static IP/Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP • Mobile Broadband: 4G/3G modem for backup via USB port MAC Clone Modify WAN/LAN MAC Address† DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS Advanced Routing • Static Routing • Policy Routing • RIP (available in Standalone Mode) • OSPF (available in Standalone Mode) Bandwidth Control IP/Port-based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup (Timing, Failover) • Online Detection NAT • One-to-One NAT§ • Multi-Net NAT • Virtual Server • Port Triggering§ • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-based Session Limit VPN GRE Only in Standalone Mode SSL VPN 80 Tunnels IPsec VPN • 150 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (15)** • 150 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (15)** • 150 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (11)** • 121 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password* • Hotspot (Local User/Voucher*/SMS*/Radius*) • External Radius Server • External Portal Server* • LDAP MANAGEMENT Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3* • Diagnostics (Ping & Traceroute)§ • NTP Synchronize§ • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery* • Batch Configuration* • Batch Firmware Upgrading* • Intelligent Network Monitoring* • Abnormal Event Warnings* • Unified Configuration* • Reboot Schedule* OTHERS Certification CE, FCC Package Contents • ER7412-M2 • Power Cord • Quick Installation Guide • Rackmount Kit • RJ45 Console Cord System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% non-condensing
Ano, centrál. sklad
Cisco switch CBS220-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16T-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Skladem v eshopu
Optický modul QSFP-DD pro 400G připojení až na vzdálenost 100 m. Podporuje multimode vlákna, integrované digitální diagnostiky pro monitoring výkonu, kompatibilní s CRS812 DDQ switchi a dalšími zařízeními.
Ano, centrál. sklad
Router, 1x SFP WAN/LAN port, 1x Gigabit WAN port, 4x Gigabit LAN/WAN a 1x USB 3.0 port. Podpora protokolů VPN a OpenVPN. Mnoho funkcí pro vysoké zabezpečení. Jednoduchá a centralizovaná správa (Omada SDN).
Skladem v eshopu
Přepínač Cisco C1300-48FP-4X – Vysoce výkonný síťový přepínač se správou L2/L3 Přepínač Cisco C1300-48FP-4X je moderní, spravovaný síťový přepínač, který podporuje úrovně L2 i L3. Jeho konstrukce poskytuje vynikající výkon a flexibilitu správy sítě, což z něj činí ideální řešení pro různorodá síťov
Dodání 3-5 dní
CRS317-1G-16S+RM je zcela nový Cloud Router Switch s L3 funkcemi s montáží do 19" racku. Switch je vybaven 16x SFP+ porty s rychlostí 10Gbps se zpětnou kompatibilitou i pro 1Gbps moduly, dále gigabitovým ethernetovým portem pro management a jedním sériový
Dodání 3-5 dní
PLANET GS-2210-16T2S; Spravovatelný switch nabízející 16 portů 10/100/1000 Base-T a 2 SFP sloty 100/1000 Base-X . Web/Telnet správa, podpora IPv4, VLAN 802.1Q, QoS, statický trunk, IGMP v1/v2, DHCP snooping...
Ano, centrál. sklad
Modul SFP modulu SFP Ubiquiti, SC (UF-GP-C+)
Dodání 3-5 dní
LANCOM GS-3652X
Dodání 3-5 dní
Typ: WiFi-Router zásobování energií: přes USB Provoz na baterie: ne VPN (Virtuální soukromá síť): ano WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz USB: 1x 3.0 WAN-Port: ano Počet Gigabit-Portů: 1 Modem: ne Rozměry: 120 x 82 x 23,5 Hmotnost (g): 134 Barva: bílá Max. přenosová rychlost WiFi (Mbit/s): 3000
Skladem, dodání 2-4 dní
LANCOM Systems Serverový zdroj LANCOM DPSU-480/55 480W Hutschienen Netzteil für IGS-3510XUP Výrobce: LANCOM Systems
Dodání 3-5 dní
Switch Intellinet Network Solutions 561747
Dodání 3-5 dní
Cisco EOS Meraki MX600 Advanced Security License and Support, 1 Day This product has reached en...
Dodání 3-5 dní
Huawei S310-48P4X | Přepínač | 48x GE PoE+ 4x SFP+ AC 380W Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
2m šedý 49 Kč PremiumCord Patch kabel UTP RJ45-RJ45 level 5e, 1,5m, černá_689106220 PremiumCord Patch kabel UTP RJ45-RJ45 level 5e, 1,5m, černá 39 Kč UTP kabel rovný kat.6 (PC-HUB) - 15m, šedá_1244767640 UTP kabel rovný kat.6 (PC-HUB) - 15m, šedá 209 Kč UTP kabel rovný kat.6 (PC-HUB) - 10m, šedá_370508635 UTP kabel rovný kat.6 (PC-HUB) - 10m, šedá 149 Kč PremiumCord Konektor RJ45 stíněný, UTP Cat6, na drát AWG23, skládaný_1928307591 PremiumCord Konektor RJ45 stíněný, UTP Cat6, na drát AWG23, skládaný 19 Kč UTP kabel rovný kat.6 (PC-HUB) - 1m, šedá_118268786 UTP kabel rovný kat.6 (PC-HUB) - 1m, šedá 59 Kč UTP kabel rovný kat.6 (PC-HUB) - 0,5m, modrá_778264969 UTP kabel rovný kat.6 (PC-HUB) - 0,5m, modrá 29 Kč UTP kabel rovný (PC-HUB) kat.5e 2 m_339776587 UTP kabel rovný (PC-HUB) kat.5e 2 m 49 Kč UTP kabel rovný kat.6 (PC-HUB) - 5m, černá_1764892776 UTP kabel rovný kat.6 (PC-HUB) - 5m, černá 99 Kč UTP kabel rovný (PC-HUB) kat.5e 10 m_1303312097 UTP kabel rovný (PC-HUB) kat.5e 10 m 119 Kč UTP kabel rovný (PC-HUB) kat.5e 5 m_1107225865 UTP kabel rovný (PC-HUB) kat.5e 5 m 79 Kč UTP kabel rovný (PC-HUB) kat.5e 1 m_1569593197 UTP kabel rovný (PC-HUB) kat.5e 1 m 39 Kč Popis produktu Přístupový bod D-Link DAP-X3060 Access Point D-Link DAP-X3060 je moderní a výkonné zařízení navržené pro posílení a rozšíření vaší sítě. Tento access point podporuje nejnovější Wi-Fi 6 technologii, což zajišťuje vysoké přenosové rychlosti až 2401 Mb/s na frekvenci 5 GHz a 574 Mb/s na frekvenci 2.4 GHz. Díky tomu je ideální pro náročné aplikace, jako je streamování videí ve vysokém rozlišení, online hry a přenos velkých datových souborů. Omlouváme se, popis obrázku chybí. Hlavní přednosti Rychlá WiFi 6 S podporou cloudu Nabízí napájení přes PoE Omlouváme se, popis obrázku chybí. Stabilní síťová konektivita S jedním gigabitovým portem RJ-45 tento access point nabízí nejen vysokorychlostní bezdrátové připojení, ale také možnost kabelového připojení pro zařízení, která vyžadují stabilní a rychlou síťovou konektivitu. Navíc podpora PoE (Power over Ethernet) umožňuje jednoduchou instalaci bez nutnosti blízkosti elektrických zásuvek, což usnadňuje umístění zařízení v optimální poloze pro šíření signálu. S cloudovým řešením Zařízení je vybaveno cloudovým řešením, což umožňuje snadný přístup a správu sítě odkudkoli. Díky podpoře IPv6 je DAP-X3060 připraven na budoucí síťové požadavky a zajišťuje kompatibilitu se všemi moderními síťovými zařízeními. Vestavěné antény s výkonem 2x 3 dBi zajišťují široké a stabilní pokrytí. Omlouváme se, popis obrázku chybí. Se systémem PoE PoE (Power over Ethernet) napájení je revoluční technologie, která umožňuje přenos elektrické energie společně s daty po jediném ethernetovém kabelu. Tato inovativní metoda napájení zjednodušuje instalaci síťových zařízení, jako jsou Access Points, IP kamery, telefony a další, tím, že eliminuje potřebu samostatných napájecích adaptérů a umožňuje umístění zařízení v místech bez přímého přístupu k elektrickým zásuvkám. PoE zvyšuje flexibilitu při plánování a rozšiřování sítí, zatímco snižuje náklady a komplexnost instalace tím, že využívá standardní ethernetovou infrastrukturu pro bezpečné a spolehlivé napájení zařízení. Klíčové vlastnosti WiFi 6 přístupový bod Podpora Wi-Fi 6 pro vysoké přenosové rychlosti (2401 + 574 Mb/s) 1 gigabitový port RJ-45 pro kabelové připojení Podpora PoE pro jednoduchou instalaci bez nutnosti elektrických zásuvek Cloudové řešení pro snadnou správu sítě Síla anténního signálu: 2x 3 dBi Podpora IPv6 Technické parametry Frekvenční rozsah (GHz): 2.4, 5 Počet portů HUB/Switche: 1 Přenosové rychlosti pro WLAN (Wifi) [Mb/s]: 2401 + 574 Přenosové rychlosti pro HUB/Switch [Mb/s]: 2 500 Podpora IPv6: Ano Konektory Rozhraní: RJ-45, WiFi Počet portů RJ-45: 1 Počet portů HUB/Switche: 1 Základní parametry Cloudové řešení: Ano Access Point: Ano Typ zařízení: Access point, MU-MIMO Operační mód: AP WLAN (Wifi) standardy: Wi-Fi 1 (802.11a), Wi-Fi 2 (802.11b), Wi-Fi 3 (802.11g), Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax) Podpora IPv6: Ano Frekvenční rozsah (GHz): 2.4, 5 Management: Ano Typ antény: Vestavěná Síla anténního signálu: 2x 3 dBi Přenosové rychlosti Přenosové rychlosti pro HUB/Switch [Mb/s]: 2 500 Přenosové rychlosti pro WLAN (Wifi) [Mb/s]: 2401 + 574 Ostatní PoE: Ano
Skladem, dodání 2-4 dní
TP-Link switch TL-SG1024D 24portový gigabitový stolní/rackový switch 24portový gigabitový stolní/rackový switch TL-SG1024D představuje snadný způsob přechodu na síť standardu Gigabit Ethernet. Všech 24 portů podporuje funkci Auto MDI/MDIX, díky které se nemusíte starat o příslušný typ kabelu – stačí zapojit a používat. Navíc s inovativní technologií úspory energie dokáže zařízení TL-SG1024D snížit spotřebu energie až o 20 %, což z něj činí ekologické řešení pro vaši podnikovou síť. 24× 10/100/1000 Mb/s portů Inovativní energeticky úsporná technologie snižující spotřebu energie Podpora automatického učení MAC adres, Auto MDI/MDIX a automatického vyjednávání Režim izolace umožňuje oddělení provozu klientů jedním kliknutím pro vyšší bezpečnost a výkon Monitorování a řešení problémů se síťovými smyčkami v rámci struktury sítě pro prevenci výpadků způsobených smyčkami Technologie Plug and Play Možnost montáže do racku (držáky jsou součástí balení) > Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1024d/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab , IEEE 802.3x Interface 24 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000BASE-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Dimensions ( W x D x H ) 11.6 × 5.5 × 1.7 in (294 × 140 × 44 mm) Mounting Rack Mountable Max. Power Consumption 13.62W(220V/50Hz) Max. Heat Dissipation 46.44BTU/h PERFORMANCE Advanced Features • Isolation Mode: Ports 1-22 • Loop Prevention: Ports 1-24 Jumbo Frame 10KB Green Technology Yes Transmission Method Store-and-Forward Switching Capacity 48Gbps Packet Forwarding Rate 35.7Mpps MAC Address Table 8K OTHERS Certification FCC, CE, RoHS Package Content 24-Port Gigabit Desktop/Rackmount Switch Power Cord Installation Guide Rackmount Kits Rubber Feet Environment Operating Temperature: 0?~40? (32?~104?); Storage Temperature: -40?~70? (-40?~158?); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing
3-5 dní dostupno
LANCOM GS-3652XP
Dodání 3-5 dní
Router ZTE G50 5G WiFi7 (MC8520B) Typ zdroje: AC LED indikátory: Ano Barva: Bílá Typ zařízení: Směrovač Šířka: 107 mm Výška: 230,5 mm Hloubka: 107 mm Port USB C: Ano Počet RJ-45 portů: 2 Počet RJ-11 p
Dodání 3 dny
Objevte sílu bezdrátového přístupového bodu Ubiquiti AP WIFI7 Pro-Wall. Díky podpoře WiFi 7 a 6 GHz nabízí tento přístupový bod 6 prostorových streamů pro vynikající výkon. Ideální pro domácí použití s pokrytím až 140 m2 (1 500 ft2) a možností připojení více než 300 zařízení. Snadná instalace díky
Dodání 3-5 dní
Řada přepínačů M4250 AV Line vznikla ve spolupráci s odborníky na AV a odráží tak jejich letité zkušenosti a osvědčené postupy v tomto oboru. Zařízení jsou vybavena 8 až 12 1G/2,5G ethernetovými porty s širokou nabídkou PoE+/PoE++ a 2 až 16 1G/10G doplňko
Dodání 3-5 dní
Síťová brána, 1x WAN 2.5 Gb/s, 4x LAN 2.5 Gb/s, IDS/IPS, VPN (WireGuard, OpenVPN, L2TP), USB-C napájení.
Skladem v eshopu
Open Frame napájecí zdroj MikroTik TN19-0250-55 s výkonem 250W a výstupním napětím 55V/4,5A. Náhradní PSU určený pro směrovače řady CRS418. Kompaktní konstrukce bez krytu pro vestavbu do zařízení.
Ano, centrál. sklad
Ubiquiti Switch Flex XG (USW-Flex-XG) je plně spravovatelný přepínač Layer 2 s pěti porty 10GbE RJ45, včetně jednoho vstupu 802.3af PoE. USW Flex Mini lze napájet buď přes PoE (přes port 1), nebo pomocí napájecího adaptéru USB-C. Tento přepínač lze také monitorovat a konfigurovat odkudkoli pomocí v
Ano, centrál. sklad
TP-Link TL-SG105MPE Gigabitový Easy Smart Switch s 4-Port PoE+ 5 portů 10/100/1 000 Mbit/s RJ45 Je vybaven čtyřmi porty 802.3af/at PoE+ s výkonem až 30 W pro každý port, data a napájení lze přenášet jediným kabelem Podporuje napájení PoE s celkovým výkonem až 120 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení „Plug and Play“ Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Více informací o technologii TP-LINK PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sg105mpe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at Interface Five 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 4 PoE Power Budget: 120 W Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (99.8 × 98 × 25 mm) Max Power Consumption 4.34 W (220 V/50 Hz with no PD connected) 137.01 W (110 V/50 Hz with 120 W PD connected) Max Heat Dissipation 14.8 BTU/h (with no PD connected) 467.17 BTU/h (with 120 W PD connected) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.44 Mpps MAC Address Table 2 K Packet Buffer Memory 1 Mb Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery Extend Mode VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG105MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Skladem v eshopu
D-Link 48 Ports GE + 4 Ports 10G SFP+ Smart Managed Switch - DGS-1530-52/E Managed Switch DGS-1530-52 Řada DGS-1530 je součástí řady stohovatelných inteligentních přepínačů Layer 2 od společnosti D-Link, které poskytují kabelové gigabitové rychlosti p
Dodání 3-5 dní
Switch, 32 GbE PoE+ portů, 16 GbE RJ45 portů bez PoE, 4 gigabitové sloty SFP pro vysokorychlostní připojení. Celkový výkon PoE portů 230 W, podpora protokolu IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
PLANET VR-100; Gigabitový router disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připo...
Ano, centrál. sklad
TSW114 je cenově dostupný způsob, jak zjednodušit vaši konektivitu díky plug and play a 5 x gigabitovým ethernetovým portům, které poskytují stabilní a spolehlivé připojení pro řešení s velkou šířkou pásma. Ethernetový přepínač má přední porty a integrova
Dodání 3-5 dní
Switch Intellinet Network Solutions 561839
Dodání 3-5 dní
TP-Link TL-SL1311P Desktop switch s 8 porty 100Mb/s, 3 GbE porty a 8 porty PoE+ 8 portů RJ45 10/100 Mbit/s, 2 gigabitové porty RJ45 a 1 gigabitový port SFP. 8 portů PoE+ přenáší data a napájení v jednotlivých kabelech. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Podporuje napájení PoE s celkovým výkonem až 30 W z každého portu PoE. Podporuje napájení PoE s celkovým výkonem až 65 W ze všech 8 portů PoE. Přenos dat a napájení na vzdálenost až 250m v rozšířeném režimu. Režim izolace umožňuje jedním kliknutím oddělit přenos dat klientů k zajištění vyššího zabezpečení a výkonu. Automatické obnovení PoE zaručuje spolehlivý provoz zařízení PoE díky automatickému restartování vypadlých nebo nereagujících napájených zařízení. Konstrukce bez ventilátoru snižuje spotřebu energie a zajišťuje tichý provoz v místě instalace. Zapojení „Plug and Play“ bez nutnosti konfigurace. Více informací o technologii TP-Link PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sl1311p/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Physical Security Lock Yes External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 5.6544 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8 • Power Supply: 65 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 7.6 Gbps Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption • 5.61 W (220 V/50 Hz. no PD connected) • 77.32 W (110 V/50 Hz. with 65 W PD connected) Max Heat Dissipation • 19.13 BTU/h (no PD connected) • 263.7 BTU/h (with 65 W PD connected) SOFTWARE FEATURES Transmission Method Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission) • Isolation Mode Button (Ports 1–8) • PoE Auto Recovery Button (Ports 1–8) • Mac Address Auto-Learning and Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex Mode OTHERS Certification FCC, CE, RoHS Package Contents • TL-SL1311P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F) • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
16-Port 2.5G Multi-Gigabit Unmanaged Switch DMS-1016 16portová 2,5GE konektivita pro vysoce výkonné sítě Jednoduchost Plug&Play pro snadnou instalaci Bezventilátorový design pro zvýšenou spolehlivost a tichý provoz Odolné kovové pouzdro pro montáž
Skladem, dodání 2-4 dní
Popis produktu Rackmount kit RMK-2/10 umožňuje instalaci dvou menších zařízení MikroTik s šířkou 200mm do tradičních 19 palcových datových rozvaděčů. Případně můžete natrvalo odstranit delší část z obou držáku a nainstalovat pouze jedno MikroTik zařízení s šířkou 200mm do klasického 10 palcového racku. Seznam kompatibilních zařízení CSS610-8G-2S+IN CRS109-8G-1S-2HnD-IN CRS112-8G-4S-IN CRS310-1G-5S-4S+IN CRS112-8P-4S-IN Obsah balení (2) Držák Šroubky Technické parametry Fyzické charakteristiky Velikost:10", 19" Provedení:Rackmount Materiál:Hliník
Skladem v eshopu
TP-Link Deco BE25(2-pack) Mesh systém BE3600 s Wi-Fi 7 pro celoplošné pokrytí domácnosti Nejnovější standard Wi-Fi 7 přichází s ohromujícím výkonem – nabízí vyšší propustnost, nižší latenci, silnější ochranu proti rušení a vyšší účinnost. Rozšiřte řady profesionálů a vyzkoušejte výkon nové generace Wi-Fi připojení. Dvoupásmová Wi-Fi síť s rychlostí 3,6 Mb/s 2882 Mb/s (5 GHz) + 688 Mb/s (2.4 GHz). Kabelové připojení 2,5 Gb/s 2× 2.5 Gb/s zajišťují maximální flexibilitu a zvýšenou propustnost. Kombinované bezdrátové a kabelové páteřní připojení Propojuje bezdrátovou a kabelovou páteřní síť s každou jednotkou současně, aby se zlepšila celková propustnost a snížila latence v síti. Multi-Link Operation (MLO) Umožňuje zařízením současně odesílat a přijímat data napříč různými frekvenčními pásmy a kanály. Zvyšuje tak propustnost, snižuje latenci a zlepšuje spolehlivost připojení. Nepřerušované připojení a roaming řízený umělou inteligencí Umožňuje vytvořit jednotnou síť s integrovaným roamingem řízeným umělou inteligencí, která představuje ideální řešení domácí Wi-Fi. TP-Link HomeShield Poskytuje komplexní zabezpečení sítě, robustní systém rodičovské kontroly a zabezpečení zařízení IoT v reálném čase. Univerzální kompatibilita Zpětná kompatibilita se všemi generacemi Wi-Fi připojení a podpora všech poskytovatelů internetového připojení (ISP) a modemů. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be25/(eu)%20v1%20(3-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 7 IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE3600 5 GHz: 2882 Mbps (802.11be) 2.4 GHz: 688 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 4× High-Performance Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity Very High Dual-Band Distribute devices to different bands for optimal performance OFDMA Simultaneously communicates with multiple WiFi 7 clients 4 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Functions • Multi-Link Operation (MLO) • 160 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 2× 2.5 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Routing Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 5.91 × 5.91 × 2.44 in (150 × 150 × 62 mm) Package Contents Deco BE25 (2-pack) 2 Deco BE25 units 1 RJ45 Ethernet cable 2 Power adapters Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
PLANET IGS-4215-4P4T; Průmyslový spravovatelný PoE přepínač 8x 10/100/1000Base-T, z toho 4x PoE IEEE 802.3af injektory, výkon až 140W. Podpora IPv4/IPv6, Web/SNMPv3 management, VLAN 802.1Q, Spanning Tree, Rapid Spanning Tree, agregace linek 802.3ad LA...
Ano, centrál. sklad
PLANET LS100-DW-868M; Dveřní a okenní senzor nabízí elegantní řešení pro monitorování vchodů do budov v reálném čase . Prostřednictvím připojení LoRaWAN poskytuje tento snímač aktualizace stavu dveří a ok...
Ano, centrál. sklad
Mercusys MS105GS - desktopový přepínač, 5 gigabitových portů, černý Podpora kontroly toku: Ano Podpora funkce auto-aging pro MAC adresy: Ano Podpora 10G: Ne Automatické vyjednávání: Ano Podpora funkce
Ano, centrál. sklad
Switch s 16 plně gigabitovými porty, režim izolace portů, prioritizace provozu, automatická detekce smyček. Instalace Plug and Play, tichý provoz, odolné kovové pouzdro. Kompatibilita s počítači, 4K televizory a IP kamerami.
Skladem v eshopu
Plastový držák/krytka kabelů pro zařízení TP-LINK EAP235-Wall EAP615-Wall bílý
Skladem v eshopu
Venkovní WiFi 6 AP, rychlost až 1,8 Gb/s, dosah 300 m, PoE+, IP65, Omada SDN správa.
Skladem v eshopu
UniFi Building to Building Bridge XG je velice kompaktní 60 GHz point-to-point (PtP) zařízení s podporou 802.11ad/ay norem a vestavěnou 5 GHz zálohou (WiFi 5 - 802.11ac) od Ubiquiti Networks s dosahem do vzdálenosti 500m+ je ideální pro spojení dvou budov
Skladem v eshopu
ASUS ZenWiFi BD4 Dvoupásmový rozšiřitelný router AiMesh WiFi 7 (802.11be), rychlost 3,6 Gb/s, pokrytí až 6500 čtverečních stop (3ks), dva porty 2,5G, až 3 SSID pro zařízení IoT, rodičovská kontrola a VPN, pokročilé zabezpečení sítě Dvoupásmová WiFi 7 rychlostí až 3600 Mb/s s MLO a 4K-QAM Technologie ASUS AiMesh zvyšuje pokrytí až na 6500 čtverečních stop (3 balení) a snadná rozšiřitelnost pomocí kompatibilních routerů ASUS pro bezproblémové a bezpečné WiFi v celé domácnosti Čtyři interní antény a čtyři vysoce výkonné přední moduly eliminují mrtvé zóny WiFi Nepřetržitá end-to-end ochrana s komerční technologií AiProtection Pro a pokročilými sítěmi VPN Snadné nastavení sítě IoT, rodičovské kontroly a sítě VPN na více zařízeních pomocí SSID Smart Home Master Dva 2,5G ethernetové porty s automatickou detekcí Čtyřjádrový procesor s frekvencí 1,5 GHz a robustní chlazení Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 4x Interní anténa Operační frekvence 2.4 GHz 5 GHz Paměť 128 MB Flash 512 MB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 2x 2.5Gbps WAN/LAN port Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 1.5 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr adres MAC WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku Rozměry a váha Rozměry 140 x 140 x 70 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
3-5 dní dostupno
Teltonika napájecí zdroj, 4 pin pro konektor autozapalovače 12/24V s maximálním napětím 2A. Adaptér je jištěný pojistkou a délka propojovacího kabelu je 1,5m.
Ano, centrál. sklad
Ubiquiti UniFi Switch Ultra; UniFi Switch Ultra je osazen sedmi výstupními GbE PoE+ RJ-45 porty a jedním vstupním GbE PoE++ RJ-45 portem. Jedná se o L2 switch s celkovou kapacitou 16 Gbps , neblokovanou propustností 8 Gbps a PoE budgetem až 202 W (v z...
Ano, centrál. sklad
QSW-L3205-1C4T 10GbE vysokorychlostní přepínání v kombinaci s funkcemi lite managementu urychluje střih videí, zálohování a dozorování bez zpoždění Nemusíte provádět složité upgrady – stačí zvolit Lite řízený switch a okamžitě získáte praktické pokroč
Ano, centrál. sklad
SFP modul, pro prodloužení vzdálenosti na 10 km, maximální rychlost 10 Gb/s, široká kompatibilita, vysoká flexibilita, vyměnitelný za chodu.
Skladem v eshopu
Popis produktu RB5009UPr+S+OUT je vysoce výkonný router s PoE, který přichází s pasivním chlazením, venkovním šasi s IP66 krytím a vysokým výkonem (o 60 - 90 % vyšší než RB4011) o který se zasluhuje 64bit ARM architektura procesoru s taktem 1400 MHz, 1GB RAM typu DDR4 a 1GB NAND uložiště. Router disponuje 7× Gigabit LAN, 1× 2.5Gbit LAN s možností PoE IN i PoE OUT (802.3af/at) na všech osmi ethernetových portech s celkovým PoE budgetem 130 W, DC svorkovnicí (24 .. 57V DC), 1× SFP+ slot a 1× USB 3.0. Klíčové vlastnosti • Výkonné zařízení s PoE a ARM 64bit architekturou • CPU 1400 MHz, 4 jádra, 1 GB RAM, 1 GB NAND • 2 typy napájení - DC svorkovnice, PoE (24 až 57 V DC) • PoE IN a PoE out na všech osmi ethernetových portech! • Pasivní chlazení bez ventilátorů • Rozhraní: (7) Gigabit, (1) 2.5Gigabit, (1) SFP/SFP+, (1) USB 3.0 • Předinstalován RouterOS L5, verze 7 • Venkovní šasi s IP66 krytím Obsah balení • Zařízení • Šroubky, hmoždinky, kovové příchytky • (2) kovové stahovací pásky Technické parametry Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(7) 10/100/1000Mbps + (1) 100M/1G/2.5G Gigabit LAN:Ano Optické rozhraní:(1) 1/10Gbps USB:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 24 .. 57V DC Typ napájení:PoE, DC konektor, DC svorkovnice Počet PoE In portů:8 Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:130 Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:24 .. 57V DC Fyzické charakteristiky Provedení:Venkovní Ventilátory:Bez ventilátoru Provozní teplota [°C]:-40 až 70 Šířka [mm]:222 Výška [mm]:239 Hloubka [mm]:57 Hardware CPU:88F7040 Frekvence CPU [MHz]:1400 Počet CPU jader:4 Interní uložiště [MB]:1024 RAM [MB]:1024 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
LANCOM 1930EF
Dodání 3-5 dní
Cisco switch CBS110-24T - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-24T Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 35,7 mpps Switching capacity in gigabits per second (Gbps) 48 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 8K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 24 Gigabit Ethernet RJ-45 ports 24 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 2 SFP (combo with 2 Gigabit Ethernet) LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop, wall-mount or rack mount Physical security lock Kensington lock slot Flash 8 MB CPU 400 MHz ARM CPU memory 64 MB Packet Buffer 2 Mbit Supported SFP modules MGBSX1 - Multimode fiber - 500 m MGBLX1 - Single-mode fiber - 10 km MGBLH1 - Single-mode fiber - 40 km MGBT1 - UTP cat 5e - 100 m Environmental Unit dimensions (W x D x H) 279 x 170 x 44 mm (11 x 6.7 x 1.73 in) Unit weight 1.56 kg (3.43 lb) Power 100 to 240V, 50 to 60 Hz, internal, universal Power consumption (worst case) System power consumption 110V=16.3W 220V=16.34W Heat dissipation (BTU/hr) 55,75 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 524,296 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Mounting kit Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Ano, centrál. sklad
Cisco Catalyst switch C1200-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast
Ano, centrál. sklad
Netis ST3105C; Kompaktní 10/100 Mbps 5portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
PLANET GS-4210-8UP2S; Spravovatelný PoE++ switch nabízí 8 portů 10/100/1000 Base-T a 2 SFP sloty 100/1000 Base-X . Všechny RJ-45 porty podporují napájení 802.3at PoE+ s celkovým výkonem až 180 W...
Dodání 3-5 dní
MikroTik Cloud Router Switch CRS510-8XS-2XQ-IN; Kompaktní a výkonný Cloud Router Switch se dvěma 100G QSFP28, osmi 25G SFP28 a jedním RJ-45 Ethernet portem + 1x RJ-45 konzole. Switch poskytuje 100Gigabitové opt...
Skladem v eshopu
NETGEAR GS724TP Řízený L2/L3/L4 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Modrá Podpora kontroly toku: Ano Podpora 10G: Ano Podpora VLAN: Ano Broadcast storm control: Ano Prot
Dodání 3 dny
PLANET IGS-4215-8UP2T2S; Průmyslový L2 PoE spravovatelný přepínač 10x RJ-45 10/100/1000 Base-T, 2x SFP 100/1000 Base-SX/LX/BX (diagnostika DDM). Porty 1-8 podporují PoE++ napájení (802.3af/802.3at/802.3bt), celkový výkon 360 W (pro max. výkon je třeba...
Dodání 3-5 dní
Technické parametry Konektory a rozhraní Rychlost LAN:(16) 2.5G/1G/100M/10M + (32) 10G/5G/2.5G/1G/100M/10M Optické rozhraní:(4) 1/10/25Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3bt Redundantní napájení:Ano Počet PoE Out portů:48 PoE budget [W]:1080 Max. spotřeba energie [W]:200 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Rackmount Ventilátory:Ano Šasi:Kovové Provozní teplota [°C]:-5 až 40 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:480 Obecné Rychlost přepínání [Gbps]:920 Tabulka MAC adres:128000 Rychlost předávání paketů [Mpps]:684 Software Management:UniFi Network Funkce:VLAN, DHCP snooping, L2, L3 Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Dodání 3-5 dní
PLANET SGS-6310-24P4X; Stohovatelný řízený L3 PoE switch, 24x RJ-45 10/100/1000 Base-T, 4x 10G SFP+ Base-SR/LR , 1x RJ-45 (RS-232) konzolový port, PoE+ injektory 802.3af/at s celkovým napájením...
Ano, centrál. sklad
Unified Service Router - 3 x 10/100/1000Mbps LAN ports. - 1 x 10/100/1000Mbps LAN / WAN port (can be configured) - 1 x 10/100/1000Mbps WAN port - up to 200Mbps VPN throughput - Concurrent session: 50,000 - VPN Tunnel: up to 75 - One USB 3.0 port
Dodání 3-5 dní