Vypínač CORAB MULTISWITCH SMART LINE 9/24 CORAB
Dodání 3-5 dní
GbE porty 10/100/1000 Mbps Jednoduchá správa přes webové rozhraní Průvodce nastavením Pokročilé funkce pro spolehlivou síť (detekce síťových smyček, podpora dvou image souborů, storm control, DoS a SSL) Provedení bez ventilátoru Podpora ekologického standardu Ethernet IEEE 802.3az a inteligentní ekologické funkce ZyXEL
Ano, centrál. sklad
PLANET GSD-1008HP; 10portový PoE přepínač 1000Base-T, včetně 8x Power over Ethernet injektorů (napáječů) standardu IEEE 802.3af/at , celkový výkon až 120 W . Extend mód pro spojení rych...
Ano, centrál. sklad
Beafon Router Bea-fon 4G MR3 (CAT 6) Výrobce: Beafon
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Inteligentní cloudově i přes webové rozhraní spravovatelný smart desktop switch RG-ES205GC od značky Ruijie, nabízí cenově efektivní řešení s 5 Gigabit LAN porty. Tento kompaktní přepínač je ideální pro síťové aplikace, které vyžadují výkon a spolehlivost. Co se výčtu funkcí týče, switch nabízí tichý chod bez ventilátorů, podporu až 16 VLAN, DHCP snooping, testování kabelu a ochranou proti zakruhování. Klíčové vlastnosti • 5× 10/100/1000 Mbps LAN porty • Kvalitní provedení, kovové šasi • Bez venilátoru • Nízká spotřeba - max. 3 W • Správa přes webové rozhraní a cloud • Celoživotní správa na Ruijie Cloud kdykoli a kdekoli • Rozpoznávání IP kamer - jedinečná hodnota pro CCTV síť • Automatická prevence proti zakruhování Obsah balení • Zařízení • Napájecí adaptér 5 V/1 A Technické parametry Konektory a rozhraní Rychlost LAN:(5) 10/100/1000Mbps Napájení Typ napájení:DC konektor Max. spotřeba energie [W]:3 Napájení přes konektor/svorkovnici:5V / 1A Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:119 Výška [mm]:24 Hloubka [mm]:75 Obecné Rychlost přepínání [Gbps]:10 Tabulka MAC adres:2000 Rychlost předávání paketů [Mpps]:7,4 Software Web management:Ano Management:Webové rozhraní, Ruijie cloud Funkce:VLAN, DHCP snooping Výchozí IP adresa:10.44.77.200 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Cisco Catalyst switch C1200-16P-2G (16xGbE,2xSFP,16xPoE+,120W,fanless) - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu. Pr
Ano, centrál. sklad
S110-16LP2SR (16*10/100/1000BASE-T ports, 2*GE SFP ports, PoE+, AC power) Huawei eKitEngine S110 series switches (S110 for short) are unmanaged switches designed for the distribution market outside China. The whole series adopts an all new crystal lik
Dodání 3-5 dní
TP-Link Archer MR202 bezdrátový router Fast Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Černá Přenosová rychlost sítě Ethernet: 10100 Síťové standardy: IEEE 802.11gIEEE 802.11bIEEE 802.11nIEEE 802.11aIE
Dodání 3 dny
Router, 1x WAN port (1/2,5 Gbps), 4x LAN port (1/2,5 Gbps), funkce multi-WAN, podpora různých typů VPN, integrovaná aplikace pro snadnou správu, přehledný LCM displej, kompaktní provedení.
Skladem v eshopu
Grandstream GWN 7802P POE 16GE 4SFP switch L2+
Dodání 3-5 dní
Sieťový systém EAGLE PRO AI AX1500 - 3 balenia - rýchlosť X1500, až 300 Mb/s (2.4GHz ) + 1201 Mbps (5GHz), 3Pack Skvelá hodnota - 3 jednotky dokážu pokryť plochu až 370 m2 - Mesh Smart Roaming, Vytvorte sieť Wi-Fi v celej domácnosti s jedným názvom siete a automaticky sa pripájajte, keď sa pohybujete po domácnosti - Optimalizácia, Udržujte si najčistejší kanál prostredníctvom nepretržitého skenovania - Zlepšenie, Spolupracujúce uzly mesh optimalizujú sieťovú prevádzku - Pripojiteľnosť, Aplikácia Eagle Pro AI poskytuje oznámenia a správy o používaní - Rozšíriteľnosť, EAGLE PRO AI sa prispôsobí rozloženiu vašej domácnosti, aby zabezpečil najlepšiu Wi-Fi - Asistent EAGLE PRO AI, proaktívna aplikácia poskytuje oznámenia a správy o používaní, aby bola vaša Wi-Fi a sieťová prevádzka optimálna - Vylepšená rodičovská kontrola, Vytvárajte profily, nastavujte rozvrhy, stanovte čas spánku, blokujte konkrétne webové domény a pozastavte internet. - Hlasové ovládanie, Spolupracuje s Amazon Alexa a Google Assistant pre pohodlné hlasové ovládanie - OFDMA pre vyššiu priepustnosť - BSS coloring pre menej rozhrania - Viac času Wi-Fi pre dlhšiu výdrž batérie zariadenia - Technológia Beamforming spresňuje pripojenie Wi-Fi.
Ano, centrál. sklad
Huawei Huawei Wifi Dongle FE (rychlý ethernet) AP+STA modem Výrobce: Huawei
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Inteligentní cloudově i přes webové rozhraní spravovatelný smart desktop PoE switch RG-ES205GC-P od značky Ruijie, nabízí cenově efektivní řešení s 5 Gigabit LAN porty z čehož 4 porty podporují 802.3af/at PoE s celkovým PoE budgetem 54 W. Tento kompaktní přepínač je ideální pro síťové aplikace, které vyžadují výkon a spolehlivost. Co se výčtu funkcí týče, switch nabízí tichý chod bez ventilátorů, podporu až 16 VLAN, DHCP snooping, testování kabelu, ochranou proti zakruhování a v rámci PoE možnost použití až na vzdálenost 250 m při snížení linkové rychlosti na 10 Mbps. Klíčové vlastnosti • 5× 10/100/1000 Mbps LAN porty • 4× 802.3af/at PoE - max. 30 W/port, PoE budget 54 W • Kvalitní provedení, kovové šasi • Bez venilátoru • Nízká spotřeba - max. 6 W • Správa přes webové rozhraní a cloud • Celoživotní správa na Ruijie Cloud kdykoli a kdekoli • Rozpoznávání IP kamer - jedinečná hodnota pro CCTV síť • Automatická prevence proti zakruhování • Podpora Long Range PoE na vzdálenost 250 m Obsah balení • Zařízení • Napájecí adaptér 5 4V/1.1 A Technické parametry Konektory a rozhraní Rychlost LAN:(5) 10/100/1000Mbps Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:4 PoE budget [W]:54 PoE na vzdálenost až 250m:Ano Max. spotřeba energie [W]:6 Napájení přes konektor/svorkovnici:54V / 1,1A Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:148 Výška [mm]:26 Hloubka [mm]:78 Obecné Rychlost přepínání [Gbps]:10 Tabulka MAC adres:2000 Rychlost předávání paketů [Mpps]:7,4 Software Web management:Ano Management:Webové rozhraní, Ruijie cloud Funkce:VLAN, DHCP snooping Výchozí IP adresa:10.44.77.200 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Atte SWITCH 5-PORTOVÝ POE ATTE IP-5-11-M2
Dodání 3-5 dní
Popis produktu L11UG-5HaxD routerboard je osazen 1 gigabitovým LAN portem, USB portem a integrovanou Wi-Fi 6 kartou 5GHz 802.11a/n/ac/ax. Pro napájení je zde DC port nebo pasivní PoE. Maximální spotřeba zařízení je 12 W, bez přídavných zařízení se maximální spotřeba pohybuje pouze okolo 6 W. Routerboard má předinstalovaný systém RouterOS v7, licence L4. Klíčové vlastnosti Wi-Fi 5GHz 802.11a/n/ac/ax USB port, 1 Gb/s LAN port, DC konektor Předinstalovaný RouterOS v7, licence L4 Obsah balení Zařízení Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:5 GHz WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11ax Typ antény:Odnímatelná Konektory a rozhraní Rychlost LAN:(1) 10/100/1000Mbps Gigabit LAN:Ano USB:Ano Napájení Napájení přes PoE:18 .. 28V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:12 .. 28V DC Fyzické charakteristiky Provedení:Venkovní Provozní teplota [°C]:-40 až 70 Šířka [mm]:114 Výška [mm]:27 Hloubka [mm]:107 Hardware CPU:IPQ-5010 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:256 Software Operační systém:RouterOS - 4L v7 Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / - L11UG-5HaxD
Skladem v eshopu
Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Ano, centrál. sklad
ASUS ZenWiFi BT10 Třípásmový WiFi 7 (802.11be) Smart AiMesh rozšiřitelný router, 6 GHz WiFi, 18 Gb/s, pokrytí až 6000 čtverečních stop (2 ks), dva 10G porty, inteligentní domácí hlavní SSID pro zařízení IoT a rodičovskou kontrolu, pokročilé zabezpečení sítě a VPN Třípásmová WiFi 7 s rychlostí až 18 Gb/s s 6GHz WiFi, MLO a 4K-QAM Inteligentní síť AiMesh poháněná umělou inteligencí rozšiřuje pokrytí až na 6000 čtverečních stop (2 balení) , navíc s pokročilým zabezpečením Osm interních antén a deset vysoce výkonných předních modulů eliminuje mrtvé zóny WiFi Nepřetržitá ochrana end-to-end s komerčním systémem AiProtection Pro a pokročilými sítěmi VPN Vytvoření až tří SSID pro zařízení IoT a rodičovskou kontrolu s funkcí Smart Home Master Network Dva ethernetové porty 10G WAN/LAN a flexibilní konfigurace WAN nebo kabelového backhaulu s automatickou detekcí 4G LTE a 5G Mobile Tethering pro neustále zapnutý internet Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 6E (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 8x Interní anténa Operační frekvence 2.4 GHz 5 GHz 6 GHz Procesor 2.0 Ghz 4-jádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 1x 10Gbps WAN/LAN port 1x 1Gbps WAN/LAN port 1x 10Gbps LAN port 1x USB 3.0 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 3 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Duální síť WAN 3G / 4G LTE Dongle 4G / 5G Automatický mobilní tethering Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Agregace spojů LAN Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku USB aplikace 4G / 5G Automatický mobilní tethering Hibernace HDD Bezpečné odebrání disku Stáhnout Master AiDisk Server médií Time Machine Server Samba Server FTP Práva sdílené složky AiCloud Rozměry a váha Rozměry 159 x 72 x 186 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Ano, centrál. sklad
AX3000 Dual-band WiFi 6 (802.11ax) Range Extender/ AiMesh Extender for seamless mesh WiFi; works with nearly any WiFi router WiFi 6 Standard -Supporting WiFi 6(802.11ax) standard, RP-AX58 offers better capacity, efficiency, and low latency WiFi. With 160MHz bandwidth on 5GHz channels, RP-AX58 can double your surfing speed. Extend Seamless AiMesh WiFi System -RP-AX58 supports AiMesh, which enables you to enjoy a stable, seamless and secure wireless connection with AiMesh compatible devices anywhere in your home. One or Multiple WiFi Name, the Choice is Yours -Keep one WiFi name (SSID) for the entire network to enjoy seamless roaming or give individual names to each WiFi band for different usages. Easy Setup with Mobile App - Setup RP-AX58 with ASUS Router app or ASUS Extender app with a few taps. Works Perfectly with Nearly Any WiFi Router -RP-AX58 is compatible with virtually all WiFi routers, modems and cable routers on the market to expand coverage.
Skladem v eshopu
Cloud Router Switch PoE CRS354-48P-4S+2Q+RM Power all your devices while having the strongest performance – this 48 port PoE+ switch will rock any setup, including 40 Gbps devices! If you are looking for a single switch that will put your network setup ahead of the curve and power all the necessary devices – look no further! The new CRS354-48P-4S+2Q+RM is an effective and adaptable rackmount solution for managing networks in the most demanding environments. Unlike many other switches out there, our products are made with the system administrator in mind. High-end performance with PoE-out for the masses: more 10G ports and even 40G ports, because speed matters This powerful switch has 48 x 1G RJ45 ports and 4 x 10G SFP+ ports. There are also 2 x 40G QSFP+ ports for extremely fast fiber connections or linking with other 40 Gbps devices. All 48 Ethernet ports offer different power output options: Passive PoE, low voltage PoE, 802.3af/at (Type 1 “PoE” / Type 2 “PoE+”) with auto-sensing, making this switch the easiest solution to power even the largest setups. We have included a mighty power supply that can provide 750 W of power – this switch can handle a lot. And there is a special bracket for easy cable management. The 48 port champion you’ve been waiting for – this is the bargain of the decade! Now with PoE-out! CRS354-48P-4S+2Q+RM is extremely functional, and it has the best price-point on the market – it will make the perfect addition to a professional setup. The total non-blocking throughput is 168 Gbps, switching capacity is 336 Gbps and the forwarding rate reaches 235 Mpps Technické specifikace: Provedení: Rackmount Počet "U" pozic: 1 Ventilátory: (3) 40 x 40 mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -20 až 60 Hloubka [mm]: 297 Šířka [mm]: 443 Výška [mm]: 44 RAM [MB]: 64 CPU: QCA9531 Frekvence CPU [MHz]: 650 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Management LAN: (1) 10/100Mbps Sériový port: RJ45 Rychlosti LAN: (48) 10/100/1000Mbps Gigabit LAN: Ano Rychlosti SFP/SFP+/QSFP+: (4) 10Gbps + (2) 40Gbps Redundantní napájení: Ano Typ napájení: Ze sítě (230V) Podporované PoE-Out standardy: 802.3af, 802.3at, Pasivní 24V, Pasivní 48V PoE budget [W]: 750 Max. spotřeba energie [W]: 800 Napájení přes konektor/svorkovnici: 230V AC Rychlost předávání paketů [Mpps]: 235 Rychlost přepínání [Gbps]: 336 Web management: Ano Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 Podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / - Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Teltonika TRB501 Průmyslový 5G router pro náročné IoT aplikace s pokročilými síťovými funkcemi. Kompaktní průmyslový router vybavený pokročilým 5G Sub-6GHz modulem s podporou SA/NSA sítí a rychlostmi až 3,4 Gbps v downloadu a 900 Mbps v uploadu. Zaříz
Ano, centrál. sklad
Cisco Catalyst switch C1300-8T-E-2G Sada pro montáž do racku není součástí balení. Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-8T-E-2G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 14.88 Switching capacity in gigabits per second (Gbps) 20.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technol
Ano, centrál. sklad
Šestiportový PoE switch Atte v kompaktním pouzdru pro venkovní použití, 10/100 Mb/s, s pěti porty PoE a jedním uplinkem. Je určen pro napájení a připojení IP kamer a dalších síťových zařízení podle 802.3af/at nebo pasivního PoE. Podporuje režim Long Range pro větší dosah po běžné kroucené dvojlince.
Dodání 3-5 dní
Přístupový bod, montáž na stůl nebo stěnu. Wi-Fi 6 s rychlostí až 1,8 Gbit/s, dlouhý dosah, MU-MIMO, OFDMA. Centralizovaná správa Omada SDN. 4x Gigabit Ethernet port, 1x FXS port, 1x GPON port.
Ano, centrál. sklad
Ubiquiti Cloud Gateway Max brána/řadič 10, 100, 1000 Mbit/s Přenosová rychlost sítě Ethernet: 101001000 Mbit/s Bluetooth: Ano Technologie kabeláže: 10/100/1000Base-T(X) Výstupní proud: 5 A Výstupní na
Skladem v eshopu
Ubiquiti Ufiquiti UFP -Viewport Unifi Chraňte viewport Poe - adaptér HDMI, 4K 30fps
Skladem, dodání 2-4 dní
Využijte naplno přínosy špičkové sítě 4G LTE s routerem Archer MR500, který dokáže dosáhnout rychlosti stahování až 300 Mb/s díky podpoře LTE kategorie 6. Router Archer MR500 umožňuje sdílet vaši 4G LTE síť s více zařízeními prostřednictvím Wi-Fi, abyste
Ano, centrál. sklad
Optický modul formátu SFP pro GPON OLT zařízení ITU-T G.984.2, přenosová rychlost vysílání 2488 MB/s a příjem 1244 MB/s, vlnová délka 1490 nm/1310 nm, SC/UPC konektor, umožňuje obousměrnou komunikaci po jediném optickém vlákně s dosahem 20 km. Stříbrná.
Skladem v eshopu
DAHUA SF1005-EUR 5PORTOVÝ PŘEPÍNAČ – Perfektní řešení pro malé počítačové sítě PŘEPÍNAČ SF1005-EUR je pětiportový síťový přepínač od renomovaného výrobce Dahua, určený pro malé počítačové sítě a rezidenční sítě. Jeho efektivita a snadné použití z něj činí vynikající řešení pro ty, kteří hledají spo
Dodání 3-5 dní
Klíčové vlastnosti Trasy přizpůsobené pro velká vozidla Živá upozornění na omezení Velký HD dotykový displej Prověřené světové mapy TomTom Služba TomTom Traffic Upozornění na rychlostní radary na 1 rok Vysoký výkon a rychlé reakce Pohodlné hlasové ovládání Pohyblivé navádění jízdními pruhy Rychlé aktualizace map přes Wi-Fi NOVĚ Vylepšené vizuální nápovědy NOVĚ Uložení profilů pro více vozidel NOVĚ Vyhýbání se nízkoemisním zónám NOVĚ USB-C Video TomTom GO Expert Plus Nová špičková navigace pro profesionální řidiče Na cestách na vás mohou čekat různá překvapení. Se správnou GPS navigací však budete vždy připraveni na vše. Zařízení TomTom GO Expert Plus je navrženo tak, aby profesionální řidiče dovedlo do cíle co nejefektivnější cestou. Nabízí spoustu navigačních funkcí pro velká vozidla. Mimořádně zřetelná obrazovka, pohodlné hlasové ovládání Prohlédněte si svou trasu ve velmi vysokých detailech na 6" / 7" dotykovém displeji, který se může chlubit nejlepším rozlišením na trhu. A díky ovládání pomocí hlasových příkazů můžete zařízení TomTom GO Expert Plus ovládat, aniž byste museli sundat ruce z volantu. Snadno použitelný držák Click-and-Drive navíc drží GPS navigaci bezpečně na místě. Nastavení profilu vozidla Jízda po silnici, mostě nebo v tunelu, které nejsou vhodné pro vaše vozidlo, není nikdy příjemná a většinou vás zpozdí. Proto zařízení TomTom GO Expert Plus přizpůsobuje každou trasu rozměrům vašeho vozidla. Stačí přejít do nabídky „Nastavení“ v hlavní nabídce, klepnout na položku „Mé vozidlo“ a klepnutím na jednotlivá nastavení zadat informace o vašem vozidle. TomTom Traffic Živé dopravní informace jsou skvělým způsobem, jak mít přehled o dopravních zácpách, uzavírkách silnic a nehodách, ale služba TomTom Traffic umí mnohem víc. Nabízí rychlejší, alternativní trasy, když zjistí, že je před vámi hustý provoz, díky čemuž strávíte jízdou méně času, spotřebujete méně paliva a v konečném důsledku budete mít i menší dopad na životní prostředí. Ukázka nastavení BT připojení Vyhýbání se nízkoemisním zónám Nyní můžete zvolit, že se chcete vyhnout nízkoemisním zónám, což bude zohledněno při plánování trasy. To je užitečné zejména pro starší nákladní vozidla. Vylepšené vizuální nápovědy Poutavé animace přes celou obrazovku, které zobrazují nadcházející navigační pokyny. Nikdy nezmeškáte odbočku nebo sjezd, ani když jedete s vypnutým zvukem. Přizpůsobte si zařízení Go Expert Plus Nikdo nepoužívá GPS navigaci tak často jako profesionální řidič. Proto navigační zařízení TomTom GO Expert Plus nabízí možnost úpravy vzhledu. Můžete změnit barvu mapy, čáru trasy a další prvky podle svých preferencí nebo potřeb zlepšení viditelnosti. Velmi rychlá odezva a snadné používání Díky vysokému výpočetnímu výkonu zařízení TomTom GO Expert Plus okamžitě reaguje na váš dotyk. Jednoduché rozhraní přináší intuitivnější navigaci, od plánování tras až po vyhledávání bodů zájmu v okolí. 5GHz pásmo Wi-Fi pak zajišťuje rychlé aktualizace map a softwaru. Pokrytí map Albánie, Alžírsko 70 %, Andorra, Angola 42 %, Antigua a Barbuda, Argentina, Austrálie 99 %, Rakousko, Bahamy, Bahrajn, Barbados, Bělorusko 73 %, Belgie, Belize, Benin 14 %, Bermudy, Bolívie 70 %, Bonaire, Svatý Eustach a Saba, Bosna a Hercegovina, Botswana 62 %, Brazílie, Brunej, Bulharsko, Burkina Faso 12 %, Burundi 7 %, Kamerun 12 %, Kanada, Kapverdy, Kajmanské ostrovy, Středoafrická republika 18 %, Čad 11 %, Chile, Kolumbie, Kongo 27 %, Kostarika 95 %, Chorvatsko, Kuba 31 %, Kypr, Česká republika, Demokratická republika Kongo 29 %, Dánsko, District of Columbia, Džibuti 70 %, Dominika 38 %, Dominikánská republika 32 %, Ekvádor 64 %, Egypt 96 %, Salvador 94 %, Rovníková Guinea 20 %, Estonsko, Etiopie 3 %, Faerské ostrovy, Finsko, Francie, Francouzská Guyana, Gabon 51 %, Gambie 44 %, Německo, Ghana 42 %, Gibraltar, Řecko, Grenada, Guadeloupe, Guatemala 94 %, Guinea 21 %, Guinea-Bissau 92 %, Guyana 86 %, Haiti 31 %, Honduras 95 %, Hongkong, Maďarsko, Island, Indonésie 78 %, Irák 20 %, Irsko, Izrael, Itálie, Pobřeží slonoviny, Jamajka 3 %, Jordánsko, Kazachstán, Keňa 30 %, Kosovo, Kuvajt, Lotyšsko, Libanon, Lesotho, Libérie 32 %, Lichtenštejnsko, Litva, Lucembursko, Macao, Makedonská republika, Madagaskar 28 %, Malawi 13 %, Malajsie 97 %, Mali 17 %, Malta, Martinik, Mauritánie 24 %, Mauricius, Mayotte, Mexiko, Moldavsko, Monako, Černá Hora, Maroko, Mosambik 25 %, Namibie 96 %, Nový Zéland, Nikaragua 94 %, Niger 17 %, Nigérie 53 %, Norsko, Omán, Panama, Paraguay, Peru 79 %, Filipíny 78 %, Polsko, Portugalsko, Portoriko, Katar, Rumunsko, Ruská federace 97 %, Rwanda 14 %, Réunion, Svatý Bartoloměj, Svatý Kryštof a Nevis 32 %, Svatá Lucie, Svatý Martin (francouzská část), San Marino, Svatý Tomáš a Princův ostrov 56 %, Saúdská Arábie, Senegal 49 %, Srbsko, Seychely, Sierra Leone 56 %, Singapur, Slovensko, Slovinsko, Jihoafrická republika, Jižní Súdán, Španělsko, Surinam 90 %, Svazijsko, Švédsko, Švýcarsko, Tchaj-wan, Sjednocená tanzanská republika 18 %, Thajsko, Nizozemsko, Togo 23 %, Trinidad a Tobago 2 %, Tunisko 98 %, Turecko 99 %, Uganda 12 %, Ukrajina, Spojené arabské emiráty, United Kingdom, Spojené státy americké, Uruguay 98 %, Venezuela 53 %, Vermont, Vietnam, Panenské ostrovy, USA, Jemen, Zambie 40 %, Zimbabwe 60 %, Vatikán Podrobné pokrytí dopravy Andorra, Rakousko, Belgie, Bulharsko, Chorvatsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Německo, Gibraltar, Řecko, Maďarsko, Island, Irsko, Itálie, Lotyšsko, Lichtenštejnsko, Litva, Lucembursko, Malta, Monako, Nizozemsko, Norsko, Polsko, Portugalsko, Rumunsko, Rusko, San Marino, Slovensko, Slovinsko, Španělsko, Švédsko, Švýcarsko, Turecko, Ukrajina, Spojené království, Vatikán, Kanada, Mexiko, Spojené státy americké, Brazílie, Chile, Kolumbie, Argentina, Peru, Uruguay, Mosambik, Egypt, Keňa, Lesotho, Maroko, Nigérie, Jižní Afrika, Brunej, Hongkong, Indonésie, Japonsko, Malajsie, Filipíny, Singapur, Tchaj-wan, Thajsko, Vietnam, Bahrajn, Izrael, Kuvajt, Omán, Katar, Saúdská Arábie, Spojené arabské emiráty, Austrálie, Nový Zéland Pokrytí rychlostních radarů Argentina, Austrálie, Rakousko, Belgie, Brazílie, Bulharsko, Kanada, Chile, Chorvatsko, Česká republika, Dánsko, Estonsko, Finsko, Řecko, Hongkong, Maďarsko, Indonésie, Irsko, Itálie, Lotyšsko, Litva, Lucembursko, Malajsie, Malta, Mexiko, Nový Zéland, Norsko, Polsko, Portugalsko, Rumunsko, Rusko, Srbsko, Singapur, Slovensko, Slovinsko, Španělsko, Švédsko, Thajsko, Nizozemsko, Ukrajina, United Kingdom, Spojené státy americké, Uruguay. Podporované jazyky Čeština, Bulharština, Katalánština, Chorvatština,Dánština, Holandština, Estonština, Finština, Francouzská, Němčina, Řečtina, Maďarština, Italština, Lotyština, Litevština, Norština, Polština, Portugalština, Slovenština, Slovinština, Jihoafrická angličtina, Španělština, Španělština (Latinská Amerika), Švédština, Turečtina, Britská angličtina, Americká angličtina Hlasové pokyny Čeština, Afrikánština, Arabština, Australská angličtina, Bulharština, Katalánština, Chorvatština, Dánština, Holandština, Holandština (Belgie), Finština, Francouzská, Němčina, Řečtina, Maďarština, Irská angličtina, Italština, Litevština, Novozélandská angličtina, Norština, Polština, Portugalština, Portugalština (Brazílie), Srbština, Slovinština, Španělština, Španělština (Latinská Amerika), Španělština (Argentina/latinská), Španělština (Chile), Švédština, Turečtina, Britská angličtina, Americká angličtina Technické specifikace Rozlišení displeje: 1280 x 720 pixelů (High Definition) Interní paměť: 32 GB Paměť RAM: 2 GB Wi-Fi: 2,4 GHz a 5 GHz Bluetooth (k příjmu služeb TomTom): Ano Hlasové ovládání: Ano Služby TomTom prostřednictvím smartphonu: Ano 3D budovy: Ano Rychlostní radary: ANo. 1 rok Obsah balení:
Ano, centrál. sklad
StarTech.com HDMI-SPLITTER-4K60UP je dvouportový HDMI splitter, který zobrazí obraz z jednoho zdroje na dvou displejích. Podporuje rozlišení 4K při 60 Hz a HDR a má pevně připojený HDMI kabel o délce 50 cm. Je v černém plastovém (ABS) pouzdře a napájí se přes USB nebo přiloženým zdrojem.
Dodání 3-5 dní
hEX S je kompaktní router osazen 5× gigabitovými porty Ethernet (včetně PoE-in na portu 1 a PoE-out na portu 5) a 2,5gigabitovou SFP šachtou. Umožňuje libovolný port přiřadit jako WAN, LAN nebo bridge. Předinstalovaný operační systém RouterOS v7 L4 na
Ano, centrál. sklad
Hikvision PoE přepínač DS-3E0310HP-E(C) 8portový Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
Switch Intellinet Network Solutions Inellinet 561921 Switch 2.5g, 10/100/1000/2500, 5x RJ45 Poe+ 55
Skladem, dodání 2-4 dní
M1200 2-pack AC1200 Dual Band celý domov Wi-Fi Mesh Wi-Fi Network AC1200 867 MB/S v pásmu 5 GHz a
Dodání 3 dny
Venkovní jednotka Mikrotik CubeSA 60Pro ac, kompaktní rozměry, Point to Multipoint spojení s dosahem až 600 m, rychlé a stabilní připojení, procesor Qualcomm IPQ-4019, 716 MHz, L4 licence.
Skladem v eshopu
20 x Aruba Instant On 1930 24G Class4 PoE 4SFP/SFP+ 370W Switch ( 20 pack ) I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 10.42(d) x 1.73(h) in (44.25 x 26.47 x 4.39 cm) (1U height) Weight 8.23 lb (3.73 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Memory And Flash 512 MB SDRAM 256 MB flash Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency <2.4 uSec 10000 Mb latency <1.3 uSec Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 71 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 LWAd = 4.0 Bel LpAm (Bystander) = 24 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100 - 127 / 200 - 240 VAC Current 4.9 A/2.4 A Maximum power rating 440.4W Idle power 20.3W PoE power 370 W Class 4 PoE Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E)
Ano, centrál. sklad
Kompaktní přístupový bod, Wi-Fi 6, 2.4 + 5 GHz, RouterOS v7, PoE-in, 2x Gigabit LAN, venkovní provedení, montáž na zeď/strop.
Skladem v eshopu
Ubiquiti UniFi Pro XG 10 PoE Řízený L2/L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) 1U Šedá Počet VLANs: 1000 Broadcast storm control: Ano Podpora kontroly toku: Ano Podpora 10
Ano, centrál. sklad
Cisco switch CBS220-48T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48T-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switch
Skladem v eshopu
GS1024 24-port Gigabit Ethernet Switch Compatibility s IEEE 802.3, IEEE 802.3u, IEEE802.3x IEEE 8
Dodání 3-5 dní
Cisco switch CBS350-48FP-4X-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-48FP-4X-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 130,94 Switching Capacity in Gigabits per Second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 4 units in a stack. Up to 200 ports managed as a single system with hardware failover High availability Fast stack failover delivers minimal traffic loss. Support link aggregation across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Autonumbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10G fiber interfaces. Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP
Ano, centrál. sklad
ZTE Vodafone Giga To Go 5G MiFi Spot (MU5001 B) Výrobce: ZTE
Dodání 3-5 dní
QSW-L3208-2C6T 10GbE splňuje podmínky „částečné správy“ pro bezproblémový vysokorychlostní střih videí, zálohování a dozorování. Stále používáte neřízené switche? Malý upgrade vám přinese funkce switche s částečnou správou (Lite Managed), jako jsou LA
Ano, centrál. sklad
NoName POE PŘEPÍNAČ CS4010-8ET2GT-60 8PORTOVÝ DAHUA Výrobce: NoName Kategorie:
Dodání 3-5 dní
CyberPower PDU44302 poskytuje výstup z jednotky UPS, generátoru nebo síťového napájení pro více připojených zařízení v infrastruktuře IT. Duální napájecí kabely lze zapojit do samostatných nezávislých zdrojů napájení a zajistit tak redundanci pro zařízení
Dodání 3 dny
FS108D 8-Port 10/100Mbps Desktop Switch 8 Ports 10/100 MB/S RJ45 s automatickými jednáními, podpo
Skladem v eshopu
ZTE MC889A Pro ODU - venkovní směrovač Typ procesoru: Qualcomm Model procesoru: Snapdragon X65 Maximální přenosová rychlost WLAN: 4300 Mbit/s Typ MIMO: 4x4 Připojení na síť Ethernet: Ano Modulace: 256
Dodání 3 dny
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Wi-Fi Extender Reyee RG-EW1200R je inovativní zařízení určené k posílení a rozšíření pokrytí domácí Wi-Fi sítě. Díky vestavěným zesilovačům signálu je schopen zajistit nepřerušovaný Wi-Fi signál v celém domě, což zlepšuje konektivitu a kvalitu signálu ve všech oblastech. Klíčové vlastnosti • Praktický WiFi extender (podporuje i AP Router, Klient Router) • Podporuje rychlé bezdrátové rozhraní WiFi 5 • Dvoupásmový WiFi systém • Celková přenosová rychlost až 300 + 867 Mbps • Včetně praktického indikátoru signálu • Podporuje Reyee mesh systém • Rozhraní: 1×10/100 Mbps LAN/WAN Snadná správa Nastavení a správa Wi-Fi Extenderu Reyee RG-EW1200R je snadná a intuitivní. Zařízení je navrženo tak, aby bylo snadno přizpůsobitelné vašim potřebám, a to vše na dosah ruky. Hmotnost tohoto extenderu je pouhých 0,25 kg a jeho rozměry jsou 128 mm x 102 mm x 60 mm, což ho činí kompaktním a snadno přenosným. Kromě toho je vybaven pokročilou technologií MU-MIMO a je navržen tak, aby zvládal až 24 uživatelů současně. Extender je napájen ze sítě. Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:300 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:2 Roaming:Ano Zisk antény [dBi]:4 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlost LAN:(1) 10/100Mbps LAN/WAN Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:230V AC (přímo do zásuvky) Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-10 až 45 Hmotnost [g]:250 Šířka [mm]:102 Výška [mm]:128 Hloubka [mm]:60 Software Operační mód:AP Router, Klient Router (wisp), Repeater Výchozí IP adresa:10.44.77.254 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
PLANET IGS-6325-4UP2X; Průmyslový L3 PoE spravovatelný přepínač 4× RJ-45 2.5G Base-T, 2× SFP+ 10G Base-SR/LR (zpětně kompatibilní s 1000 Base-SX/LX/BX a 2500 Base-X SFP), podpora DDM diagnostiky. Porty 1-4 podporují PoE++ napájení (802.3af/802.3at/802...
Ano, centrál. sklad
Systém Roamii BE Pro WiFi 7 Mesh – Nová éra konektivity WiFi 7 představuje průlomové technologie, jako jsou MLO, 4K-QAM a zvýšená šířka pásma, čímž zvyšuje rychlost a snižuje latenci a zároveň zachovává vysoký výkon ve vysoce hustých prostředích. Užijte si streamování v rozlišení 8K a pohlcující VR
Ano, centrál. sklad
Router, technologie WiFi 7 s rychlostí až 3,6 Gb/s, 2 jednotky v balení, pokrytí až 460 m2, Halo systém pro jednotnou síť, 3x gigabitový port WAN/LAN na jednotku.
Skladem v eshopu
MikroTik Síťová karta RB493G, interní Ethernet Výrobce: MikroTik Kategorie:
Dodání 3-5 dní
Switch do podniků, univerzitních areálů či pro poskytovatele internetového připojení. 24x port 2,5 Gbit/s s RJ45, 4x SFP+ slot s rychlostí 10 Gbit/s, centralizovaná cloudová správa Omada SDN, funkce vrstev L2+ a L3.
Dodání 3-5 dní
Přepněte HP Aruba Instant On 1930 48G (JL685A)
Skladem, dodání 2-4 dní
TP-Link Mercusys MS116GS 16portový gigabitový stolní/rackový switch Výrobce: TP-Link
Dodání 3-5 dní
Ubiquiti UniFi Cloud Gateway Ultra; Výkonná a kompaktní UniFi Cloud brána multi-WAN s kompletní sadou pokročilých funkcí směrování a zabezpečení. Software UniFi Network pro správu UniFi zařízení je předinstalovaný přímo na Cloud Gateway. Přístup na Cl...
Ano, centrál. sklad
48portový gigabitový switch TL-SG1048 48 portů 10/100/1 000 Mbit/s RJ45 Podporuje automatické učení adres MAC a Auto MDI/MDIX Ocelové pouzdro pro montáž do standardních racků 19 K čemu slouží tento produkt 48portový gigabitový přepínač TL-SG
Ano, centrál. sklad
LANCOM SFP-SX2-LC1
Dodání 3-5 dní
8portový gigabitový ethernetový nespravovaný základní PoE+ přepínač 8portový PoE+ přepínač se základním výkonem 60 W Technologie FlexPoE Výkon lze rozšířit na 83 W nebo 123 W (s dalšími napájecími moduly prodávanými samostatně) Navrženo pro růst sít
3-5 dní dostupné
PLANET IGS-1020TF Průmyslový přepínač a konvertor 8x 10/100/1000Base-T, 2x SFP 100/1000Base-X. Energeticky efektivní dle 802.3az. Duální napájení v rozsahu DC 12-48V / AC 24V, krytí IP30, hliníková skříň, pracovní teplota -40~75°C. Přepěťová ochrana ESD do 6kV. Montáž na DIN lištu nebo přímo na zeď. Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady IGS se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). ZÁKLADNÍ SPECIFIKACE Fyzické vlastnosti: Porty: 8 x RJ-45 10/100/1000BASE-T, 2 x SFP 1000BASE-SX/LX/BX Paměť: 4k MAC adres Propustnost: sběrnice 20 Gbps, provozně 14,88 Mpps (64B) Podpora přenosu: JumboFrame 9KB Provedení: DIN lišta, na zeď Napájení: 12-48V DC duálně s 24V AC, celkový příkon do 8,7W (zdroj není součástí balení) Ochrana: ESD do 6KV DC, ochrana proti přepólování Provozní teplota: -40 až 75°C Rozměry: 135 x 87 x 56 mm Hmotnost: 540 g Průmyslové vlastnosti: zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75 cm na všechny dopadové části zařízení je odolné proti vibracím (IEC-60068-2-6) zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) elektrická bezpečnost dle CE EN-60950 EMC Elektronická kompatibilita (EMI): ČSN EN 55032:2015+AC 2016 - Elektromagnetická kompatibilita multimediálních zařízení EMC požadavky na odolnost (EMS) : ČSN EN 55024 A1:2015 - Zařízení informační techniky ČSN EN 55035:2017 - Elektromagnetická kompatibilita multimediálních zařízení ČSN EN 61000-4-2:2008 - Elektrostatický výboj ESD ČSN EN 61000-4-3 A2:2010 - Vyzařované vysokofrekvenční elektromagnetické pole ČSN EN 61000-4-4:2012 - Rychlé elektrické přechodné jevy/skupiny impulzů EFT ČSN EN 61000-4-5:2014 - Rázový impuls a přepětí ČSN EN 61000-4-6:2013 - Odolnost proti rušením šířeným vedením, indukovaným vysokofrekvenčními poli ČSN EN 61000-4-8:2009 - Magnetické pole síťového kmitočtu ČSN EN 61000-4-11:2004 - Krátkodobé poklesy napětí, krátká přerušení a pomalé změny napětí
Dodání 3-5 dní
Počet Gigabit-Portů: 8 Jumbo rámeček: 15K (max.) PoE (Power over Ethernet): ne Montáž na zeď možná: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Typ: Switch Barva: černá Šířka (mm): 138 Výška (mm): 25 Hloubka (mm): 78 Hmotnost (g): 240
Ano, centrál. sklad
NoName POE PŘEPÍNAČ / ROZŠÍŘOVAČ SPT-POE/4G-POE-OUTDOOR-E 5PORTOVÝ DELTA NETWORK Výrobce: NoName
Dodání 3-5 dní
TotoLink Router LR1200GB Výrobce: TotoLink Kategorie:
Dodání 3-5 dní
PLANET GS-2210-8T2S; Spravovatelný switch nabízející 8 portů 10/100/1000 Base-T a 2 SFP sloty 100/1000 Base-X . Web/Telnet správa, podpora IPv4, VLAN 802.1Q, QoS, statický trunk, IGMP v1/v2, DHCP snooping. ESD ochrana, rackmount 19"/1U, bez ventilátor...
Ano, centrál. sklad
Netgear 350W 100-240VAC MODULAR PSU
Ano, centrál. sklad
TP-Link ISM311LM je průmyslový SFP modul 1000Base-SX pro multimódová vlákna (MM) s rozhraním LC. Poskytuje gigabitovou propustnost 1 Gbps na vzdálenost až 550 m. Průmyslový teplotní rozsah -40 °C až 85 °C.
Skladem v eshopu
Průmyslový gigabitový přepínač DIGITUS® je navržen pro náročná prostředí, kde je vystaven vlhkosti, teplotním výkyvům a vibracím. Díky teplotnímu rozsahu -40 °C až 75 °C lze průmyslový gigabitový přepínač používat i za těch nejnepříznivějších podmínek. Nepřetržitá dostupnost je zaručena ve vysoce c
Dodání 3-5 dní
52PT M4350-40X4C MANAGED SWITCH
Dodání 3-5 dní
5PORTOVÝ SÍŤOVÝ PŘEPÍNAČ NS-NP105G DELTA – Efektivita a všestrannost pro vaši kancelář. PŘEPÍNAČ NS-NP105G je vynikajícím řešením pro ty, kteří hledají spolehlivý a efektivní přepínač do kanceláře nebo domácnosti. S pěti gigabitovými porty zařízení zaručuje stabilní síťové připojení, které je v dne
Dodání 3-5 dní
PŘEPÍNAČ DAHUA SG1008L-EUR – Výkonný 8portový přepínač PŘEPÍNAČ DAHUA SG1008L-EUR je spolehlivý 8portový síťový přepínač ideální pro malé kanceláře a domácí sítě. Jeho efektivita a snadné použití z něj činí ideální řešení pro ty, kteří hledají efektivní způsob připojení více zařízení k jedné síti.
Dodání 3-5 dní
NETGEAR XSM4340CV Řízený L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) 1U Černá Broadcast storm control: Ano Plně duplexní režim: Ano Funkce virtuální sítě LAN: MAC address-base
Dodání 3-5 dní
LANCOM GS-4530X
Dodání 3-5 dní
Cestovní router AX3000 je všestranný router a přístupový bod, který podporuje moderní standard 802.11ax (Wi-Fi 6), ideální pro cestovatele, kteří potřebují rychlé a stabilní připojení k internetu v různých podmínkách. Podporuje standard 802.11ax (Wi-Fi 6) a poskytuje vyšší datové rychlosti až 2402
Dodání 3-5 dní
TP-Link EAP650 Přístupový bod AX3000 WiFi 6 pro montáž na strop Ultra vysoké přenosové rychlosti WiFi 6 - simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 2 402 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 2 976 Mbit/s v síti WiFi. Vysoce účinná síť WiFi 6 - větší počet připojených zařízení může využívat vyšších rychlostí. Centralizovaná cloudová správa - díky integraci do platformy Omada SDN můžete celou síť spravovat lokálně nebo přes cloud prostřednictvím webového rozhraní nebo aplikace Omada. Kanál 160 MHz - Zdvojnásobte kapacitu dat přenášených během špičky v jednom datovém proudu s technologií HE160. Plynulé přepínání mezi připojenými zařízeními - uživatelé se mohou volně pohybovat v pokryté oblasti, aniž by to mělo nějaký dopad na streamování videa a hlasové hovory. Omada Mesh - umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení. Technologie PoE+ - podporuje jak DC napájení, tak 802.3at PoE+ napájení pro usnadnění instalace (adaptér je součástí balení). Ultra tenký design - (160 mm × 33,6 mm). Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap650/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet (RJ-45) Port (supports IEEE802.3at PoE) Button Reset Power Supply • 802.3at PoE • 12 V / 1.0 A DC (EU), 12 V / 1.5 A DC (US) Power Consumption • EU: 13.5 W • US: 14.7 W Dimensions ( W x D x H ) 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm) Antenna Type Internal Omni • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 5 dBi Mounting • Ceiling /Wall Mounting (Kits included) • Junction Box Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 2402 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO • HE160 (160 MHz Bandwidth)‡ • Seamless Roaming § • Omada Mesh§ • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: • FCC: MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes (Through OC300, OC200, Omada Software Controller, or Omada Cloud-Based Controller) Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • EAP650 • Power Adapter • Ceiling/Wall Mounting Kits • Installation Guide System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Linux Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
3-5 dní dostupné
PLANET WDAP-C3000AX; Dvoupásmový Wi-Fi 6 access point s podporou centrálního managementu přes NMS kontroler pro vysokorychlostní podnikové řešení. Pracuje na frekvenci 2,4 GHz a 5 GHz standardu 802.11...
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill ZÁKLADNÍ INFORMACE Klíčové vlastnosti Gigabitový standard Wi-Fi 6 nové generace Čipová sada 4x4 na podnikové úrovni, lepší stabilita při velkém zatížení 4 dvoupásmové antény a 8 zesilovačů signálu zajišťují pokrytí celé domácí sítě Exkluzivní řešení Reyee Mesh, jedním kliknutím propojíte více zařízení Reyee Mesh Inteligentní indikátor signálu, najděte nejlepší místo pro umístění subrouteru Převezměte kontrolu nad svou domácí sítí na dosah ruky Specifikace Bezdrátové standardy:Wi-Fi 6 (802.11ax) Antény:4 dvoupásmové interní antény Hmotnost:0,66 kg (balení nejsou součástí dodávky) Max. Rychlost Wi-Fi:2,4 GHz: 800 Mbps 5 GHz: 2402 Mbps Zisk antény:2,4 GHz: 4 dBi 5 GHz: 4 dBi Rozměry (ŠxHxV):119 mm × 119 mm × 200 mm MIMO:2,4 GHz: 4×4 5 GHz: 4×4 Rozhraní:1 x 10/100/1000 Base-T WAN port, 3 x 10/100/1000 Base-T LAN porty Pokročilá technologie:VPN, Beamforming, OFDMA, IPv6 Doporučení uživatelé:60 Zdroj napájení:DC 12V/2A Záruka: 3 roky
Dodání 3-5 dní
CS4010-8ET2GT-110 10-Port Cloud Managed Desktop Switch with 8-Port PoE > 8 × RJ-45 10/100 Mbps PoE ports, 2 x RJ-45 Gigabit ports. > 110 W total PoE budget, 802.3af/at on all PoE ports, additional 802.3 bt on red ports. > DIP switch to fast turn on/off working mode of Cloud-Managed, PoE Watchdog, Long Distance PoE. > Wide operating temperature ranging from –10 °C to 55 °C. > Supports VLAN and loop protection. > WEB-managed and centralized cloud management through the DoLynk App and performs real-time monitoring of the network. > Easy config to auto detect and set up network and security systems. Device Type Switch Layer Layer 2 Switching Capacity 5.6 Gbps Packet Forwarding Rate 4.17 Mpps Description of Function Slots Port 1-8: 8 × RJ-45 10/100 Mbps (PoE) Port 9-10: 2 × RJ-45 10/100/1000 Mbps (uplink) Operating Temperature –10 °C to +55 °C (+14 °F to +131 °F) Operating Humidity 10%–90% (RH), non-condensing Storage Temperature –40 °C to +70 °C (–40 °F to +158 °F) Storage Humidity 5%–95% (RH), non-condensing Power Supply External Power Adapter(54 V, 2.22 A) Included Power Adapter Yes Power Consumption Idling: 5.7 W Full load: 115 W Statics Protection Air discharge: 8 kV Contact discharge: 6 kV Lightning Protection Common mode: 6 kV Differential mode: 1 kV Net Weight 0.36 kg (0.79 lb) Gross Weight 1.09 kg (2.03 lb) Product Dimensions 184.6 mm × 103.3 mm × 27 mm (7.27" × 4.07" × 1.06") (L × W × H) Packaging Dimensions 252 mm × 137 mm × 113 mm (9.92" × 5.39" × 4.45") (L × W × H) Casing Material Sheet metal Installation Desktop mount; wall mount PoEPoE Yes PoE Power Port 3-8?30 W, port 1-2?90 W, total?110 W PoE Protocol IEEE 802.3af; IEEE 802.3at; Hi-PoE; IEEE 802.3bt PoE Power Consumption Management PoE power consumption management; PoE power on/off; turns off PoE if overload is detected PoE Pin Assignment Port 1-2:1,2,4,5(V+),3,6,7,8(V-) Port 3-8:1,2,(V+),3,6,(V-) Long Distance PoE Transmission Yes PoE Watchdog Yes GeneralPacking List 1 × Quick Start Guide 1 × Legal and Regulatory Information 1 × Power Adapter 1 × Power Cord HardwareModular Switch/Fixed Switch Fixed DIP Switch Managed Mode: On by default for both local web and cloud management. Off for Unmanaged Mode. PoE Watchdog: Monitors ports 1-8 and auto-restarts the PoE port when there is no traffic for 2 min. (Only works when Managed Mode is Off) Extend Mode: Ports 1-8; transmission distance up to 250 meters at 10 Mbps. (Only works when Managed Mode is Off) Ethernet Port 8 Reset Button 1 PerformanceRecommended Video Channels 8-ch 4-MP IPC MTBF 3,359,638 hours Packet Buffer Size 4 Mbit Jumbo Frame 9216 Byte MAC Table Size 8K Total Static MAC Addresses 16 Flash 4 MByte RAM 64 KB Communication Standard IEEE 802.3; IEEE 802.3u; IEEE 802.3x; IEEE 802.3ab; IEEE 802.3az VLAN Number 32 Traffic Limit Granularity 1 Mbps FeatureLLDP Yes VLAN Function IEEE 802.1Q VLAN Port Feature IEEE 802.3x Flow Control Unknown Unicast Suppression Multicast Storm Control Broadcast Storm Control MAC+Port Binding Loop Prevention Mirror Local Port Mirroring N:1 Mirroring Reliability LLDP DHCP Function DHCP Client Security Port Isolation Equipment Management Web Management Cloud Management Logs Fault Alarm
Skladem, dodání 2-4 dní
Popis produktu Ubiquiti USW-Pro-8-PoE je novým switchem, který nabízí až 6 POE/POE+ portů, schopných dodávat až 30 W, a také 2 POE++ porty, které dokážou dodávat až 60 W. Celkový maximální výstupní výkon je 120 W. Switch má 2 SFP+ porty s rychlostí až 10 Gb/s, což je ideální pro přenos i větších souborů. Na přední straně switche najdete dotykový ovládací panel i s AR nastavením. Switch lze také upevnit na zeď pomocí příslušného držáku. Klíčové vlastnosti • Podpora nejnovější POE++ • Velmi rychlé SFP+ porty až 10 Gb/s • Podpora L3 • Dostupnost až 120W pro POE • Možnost připevnění na zeď Technické parametry Konektory a rozhraní Rychlost LAN:(8) 10/100/1000Mbps Optické rozhraní:(2) 1G/10Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Počet PoE Out portů:8 PoE budget [W]:120 Max. spotřeba energie [W]:150 Napájení přes konektor/svorkovnici:230V AC (přímo do zásuvky) Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-5 až 45 Šířka [mm]:248 Výška [mm]:200 Hloubka [mm]:44 Obecné Rychlost přepínání [Gbps]:56 Software Management:UniFi controller Funkce:L3 Výchozí IP adresa:Dynamická z DHCP
Skladem v eshopu
Huawei eKit S220 Series S220-8P4S Spravovaný L2 Gigabit Ethernet (10/100/1000) Podpora PoE 1U Šedá Výrobce: Huawei
Dodání 3-5 dní
Cisco Catalyst 9200L 48-port PoE+, 4 x 10G, Network Advantage C9200L-48P-4X-A
Dodání 3-5 dní
UniFi Next-generation Gateway Pro (UXG Pro) je výkonná bezpečnostní brána, která středním až velkým sítím poskytuje všestranné síťové rozhraní a funkce správy hrozeb podnikové třídy. UXG Pro je vybaven(2) WAN porty (GbE RJ45 a 10G SFP+)které poskytují podporu převzetí služeb při selhání, stejně jako(2) LAN porty (GbE RJ45 a 10G SFP+)poskytovat vysokorychlostní konektivitu potřebnou pro podporu aplikací s největší šířkou pásma. Vyniká také jako kompletní řešení zabezpečení sítě , které nabízí celou sadu funkcí pro zmírnění hrozeb, včetně hloubkové kontroly paketů (DPI), systémů detekce a prevence narušení (IDS/IPS) a vrstvené konfigurace firewallu. UXG Pro lze spárovat s Cloud Key Plus a vytvořit tak vysoce výkonné a bezpečné nasazení, které lze plně spravovat pomocí aplikace UniFi Network (web/mobil). Klíčové vlastnosti: 1,7 GHz čtyřjádrový procesor (2) WAN porty (GbE RJ45 a 10G SFP+) s podporou převzetí služeb při selhání (2) LAN porty (GbE RJ45 a 10G SFP+) Redundance napájení při připojení k UniFi SmartPower RPS (prodává se samostatně) Zásuvka SmartPower (200~240VAC/1,25A) pro externí modem Zařízení o velikosti 1U pro montáž do racku Konfigurace DPI, IPS/IDS a vrstveného firewallu podnikové třídy přes UniFi Controller Spravováno pomocí aplikace UniFi Network: Verze 5.14.11 a novější Balíček obsahuje: přístroj Napájecí kabel DAC kabel Rackmount uši Technické parametry Konektory a rozhraní Více WAN: Ano Rychlost LAN: (1) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (1) 1/10 Gbps Napájení Redundantní napájení: Ano Typ napájení: Napájení ze sítě (230V), UniFi SmartPower RPS Max. spotřeba [W]: 30 Napájení přes konektor/svorku: 230V AC Fyzikální vlastnosti Design: Rackmount tlačítka: Resetovat Provozní teplota [°C]: -10 až 40 Šířka [mm]: 442 Výška [mm]: 44 Hloubka [mm]: 286 Hardware PROCESOR: ARM Cortex-A57 Frekvence CPU [MHz]: 1700 CPU jádra: 4 Software Řízení: UniFi ovladač
Ano, centrál. sklad
Teltonika RUT260; Průmyslový mobilní směrovač (router) , který poskytuje spolehlivé připojení v náročných podmínkách průmyslového odvětví (automatizace, doprava, výroba atd.). Tento model je vybaven 4G LTE,...
Skladem, dodání 2-4 dní
D-Link G530V2
Dodání 3-5 dní
Auerswald Auerswald COMpact NET-Modul pro router 5200(R)/5500R Výrobce: Auerswald Kategorie:
Dodání 3-5 dní
GS524-300EUS 24-Port Gigabit Switch
Dodání 3-5 dní
Atlo SMART SWITCH FGERBOT FR1-TUYA Bluetooth BLE, Tuya Smart Výrobce: Atlo
Dodání 3-5 dní
Zyxel GS1900-48-EU0102F síťový přepínač L2 Gigabit Ethernet (10/100/1000) Černá Podpora 10G: Ne Síťové standardy: IEEE 802.3abIEEE 802.3uIEEE 802.1DIEEE 802.3IEEE 802.3xIEEE 802.1afIEEE 802.1p Instala
Skladem v eshopu
Rychlá a účinná ochrana, špičkový výkon pro virtuální privátní sítě (VPN) a sjednocené řízení ochrany proti hrozbám (UTM).
Ano, centrál. sklad
ASUS 90IG0A30-MO9C00 bezdrátový router 2.5 Gigabit Ethernet Tři pásma (2,4 GHz / 5 GHz / 6 GHz) Černá Typ rozhraní ethernetu LAN: 2.5 Gigabit Ethernet Připojení na síť Ethernet: Ano Přenosová rychlost
Skladem, dodání 2-4 dní
Dahua Technology Průmyslový přepínač CHS4106-4ET-60, 6 portů, 4 PoE SFP Výrobce: Dahua Technology Kategorie:
Skladem, dodání 2-4 dní