TP-Link Mercusys MS116GS 16portový gigabitový stolní/rackový switch Výrobce: TP-Link
Dodání 3-5 dní
Zyxel GS1200-5 v3 5 Port Gigabit webma
Ano, centrál. sklad
Ubiquiti U7 Pro Wall je velice výkonná triple-band jednotka s podporou Wi-Fi 7. Pracuje v pásmu 2,4 GHz o rychlosti 688 Mb/s, v pásmu 5 GHz o rychlosti 4,3 Gb/s, v pásmu 6 GHz, dokonce 5,7 Gb/s. Díky triple bandu zaručuje jednotka opravdu velmi dobré přip
Ano, centrál. sklad
TP-Link Extender signálu Mercusys MR1500X AX1500 Wi-Fi 6 Výrobce: TP-Link
Dodání 3-5 dní
TotoLink Router LR1200GB Výrobce: TotoLink Kategorie:
Dodání 3-5 dní
Plastový držák je určený pro uchycení síťových jednotek značky TP-Link do 19" a 10" racku . V případě montáže do 19" racku je možné jej namontovat na levou i pravou stranu nebo dva držáky vedle sebe. Rozměry (WxDxH): Vnitřní (mm): 158 × 101 × 25 mm Vnější (mm): 205 x 103 x 44 mm Kompatibilní zařízení: ER605 TL-RP108GE TL-SF1006P TL-SG108 TL-SG108E TL-SG108PE TL-SG108S
Skladem v eshopu
Pasivní twinaxiální kabel, pro přenos 10G Ehernetu na vzdálenost až 1 m, konektory SFP+ na obou stranách.
Skladem v eshopu
Technické parametry Konektory a rozhraní Možnost více WAN:Ano Gigabit LAN:Ano Sériový port:RJ45 Napájení Typ napájení:Ze sítě (230V) Max. spotřeba energie [W]:60 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Ra
Ano, centrál. sklad
PŘEPÍNAČ DAHUA SG1008L-EUR – Výkonný 8portový přepínač PŘEPÍNAČ DAHUA SG1008L-EUR je spolehlivý 8portový síťový přepínač ideální pro malé kanceláře a domácí sítě. Jeho efektivita a snadné použití z něj činí ideální řešení pro ty, kteří hledají efektivní způsob připojení více zařízení k jedné síti.
Dodání 3-5 dní
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům RJ45 10/100/1000 Mbps s PoE a dalším 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napájecích kabelů, extern
Skladem, dodání 2-4 dní
DN-651149 je odolný 4+2portový průmyslový Gigabit Ethernet PoE switch pro drsná prostředí. Nabízí neblokující rychlost drátu. 4x 10/100/1000 BASE-TX RJ45 (každý až 30 W PoE) + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitor
Skladem v eshopu
Ubiquiti UniFi Switch Enterprise 8 PoE; UniFi Switch Enterprise 8 PoE je spolehlivý switch s managementem v desktop provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 80 Gbps ,...
Ano, centrál. sklad
CS4010-8ET2GT-110 10-Port Cloud Managed Desktop Switch with 8-Port PoE > 8 × RJ-45 10/100 Mbps PoE ports, 2 x RJ-45 Gigabit ports. > 110 W total PoE budget, 802.3af/at on all PoE ports, additional 802.3 bt on red ports. > DIP switch to fast turn on/off working mode of Cloud-Managed, PoE Watchdog, Long Distance PoE. > Wide operating temperature ranging from –10 °C to 55 °C. > Supports VLAN and loop protection. > WEB-managed and centralized cloud management through the DoLynk App and performs real-time monitoring of the network. > Easy config to auto detect and set up network and security systems. Device Type Switch Layer Layer 2 Switching Capacity 5.6 Gbps Packet Forwarding Rate 4.17 Mpps Description of Function Slots Port 1-8: 8 × RJ-45 10/100 Mbps (PoE) Port 9-10: 2 × RJ-45 10/100/1000 Mbps (uplink) Operating Temperature –10 °C to +55 °C (+14 °F to +131 °F) Operating Humidity 10%–90% (RH), non-condensing Storage Temperature –40 °C to +70 °C (–40 °F to +158 °F) Storage Humidity 5%–95% (RH), non-condensing Power Supply External Power Adapter(54 V, 2.22 A) Included Power Adapter Yes Power Consumption Idling: 5.7 W Full load: 115 W Statics Protection Air discharge: 8 kV Contact discharge: 6 kV Lightning Protection Common mode: 6 kV Differential mode: 1 kV Net Weight 0.36 kg (0.79 lb) Gross Weight 1.09 kg (2.03 lb) Product Dimensions 184.6 mm × 103.3 mm × 27 mm (7.27" × 4.07" × 1.06") (L × W × H) Packaging Dimensions 252 mm × 137 mm × 113 mm (9.92" × 5.39" × 4.45") (L × W × H) Casing Material Sheet metal Installation Desktop mount; wall mount PoEPoE Yes PoE Power Port 3-8?30 W, port 1-2?90 W, total?110 W PoE Protocol IEEE 802.3af; IEEE 802.3at; Hi-PoE; IEEE 802.3bt PoE Power Consumption Management PoE power consumption management; PoE power on/off; turns off PoE if overload is detected PoE Pin Assignment Port 1-2:1,2,4,5(V+),3,6,7,8(V-) Port 3-8:1,2,(V+),3,6,(V-) Long Distance PoE Transmission Yes PoE Watchdog Yes GeneralPacking List 1 × Quick Start Guide 1 × Legal and Regulatory Information 1 × Power Adapter 1 × Power Cord HardwareModular Switch/Fixed Switch Fixed DIP Switch Managed Mode: On by default for both local web and cloud management. Off for Unmanaged Mode. PoE Watchdog: Monitors ports 1-8 and auto-restarts the PoE port when there is no traffic for 2 min. (Only works when Managed Mode is Off) Extend Mode: Ports 1-8; transmission distance up to 250 meters at 10 Mbps. (Only works when Managed Mode is Off) Ethernet Port 8 Reset Button 1 PerformanceRecommended Video Channels 8-ch 4-MP IPC MTBF 3,359,638 hours Packet Buffer Size 4 Mbit Jumbo Frame 9216 Byte MAC Table Size 8K Total Static MAC Addresses 16 Flash 4 MByte RAM 64 KB Communication Standard IEEE 802.3; IEEE 802.3u; IEEE 802.3x; IEEE 802.3ab; IEEE 802.3az VLAN Number 32 Traffic Limit Granularity 1 Mbps FeatureLLDP Yes VLAN Function IEEE 802.1Q VLAN Port Feature IEEE 802.3x Flow Control Unknown Unicast Suppression Multicast Storm Control Broadcast Storm Control MAC+Port Binding Loop Prevention Mirror Local Port Mirroring N:1 Mirroring Reliability LLDP DHCP Function DHCP Client Security Port Isolation Equipment Management Web Management Cloud Management Logs Fault Alarm
Skladem, dodání 2-4 dní
ASUS RT-BE88U ASUS RT-BE88U Dvoupásmový WiFi 7 AiMesh Extendable Performance Router, 4K-QAM, MLO, Duální 10G porty, SFP+, Čtyři 2,5G porty, Čtyři 1G porty, 34G WAN/LAN kapacita, Zabezpečení sítě bez předplatného, ??VPN Bleskově rychlá technologie WiFi 7 zvyšuje propustnost až na 7200 Mb/s díky provozu Multi-Link a 4096-QAM. Zvyšte kapacitu své kabelové sítě až na 34G pomocí jednoho špičkového portu 10G SFP+ a jednoho standardního portu 10G WAN/LAN. Zajistěte si neustálý internet díky detekci AI WAN, všestranným možnostem konfigurace WAN a praktickému portu USB připravenému pro 4G LTE a 5G mobilní tethering. Uvolněte náročné síťové aplikace WiFi 7 a 10G s výkonným čtyřjádrovým 2,6 GHz 64bitovým CPU. Snadno vytvořte až pět SSID pomocí Guest Network Pro pro snadné nastavení a správu zařízení IoT, okamžitá připojení VPN a pohodlnou rodičovskou kontrolu. Zůstaňte v bezpečí s komerční AiProtection Pro poháněnou Trend Micro, bezpečnostním skenováním jedním klepnutím, komplexní podporou VPN a site-to-site VPN. Zajistěte bezproblémovou konektivitu pro všechna zařízení pomocí celodomácí sítě s bohatými funkcemi poháněné AiMesh. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Přenos dat WiFi WiFi 7 (802.11be) (2.4GHz): up to 1376 Mbps WiFi 7 (802.11be) (5GHz): up to 5764 Mbps Anténa 4x Externí odpojitelná anténa Procesor 2.6GHz 4-jádrový procesor Paměť 256MB Flash 2GB RAM Operační frekvence 2.4 GHz 5 GHz Konektory 1x 10Gbps pro WAN/LAN, 1x 10Gbps SFP+ pro WAN, 1x 2.5Gbps pro WAN/LAN, 3x 2.5 Gbps pro LAN, 4x RJ45 10/100/1000Mbps pro WAN/LAN, 1x USB 3.2 Napájení AC vstup: 110V~240V (50~60Hz) DC výstup: 19 V s max. Proud 2,37 A ; 19,5 V s max. Proud 2,31A Rozměry a váha Rozměry 300 x 188 x 60.5 mm Váha 1060 g
Skladem, dodání 2-4 dní
Síťový přepínač Ruijie Networks RG-NBS3200-24GT4XS-P Spravovaný L2 Gigabit Ethernet (10/100/1000) Napájení přes Ethernet (PoE) Šedá Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Konštrukcia:19" do racku; Technológia:Gigabit Ethernet 1000Mb/s; Maximálny počet portov:8; Riadenie:Web.
Ano, centrál. sklad
Auerswald Auerswald COMpact NET-Modul pro router 5200(R)/5500R Výrobce: Auerswald Kategorie:
Dodání 3-5 dní
Ubiquiti U7-Outdoor je celopovětrnostní přístupový bod WiFi 7 se 4 prostorovými streamy, integrovanou směrovou superanténou a všestrannými možnostmi montáže. Číslo položky: 100066716
Skladem v eshopu
PLANET PWR-75-24; Napájecí zdroj pro instalaci na DIN lištu. Výstupní napětí 24 V DC, zatížitelnost 75 W. Provozní teplota –10 až 60 °C. ZÁKLADNÍ SPECIFIKACE; Výstupní obvod:...
Ano, centrál. sklad
Dahua Technology Průmyslový přepínač CHS4106-4ET-60, 6 portů, 4 PoE SFP Výrobce: Dahua Technology Kategorie:
Skladem, dodání 2-4 dní
WAN-Port: 1x 2,5 Gbit/s Počet 10/100 Mbit/s Portů: 2 Počet Gigabit-Portů: 3 USB: 1x USB-A 2.0 Frekvence: 2,4 / 5 GHz Kódování: WPS WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Modem: ano Hmotnost (g): 800 Barva: bílá Rozměry: 254 x 191 x 63 Typ: WiFi-Router zásobování energií: Síť Provoz na baterie: ne Max. přenosová rychlost WiFi (Mbit/s): 5760 / 1376
3-5 dní dostupné
Základní 1U PDU s přepěťovou ochranou 10A vstup C14, výstup 10× C13.
Ano, centrál. sklad
Cisco Business CBS110-24PP-EU; Unmanaged PoE switch nabízející 24 portů GbE RJ-45 , 2 sloty SFP (sdílené s RJ-45) pro uplink a napájecí PoE budget 100 W (12 portů). Přepínací kapacita switch...
Dodání 3-5 dní
Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Description Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Extended operating temp
Dodání 3-5 dní
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s + 1 RJ45 konzolový port Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Krátký montážní plech TP-Link je určený pro připevnění switche do rozvaděče. Cena je uvedena za jeden kus.
Skladem v eshopu
jednoduché nastavení bez nutnosti softwaru nebo konfigurace celkovým rozpočet 380 W (8 portů Ultra60 PoE ++ a 8 portů PoE + pro napájení vysoce výkonných zařízení PoE) malé, kovové pouzdro a tichý provoz LED indikátory umožňující snadný monitoring zaří
Ano, centrál. sklad
WiFi opakovač WiFi 6 zajišťuje silný multitasking díky OFDMA a MU-MIMO a vysoké rychlosti WiFi ve vaší domácnosti s Wi-Fi 6, což je standard WiFi, který poskytuje vyšší rychlost, efektivitu a zabezpečení v silně využívaných sítích. Prostřednictvím integrovaného gigabitového síťového portu můžete př
3-5 dní dostupné
TP Link Deco X60 je Wi-Fi Mesh systém pro celou domácnost či firmu
Skladem v eshopu
PremiumCord HDMI Switch 4K, FULL HD 1080p obousměrný 2-1 nebo 1-2 2 HDMI zařízení sdílejí 1 HDMI obrazovku nebo přepínač z jednoho zdroje HDMI signálu přepíná na dva monitory (vždy se zobrazuje obraz pouze na jednom z monitorů). Výběr zařízení je tlačítkem na přepínači. Přepínač lze zapojit na dva zdroje HDMI a jeden monitor nebo jeden zdroj HDMI a dva monitory, kde zobrazuje vždy jen jeden monitor. Přepínač podporuje rozlišení 4K, FULL HD 1080P Výběr vstupu nebo výstupu tlačítkem nahoře na přepínači 2x LED dioda označuje vybraný port 1 nebo 2 Konektory: 1x HDMI female - 2x HDMI female Přepínač nevyžaduje externí napájení Plug and play Obousměrný 2x1 / 1x2 Přepínač HDMI lze použít dvěma různými způsoby: připojit 2 vstupní zdroje s 1 výstupním displejem nebo 1 vstupní zdroj se 2 displeji (funguje pouze na 1 obrazovce, nikoli současně). Široká kompatibilita: tento přepínač HDMI je kompatibilní s většinou standardních zařízení HDMI. Vstup: PC, PS4, PS5, Xbox 360, Xbox One, Nintendo Switch, Blu-Ray Player, Chromecast, Macbook, počítač atd. Výstup: HDTV, projektor, monitor atd. Podpora standardu HDMI V1.2, V1.3, V1.4 Přenáší HDMI obraz i zvuk Pěkné malé kovové pouzdro černé barvy Délka připojeného HDMI kabelu až 5m Balení v papírové krabičce s EAN kódem V balení: 1x HDMI switch
Ano, centrál. sklad
TP-Link EAP615-Wall Nástěnný přístupový bod AX1800 s Wi-Fi 6 Neuvěřitelné rychlosti sítě Wi-Fi 6: Simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 1 201 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 1 775 Mbit/s v síti Wi-Fi. Vysoce výkonné možnosti připojení: Zajištění vyšší efektivity sítě a nižší latence. Čtyři gigabitové porty: 4 gigabitové ethernetové porty (1× odchozí + 3× příchozí), přičemž jeden z příchozích portů podporuje technologii PoE, která poskytuje elektrické napájení pro připojené zařízení. Centralizovaná správa: Integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu. Zabezpečená síť pro hosty: Poskytuje několik možností ověřování (SMS / Facebook Wi-Fi / Voucher atd.) a řadu technologií pro zabezpečení bezdrátové sítě. Snadná instalace a podpora PoE Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap615-wall/ Technické specifikace HARDWARE FEATURES Interface • Uplink: 1× 10/100/1000 Mbps Ethernet Port • Downlink: 3× 10/100/1000 Mbps Ethernet Ports (One port supports PoE OUT. The PoE OUT feature requires 802.3at PoE+ input.The maximum power output for POE pass-through is 13 W (EU version) or 12 W (US version), based on laboratory testing.) Physical Security Lock Yes Button Reset Power Supply 802.3af/at PoE Power Consumption • EU: 10W (802.3at PoE, PoE Out off) • US: 11.5W (802.3at PoE, PoE Out off) Dimensions (WxDxH) 143 × 86 × 20 mm (5.6 × 3.4 × 0.8 in) Antenna 2 Dual-Band Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 2× 4 dBi Mounting Wall Plate Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 1201 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming • Beamforming • MU-MIMO • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: < 20 dBm (2.4 GHz, EIRP) < 23 dBm (5 GHz, EIRP) • FCC: < 21 dBm (2.4 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • AX1800 Wall Plate WiFi 6 Access Point EAP615-Wall • Installation Guide • Mounting Kits System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows 10, Windows 11, Linux Environment • Operating Temperature: 0°C–40°C (32°F–104°F) • Storage Temperature: -40°C–70°C (-40°F–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
TP-Link Deco X50-4G 4G+ AX3000 se síťovou technologií Mesh Wi-Fi 6 pro celoplošné pokrytí domácnosti Internet s rychlostí 4G+ na všech místech – poskytuje pokrytí signálem Wi-Fi 6 s technologií Mesh díky připojení 4G+ CAT6. Dvoupásmová Wi-Fi AX3000 – dvoupásmová Wi-Fi síť s technologií Wi-Fi 6 a rychlostí 2 402 Mbit/s (5 GHz) a 574 Mbit/s (2,4 GHz). Plynulé přepínání mezi připojenými zařízeními – pohybujte se po domácnosti s nejrychlejším možným připojením. Ultra nízká latence – ještě nižší latence umožňuje hraní her a videohovory s rychlejší odezvou. Gigabitové rychlosti kabelového připojení – 3 gigabitové porty poskytují dostatečné možnosti připojení. TP-Link HomeShield – poskytuje komplexní zabezpečení sítě, robustní systém rodičovské kontroly a zabezpečení zařízení IoT v reálném čase. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50-4g/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402Mbps (802.11ax) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 2 LTE antennas, 2 Wi-Fi antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes 3G/4G, Router, Access Point HARDWARE Ethernet Ports 3× Gigabit Ports Supports WAN/LAN auto-sensing Buttons RESET Button Ports and Connections 2× 3G/4G External Antenna Ports Compatibility 4G: FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 MHz) TDD-LTE: B38/B40/B41 (2600/2300/2500 MHz) 3G: DC-HSPA+/HSPA/UMTS B1/B5/B8 (2100/850/900 MHz) SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kit HomeShield Learn More> WAN Types Dynamic IP Static IP PPPoE L2TP PPTP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: <20 dBm (2.4GHz) <23 dBm (5GHz) PHYSICAL Dimensions (W×D×H) 4.13 × 4.13 × 6.57 in (105 × 105 × 167 mm) OTHERS Certification CE, RoHS Package Contents 1-pack 1 Deco X50-4G unit 1 RJ45 Ethernet Cable 1 Power Adapter 2 SMB to SMA Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~60°C (-40°F~140°F) Operating Humidity: 10%~90%RH Storage Humidity: 5%~90%RH
Ano, centrál. sklad
Zyxel ATP LIC-Gold, Gold Security Pack 1 year for ATP200
Dodání 3-5 dní
MERCUSYS ME10 Wi-Fi Extender 300 Mbit/s Nástěnný extender signálu ME10 slouží k rozšíření pokrytí Wi-Fi sítě a posílení signálu existující hostitelské sítě. S rychlostmi připojení až 300 Mbit/s můžete Wi-Fi síť každý den používat k hraní on-line her, stahování velkých souborů a sledování filmů na libovolném místě v domě. Eliminujte zóny bez pokrytí Wi-Fi – rozšiřte signály Wi-Fi sítě na dříve nedostupná nebo kabelově obtížně připojitelná místa Stálá Wi-Fi s rychlostí 300 Mbit/s — dopřejte si rychlou a stabilní Wi-Fi síť s rychlostí až 300 Mbit/s, která vyhoví vašim každodenním potřebám Snadné nastavení jedním stisknutím – jednoduše stiskněte tlačítko WPS a rozšiřte dosah Wi-Fi sítě za několik sekund Ukazatel signálu – barevný LED indikátor vám pomůže najít správné umístění extenderu signálu, aby bylo Wi-Fi pokrytí co nejlepší Rychlý port 10/100 Mbit/s – poskytuje vysokorychlostní kabelové připojení pro počítače, IPTV a herní konzole Funguje s jakýmkoli routerem nebo bezdrátovým přístupovým bodem Stránky produktu: https://www.mercusys.com/cz/product/details/me10 Technické specifikace Wireless Wireless Standards IEEE 802.11b/g/n 2.4 GHz Frequency 2.4 - 2.5 GHz Signal Rate Up to 300 Mbps Reception Sensitivity 2.4GHz: 11B 1M < -94 dBm 11N HT40 MCS7 < -72 dBm Transmission Power <20dBm Wireless Security WPA-PSK/WPA2-PSK Hardware Dimensions (WxDxH) 101 x 60 x 36 mm Interfaces 10/100Mbps RJ45 Port Button RESET/WPS Button Power Consumption <= 3.2 W Others Certifications CE, ROHS Package Contents • Wi-Fi Range Extender (ME10) • Quick Installation Guide Environment • Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing
Ano, centrál. sklad
Cisco Catalyst switch C1200-24T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast pa
Ano, centrál. sklad
1m DAC patch kabel pro propojení 2 zařízení na velice krátké vzdálenosti uvnitř datových rozvaděčů, SFP/SFP+/SFP28 slotu, přenosová rychlost až 25 GB/s, vyhovuje specifikacím SFP+ MSA, vodič AWG30, nízká energetická náročnost, DDMI diagnostika. Černá.
Skladem v eshopu
WIFI router, MESH systém, WiFi 802.11ac/n pásmo 2,4GHz a 5GHz, rychlost připojení až 1200 Mb/s, připojení až 64 zařízení, šifrování WPA-PSK, WPA2-PSK, 4x port LAN/WLAN, Xiaomi Home App, operační systém MiWiFi ROM
Ano, centrál. sklad
Výkonný switch, 16x 100G QSFP28, 4x 25G SFP28 a 2x 10G Ethernet port, 4jádrový ARM procesor s frekvencí 2 GHz, 4 GB RAM, operační systém RouterOS v7, hot-swap napájení a 4 ventilátory v balení.
Dodání 3-5 dní
ZTE U10 U10 pocket WiFi 6 device - router Vyjímatelná baterie: Ano Typ zdroje: Baterie Kapacita baterie: 2000 mAh Barva: Bílá Typ zařízení: Mobilní bezdrátové síťové vybavení LED indikátory: Ano Tlačí
Dodání 3 dny
Draytek Vigor 2927 router
Dodání 3-5 dní
Mercusys MS108GS síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.3IEEE 802.3xIEEE 802.3iIEEE 802.3pIEEE 802.3uIEEE 802.3ab Podpora funkce auto-learning pro
Dodání 3 dny
Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Ano, centrál. sklad
Basic configurable options 11-inch metal case. Comes with adapters to install in 19-inch racks Fanless, silent operation Improved resiliency, longer MTBF (Mean Time Between Failures) VLAN support for traffic segmentation AutoSurveillance VLAN fo
Dodání 3 dny
Hue Bluetooth LED White set 3ks žárovek Philips + Hue Bridge můstek + dálkový ovladač Hue Switch 8719514289130 E27 A60 9,5W 1055lm 2700K stmívatelné
Dodání 3-5 dní
Cisco switch CBS110-8T-D Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-8T-D Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 11,9 mpps Switching capacity in gigabits per second (Gbps) 16 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 8K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 8 Gigabit Ethernet RJ-45 ports 8 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 0 LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop Physical security lock Kensington lock slot Packet Buffer 2 Mbit Environmental Unit dimensions (W x D x H) 160 x 104 x 30 mm (6.30 x 4.07 x 1.18 in) Unit weight 0.43 kg (0.94 lb) Power 100 to 240V, 50 to 60 Hz, external, universal Power consumption (worst case) System power consumption 110V=4.09W 220V=4.13W Heat dissipation (BTU/hr) 14,09 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 2,066,844 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Ano, centrál. sklad
Ubiquiti Cloud Gateway Max brána/řadič 10, 100, 1000 Mbit/s Přenosová rychlost sítě Ethernet: 101001000 Mbit/s Bluetooth: Ano Technologie kabeláže: 10/100/1000Base-T(X) Výstupní proud: 5 A Výstupní na
Skladem v eshopu
MikroTik SAW30-240-1200GR2A , napájecí adaptér Originální MikroTik napájecí adaptér s přímou instalací do zásuvky se standardním 5.5 / 2.1mm konektorem určeným pro napájení například MikroTik zařízení se vstupním napětím 24V DC. Napájecí adaptér má maximální výkon 29W a max. výstupní proud je 1,2A. Konektor je zahnutý 90°.. Technické specifikace: Fyzické charakteristiky Konstrukce: Přímo do zásuvky Výstupní konektor [mm]: 5.5 / 2.1 Hmotnost [g]: 200 Napájení Typ zdroje: Spínaný Výkon [W]: 29 Výstupní napětí [V]: 24 Výstupní proud [A]: 1,2 Užitečné odkazy: Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
PRŮMYSLOVÝ PŘEPÍNAČ DAHUA PFS3110-8ET-96-V2 Podpora kontroly toku: Ano Síťové standardy: IEEE 802.3uIEEE 802.3IEEE 802.3x Technologie kabeláže Ethernetu - měď: 100BASE-TX10BASE-T Plně duplexní režim:
Skladem, dodání 2-4 dní
WiFi Router, podpora 802.11a/b/g/n/ac, rychlost až 1,2 GB/s (867 MB/s v 5GHz pásmu a 300 MB/s v 2,4GHz pásmu). MU-MIMO, Beamforming, 4x anténa, IPv6, QAM-1024. SPI Firewall, rodičovská kontrola, hostující síť, QoS, DMZ, VPS, IGMP Shooping. Černá barva.
Skladem v eshopu
Spojovací kazeta DIGITUS LWL pro 12 vláken – Efektivní správa vláken Spojovací kazeta optických vláken DIGITUS DN-96106 je perfektním řešením pro ty, kteří hledají efektivní správu vláken. S kapacitou až 12 vláken tato kazeta zaručuje optimální uložení a ochranu jemných vláken, což z ní činí ideální volbu pro instalace optických vláken. Kapacita až 12 vláken – Všestranné řešení pro instalace. Spojovací kazeta DIGITUS je navržena pro uložení až 12 vláken, což z ní činí všestranné řešení pro různé aplikace. Díky kompaktním rozměrům a nízké hmotnosti se snadno instaluje a používá, což z ní činí vynikající volbu pro profesionály i amatéry. Podporované typy připojení – krimpování a smršťování. Kazeta podporuje různé metody připojení, včetně krimpování a smršťování. To umožňuje uživatelům zvolit si nejvhodnější metodu pro jejich potřeby, což zvyšuje flexibilitu a efektivitu instalace. Kompatibilita s patch panely – Kazeta je ideální pro standardní 19palcové skříně a je optimalizována pro integraci s 19palcovými patch panely, což usnadňuje její použití v různých prostředích. To zjednodušuje a zefektivňuje instalaci, která je klíčová pro složité systémy optických vláken. Vysoce kvalitní materiál – odolnost a spolehlivost v každé instalaci. Spojovací kazeta DIGITUS, vyrobená z vysoce kvalitního bílého plastu, nejenže vypadá esteticky, ale také zajišťuje odolnost a spolehlivost. Její konstrukce minimalizuje riziko mikroohybů a mechanického namáhání vláken, což je obzvláště důležité v prostředích vystavených vibracím nebo teplotním výkyvům. Technické specifikace spojovací kazety DIGITUS LWL – Rozměry a výkonnostní parametry Kapacita vláken: až 12 vláken Podporované typy připojení: krimpovací spoje a smršťovací spoje Držáky spojů: 1 x držák krimpovacích spojů, 1 x držák smršťovacích spojů Kompatibilita montáže: vhodné pro standardní 19palcové patch panely a rozvodné skříně Barva: bílá Materiál kazety: vysoce kvalitní plast Rozměry (D x Š x V): 155 x 90 x 10 mm Hmotnost: 52 g Provozní teplota: -20 °C až +60 °C Objednejte si nyní a užijte si nejlepší výkon a spolehlivost ve vašich instalacích optických vláken! Ideální pro vaše potřeby – k dispozici dnes v barvě: bílá
3-5 dní dostupné
Tenda TX9 PRO bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Připojení na síť Ethernet: Ano Přenosová rychlost sítě Ethernet: 101001000 Mbit/s Přesměrování portu: Ano Statické
Dodání 3 dny
Držák pro router TP-Link DECO M5 určený pro montáž na strop nebo na stěnu.
Skladem v eshopu
Multi-módový SFP+/SFP28 LC transceiver Vyměnitelný za chodu pro maximální flexibilitu Podporuje digitální diagnostický monitoring (DDM) Nízká spotřeba energie, ne více než 1 W Kompatibilní s 10G/25G Small Form Pluggable Multi-Source Agreement (SFP+/SF
Ano, centrál. sklad
TP-Link OMADA switch ES205GP Omada 5portový gigabitový Easy Managed Switch se 4 porty PoE+ 5× 10/100/1000Mb/s RJ45 portů (4× PoE+ s podporou standardu 802.3at/af) Napájecí rozpočet 65W, až 30W pro každý PoE port* Snadné použití: Podpora plug-and-play pro okamžité připojení a jednoduchou konfiguraci dalších funkcí Centrální správa přes cloud prostřednictvím webu nebo aplikace Omada Až 250 m PoE, QoS, automatické obnovení PoE‡ a izolace portů pro spolehlivou síťovou infrastrukturu pro dohled Automatická prevence smyček, VLAN a IGMP Snooping Bezhlučný provoz díky bezventilátorovému designu Odolné kovové pouzdro a design pro umístění na stůl nebo montáž na stěnu Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-easy-managed/es205gp/ Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at PoE+ and 802.3af PoE) • Auto-Negotiation/Auto MDI/MDIX Fan Quantity Fanless Installation • Desktop • Wall Mount Physical Security Lock ? Power Supply DC Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af PoE and 802.3at PoE+ compliant • PoE Ports: 4 ports • PoE Budget: 65 W available for all PoE+ ports, 30W max per port • PoE Auto Recovery‡ • Up to 250m PoE transmission distance** Dimensions ( W x D x H ) 3.9×3.9×1.0 in (100×98×25 mm) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.4 Mpps MAC Address Table 8K Packet Buffer Memory 4 Mbit Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • Port-based/802.1p/DSCP QoS • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control? L2 Features • Static Link Aggregation • Loop Prevention / Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store-And-Forward MANAGEMENT Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Unified Configuration† OTHERS Certification FCC, CE, RoHS Package Contents • ES205GP • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Vypínač CORAB MULTISWITCH SMART LINE 9/24 CORAB
Dodání 3-5 dní
The AC650-128AP is a small-capacity box wireless access controller (WAC) for small office home office (SOHO) enterprises. It can manage up to 128 access points (APs) and integrates the GE Ethernet switch function, achieving integrated access for wired and
Dodání 3-5 dní
Router, 1x WAN port (1/2,5 Gbps), 4x LAN port (1/2,5 Gbps), funkce multi-WAN, podpora různých typů VPN, integrovaná aplikace pro snadnou správu, přehledný LCM displej, kompaktní provedení.
Skladem v eshopu
Popis produktu Originální MikroTik napájecí adaptér 48POW s EU koncovkou pro zapojení do zásuvky, se standardním 5.5 / 2.1mm konektorem určeným pro napájení například MikroTik zařízení se vstupním napětím 48V DC. Napájecí adaptér má maximální výkon 70W s max. výstupním proudem 1,6A. Technické parametry Napájení Výkon [W]:70 Výstupní napětí [V]:48 Výstupní proud [A]:1,46 Fyzické charakteristiky Konstrukce:S napájecím kabelem Výstupní konektor [mm]:5.5 / 2.1 LED indikace:Ano Provozní teplota [°C]:0 až 40
Ano, centrál. sklad
ASUS ZenWiFi BT10 Třípásmový WiFi 7 (802.11be) Smart AiMesh rozšiřitelný router, 6 GHz WiFi, 18 Gb/s, pokrytí až 6000 čtverečních stop (2 ks), dva 10G porty, inteligentní domácí hlavní SSID pro zařízení IoT a rodičovskou kontrolu, pokročilé zabezpečení sítě a VPN Třípásmová WiFi 7 s rychlostí až 18 Gb/s s 6GHz WiFi, MLO a 4K-QAM Inteligentní síť AiMesh poháněná umělou inteligencí rozšiřuje pokrytí až na 6000 čtverečních stop (2 balení) , navíc s pokročilým zabezpečením Osm interních antén a deset vysoce výkonných předních modulů eliminuje mrtvé zóny WiFi Nepřetržitá ochrana end-to-end s komerčním systémem AiProtection Pro a pokročilými sítěmi VPN Vytvoření až tří SSID pro zařízení IoT a rodičovskou kontrolu s funkcí Smart Home Master Network Dva ethernetové porty 10G WAN/LAN a flexibilní konfigurace WAN nebo kabelového backhaulu s automatickou detekcí 4G LTE a 5G Mobile Tethering pro neustále zapnutý internet Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 6E (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 8x Interní anténa Operační frekvence 2.4 GHz 5 GHz 6 GHz Procesor 2.0 Ghz 4-jádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 1x 10Gbps WAN/LAN port 1x 1Gbps WAN/LAN port 1x 10Gbps LAN port 1x USB 3.0 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 3 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Duální síť WAN 3G / 4G LTE Dongle 4G / 5G Automatický mobilní tethering Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Agregace spojů LAN Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku USB aplikace 4G / 5G Automatický mobilní tethering Hibernace HDD Bezpečné odebrání disku Stáhnout Master AiDisk Server médií Time Machine Server Samba Server FTP Práva sdílené složky AiCloud Rozměry a váha Rozměry 159 x 72 x 186 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Ano, centrál. sklad
Cudy AX3000 Wi-Fi 6 Mesh 2.5G Solution Dvoupásmový (2,4 GHz / 5 GHz) Wi-Fi 6 (802.11ax) Bílá Vnitřní Paměť flash: 128 MB MIMO: Ano Bluetooth: Ne Rodičovský zámek: Ano Technologie MU-MIMO: Ano Takt pro
Dodání 3 dny
TP-Link M7750 zařízení pro mibilní síť Router Typ zdroje: AC, Baterie Kapacita baterie: 3280 mAh Barva: Černá LED indikátory: Ano Vestavěný displej: Ano Úhlopříčka displeje: 3,66 cm (1.44") Typ disple
Dodání 3-5 dní
TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 20 gigabitových portů SFP a 4 gigabitové kombinované porty SFP/RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Technické specifikace HARDWARE FEATURES Interface • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Fan Power Supply Dual Reduant Power Supplies 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 35.7 W (110 V/60 Hz) Max Heat Dissipation 121.81 BTU/hr (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controlle Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Homematic IP Access Point 2 – Chytré centrum pro váš domov Homematic IP Access Point 2 je moderní řídicí centrum pro váš systém chytré domácnosti, které vám umožňuje snadno a pohodlně ovládat všechna zařízení ve vaší domácnosti. Díky kompaktnímu designu lze zařízení umístit kamkoli, což z něj činí ideální řešení pro jakýkoli interiér. Snadná konfigurace a správa pomocí aplikace: Instalace Homematic IP Access Point 2 je neuvěřitelně jednoduchá. Jednoduše připojte zařízení k routeru, zapněte ho a naskenujte QR kód pomocí aplikace Homematic IP. Systém umožňuje přidat až 120 zařízení, což z něj činí vysoce flexibilní řešení pro každého uživatele. Bezpečné cloudové připojení a není nutná registrace. Homematic IP Access Point 2 nabízí vysokou úroveň zabezpečení díky šifrování AES 128 a umístění serveru v Německu. To umožňuje bezpečnou komunikaci bez nutnosti registrace, což zvyšuje pohodlí a soukromí uživatelů. Rozšíření dosahu a integrace s dalšími zařízeními: Možnost přidat další přístupový bod umožňuje rozšířit dosah systému, což z něj činí ideální řešení pro velké prostory nebo vícepatrové budovy. Díky tomu máte plnou kontrolu nad vaší chytrou domácností bez ohledu na její velikost. Pohodlné hlasové ovládání s Amazon Alexa a Google Assistant. Homematic IP Access Point 2 podporuje hlasové ovládání s Amazon Alexa a Google Assistant, což ještě více usnadňuje správu zařízení ve vaší domácnosti. To vám umožní užívat si pohodlí chytré domácnosti bez nutnosti instalace aplikace. Technické specifikace Homematic IP Access Point 2 Napájecí napětí: 5 V DC Napájecí adaptér (vstup): 100 V-240 V/50 Hz Maximální spotřeba energie adaptéru: 2,5 W Maximální spotřeba proudu: 500 mA Spotřeba energie v pohotovostním režimu: < 1 W Třída krytí: IP20 Okolní teplota: 5 až 35 °C Rozměry (Š x V x H): 104 x 104 x 40 mm Hmotnost: 165 g Rádiové frekvenční pásmo: 868,0-868,6 MHz, 869,4-869,65 MHz Typický RF dosah v otevřeném prostoru: 400 m Síť: 10/100 Mbit/s, Auto-MDIX Počet podporovaných zařízení: až 120 Počet uživatelů: až 15 Podpora hlasového ovládání: Amazon Alexa, Google Assistant Objednejte si nyní a užijte si nejlepší výkon a pohodlí ve vaší chytré domácnosti! Provozní režim: Přístupový bod;Výška [mm]: 40;Počet portů 100 Mb/s: 1;Použití: Interní;Hmotnost [g]: 165;Hloubka [mm]: 104
3-5 dní dostupné
Síťový přepínač Ruijie Networks RG-NBS3200-48GT4XS Managed L2 Gigabit Ethernet (10/100/1000) Šedá Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
DN-651135 je 16+2 portový PoE gigabitový ethernetový přepínač vhodný pro průmyslové aplikace (IP40), který umožňuje bezproblémový přenos dat v náročných průmyslových prostředích. - Použití vysoce kvalitního fotoelektrického integračního modulu zajišťuje vysoké přenosové rychlosti optických a elektrických spojení. - Zaručuje spolehlivý přenos dat - Podporuje plně duplexní nebo poloduplexní režim s automatickým vyjednáváním - Síťový konektor podporuje funkci rozpoznávání typu kříženého kabelu - Řešení využívá technologii "store and forward". Přepínač podporuje různé protokoly - Splňuje průmyslové provozní standardy - Provozní napětí: DC 12-52 V - Ochrana proti přepětí (výkon): 5000 A (8/20 µs) DN-651138 je gigabitový ethernetový přepínač průmyslové třídy s 16 porty RJ45 10/100/1000 Mbps a 2 porty Base-FX 1000 Mbps. Tento průmyslový přepínač má provozní teplotní rozsah -40 °C až +80 °C, je konstruován pro vysokou odolnost a lze jej použít ve všech typech náročných prostředí. Přepínač se snadno instaluje na dostupnou DIN lištu. Široký teplotní rozsah, krytí IP40 a LED displej dělají z DN-651138 průmyslové zařízení typu plug-and-play, které poskytuje spolehlivé a uživatelsky přívětivé řešení, jež uživatelům umožňuje připojit svá ethernetová zařízení k síti. Hloubka [mm]: 135; Rychlost sběrnice: 20 Gb/s; Typ krytu: Průmyslový; Spravovaný: Ne; Architektura portů: Gigabit Ethernet; Počet SFP konektorů: 2; Počet portů 10/100/1000: 16; Konektory PoE/PoE+: 16; Celkový počet portů: 16; Hmotnost [g]: 1000; Výška [mm]: 45,5
Dodání 3-5 dní
Router Asus Asus GT-AxE11000
Skladem v eshopu
Digitus DN-80066-1 8portový gigabitový nespravovaný switch – Rychlé připojení pro vaši síť Síťový switch Digitus DN-80066-1 je vynikajícím řešením pro ty, kteří potřebují spolehlivé a efektivní zařízení pro svou síť. S 8 porty RJ45 podporujícími rychlosti 10/100/1000 Mbps poskytuje bleskově rychlé připojení, které je vhodné pro domácí i kancelářské prostředí. Výkon a spolehlivost – 8 gigabitových portů RJ45 Toto zařízení vyniká svým vysokým výkonem a nabízí přepínací kapacitu 16 Gbps a rychlost přesměrování 11,9 Mpps. Díky těmto parametrům DN-80066-1 snadno zvládá intenzivní síťové zátěže, což z něj činí ideální volbu pro malé kanceláře a domácí sítě. Jednoduchá instalace Plug-and-Play – Bezproblémové spuštění. Instalace switche je díky funkci plug-and-play extrémně snadná. Nevyžaduje žádnou složitou konfiguraci, což umožňuje rychlé nastavení a okamžité použití. Navíc podporuje automatické přepínání MDI/MDIX, což usnadňuje připojení k různým síťovým zařízením. Tichý provoz s bezventilátorovým designem: Přepínač Digitus DN-80066-1 je navržen pro tichý provoz. Jeho bezventilátorový design eliminuje hluk, takže je ideální pro kanceláře a domácnosti, kde je důležitý akustický komfort. Kompaktní rozměry – perfektní volba pro jakékoli prostředí: Díky kompaktním rozměrům 140 x 67 x 26 mm lze přepínač DN-80066-1 snadno umístit do různých síťových prostředí. Jeho malá velikost z něj činí vynikající řešení pro omezené prostory, kde se počítá každý centimetr. Technické specifikace 8portového přepínače Digitus DN-80066-1 Typ produktu: 8portový gigabitový nespravovaný přepínač Konektivita: 8 adaptivních portů RJ45 10/100/1000 Mbps Tabulka MAC adres: 4K, automatické učení, automatické stárnutí Přepínací kapacita: 16 Gbps Rychlost přesměrování: 11,9 Mpps Napájení: 5 W Provozní teplota: 0 °C ~ 40 °C Skladovací teplota: -40 °C ~ 70 °C Provozní vlhkost: 10 % ~ 90 % bez kondenzace Skladovací vlhkost: 5 % ~ 90 % bez kondenzace Rozměry (D x Š x V): 140 x 67 x 26 mm Komunikační standardy: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x Vstupní napětí DC: 5 V Napájecí konektor: DC-in jack Objednejte si nyní a užijte si to nejlepší výkon ve vaší síti! Je to perfektní volba pro vaše potřeby – k dispozici dnes na adrese Architektura portů: Gigabit Ethernet; Celkem portů: 8
3-5 dní dostupné
Router ZTE G51F 5G ODU MC7510 Rozšiřte své připojení silným signálem a širokým pokrytím. Ultrarychlý 5G-A Sub-6 GHz NSA&SA duální režim s nízkým pásmem Design 4MIMO až 3,6 Gbps Dvoupásmová Wi-Fi 7 Ultraširoký 110stupňový dosah Ultravysoký zisk (13 dBi) anténa s AI algoritmem 5.0 Adaptér 2,5G POE K
Skladem, dodání 2-4 dní
Síťové připojení s vysokým výkonem a vysokou rychlostí.
Ano, centrál. sklad
Přepněte Netgear M4250-40G8XF-POE+ (GSM4248PX-100EUS)
Skladem, dodání 2-4 dní
4G LTE WiFi router 300 Mb/s, rychlost LTE až 150 Mb/s, nano SIM, 2× LAN, napájení USB-C, až 32 zařízení.
Skladem v eshopu
Cisco EOS Meraki MX600 Advanced Security License and Support, 1 Day This product has reached en...
Dodání 3-5 dní
Cudy GS5048S4 síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.3azIEEE 802.3abIEEE 802.1QIEEE 802.1wIEEE 802.3zIEEE 802.1pIEEE 802.3uIEEE 802.3IEEE 802.1xIEEE
Dodání 3-5 dní
Řada přepínačů M4250 AV Line vznikla ve spolupráci s odborníky na AV a odráží tak jejich letité zkušenosti a osvědčené postupy v tomto oboru. Zařízení jsou vybavena 8 až 12 1G/2,5G ethernetovými porty s širokou nabídkou PoE+/PoE++ a 2 až 16 1G/10G doplňko
Dodání 3-5 dní
Switch, 316 GbE PoE+ portů, 8 GbE RJ45 portů bez PoE, 4 gigabitové sloty SFP pro vysokorychlostní připojení. Celkový výkon PoE portů 150 W, podpora protokolu IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
PLANET VR-100; Gigabitový router disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připo...
Ano, centrál. sklad
Hikvision PoE přepínač DS-3E0310HP-E(C) 8portový Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
PLANET IGS-4215-4P4T; Průmyslový spravovatelný PoE přepínač 8x 10/100/1000Base-T, z toho 4x PoE IEEE 802.3af injektory, výkon až 140W. Podpora IPv4/IPv6, Web/SNMPv3 management, VLAN 802.1Q, Spanning Tree, Rapid Spanning Tree, agregace linek 802.3ad LA...
Ano, centrál. sklad
Teltonika napájecí zdroj, 4 pin pro konektor autozapalovače 12/24V s maximálním napětím 2A. Adaptér je jištěný pojistkou a délka propojovacího kabelu je 1,5m.
Ano, centrál. sklad
NoName POE PŘEPÍNAČ CS4010-8ET2GT-60 8PORTOVÝ DAHUA Výrobce: NoName Kategorie:
Dodání 3-5 dní
Netis ST3105C; Kompaktní 10/100 Mbps 5portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
MikroTik Síťová karta RB493G, interní Ethernet Výrobce: MikroTik Kategorie:
Dodání 3-5 dní
52-port Gigabit Stackable Smart Managed Switch včetně 4 10g SFP+
Dodání 3 dny
Cisco Business CBS110-24T-EU; Unmanaged switch nabízející 24 portů GbE RJ-45 a 2 sloty SFP (sdílené s RJ-45) pro uplink. Přepínací kapacita switche je 48 Gbps a rychlost směrování činí 3...
Ano, centrál. sklad
Značka - Razer. Model - BlackWidow V3 Mini HyperSpeed. Typ klávesnice - Bezdrátová. Délka - 1 cm. Šířka - 1 cm. Výška - 1 cm. Černá barva. Typ připojení - Bezdrátové USB. Jazyk klávesnice - angličtin
Ano, centrál. sklad
D-LINK DES-1008C/E8 ports 10/100 Mbps Plastic
Dodání 3-5 dní
Teltonika SWM281 Výkonný 24portový switch s managementem a pokročilými L2/L3 funkcemi pro profesionální síťové infrastruktury. SWM281 je špičkový síťový switch kombinující 24 GbE RJ-45 portů se 4 SFP porty pro optická připojení. Switch podporuje pokro
Ano, centrál. sklad
SWITCH SF1010LP – Výkonný PoE switch pro vaši síť SWITCH SF1010LP je moderní PoE (Power over Ethernet) switch navržený s ohledem na potřeby IT průmyslu. Je vybaven osmi ethernetovými porty, z nichž každý podporuje technologii PoE, což umožňuje napájet různá zařízení, jako jsou kamery, videointerkom
Dodání 3-5 dní
Aruba Instant On 1930 24G 4SFP/SFP+ Switch I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 8.72(d) x 1.73(h) in (44.25 x 22.15 x 4.39 cm) (1U height) Weight 5.32 lb (2.41 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency <2.4 uSec 10000 Mb latency <1.3 uSec Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 158 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic Power: 0 dB (no fan) Electrical Characteristics Frequency 50-60 Hz AC voltage 100-240V Current 0.5/0.3 A Maximum power rating 22.6 W Idle power 9.3 W PoE power n/a Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to longterm reliability, product should not be mounted Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF XCVR (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e XCVR (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba Instant On 10G SFP+ to SFP+ 1m DAC (R9D19A) Aruba Instant On 10G SFP+ to SFP+ 3m DAC (R9D20A) High-performance, smart-managed switches designed with small businesses in mind Whether you own a cafe, a design firm or a tech startup, a reliable and secure network plays a critical role in the success of your business. And you need a network solution that gives you peace of mind, allowing you to focus on growing your business instead of managing problems with your network. Aruba Instant On makes it easy to keep network users happy, mobile and IoT devices connected, and your network secure. The Aruba Instant On 1930 switches features advanced, smart-managed, fixed- configuration Gigabit switches designed for small businesses that are easy-to-deploy and affordable. They re made to handle today s bandwidth-heavy applications like voice and video conferencing, enabling consistent connectivity to enhance performance. Using either the Instant On mobile app or the cloud-based web portal, you can quickly set up, monitor and manage the 1930 switch series from anywhere at any time. What s more, up to 30 W PoE power delivery is available out-of-the-box for your class 4 PoE devices, like access points, surveillance cameras and VoIP phones, all easily managed from the same platform. Built-in security features protect your network from unauthorized access by allowing you to segment traffic and define access to each area of the network. And all of this is included in the price of the hardware - there are no hidden subscription or licensing fees. Key Features Smart-managed layer 2+ Ethernet switch series ready to deploy in 8-, 24-and 48-port for non-PoE and Class 4 PoE (i.e. PoE+) models PoE to power APs and IoT devices like IP phones, surveillance cameras and door locks Two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models to eliminate traffic bottlenecks across your network Security controls let you define access in each area of your network, keeping your business data safe Convenient mobile app and web- based GUI for set up, management and troubleshooting. Standard Features Simplicity at its best Plug-and-play switches that work together with Instant On APs right out of the box Mobile app to easily setup, monitor and manage your network Security you can count on Protect your network from unauthorized access with IEEE 802.1X and VLANs Automatic denial-of-service (DOS) monitors and protects the network against malicious attacks We ve got you covered No extra licensing or subscription fees Industry-leading limited lifetime warranty and support. The Instant On Differentiators Easy setup and management The Aruba Instant On mobile app allows you to set up, manage, and monitor Instant On switches and access points directly from your phone. Within the app, you get guided step-by-step instructions to install Instant On devices to get your network up and running quickly - no technical expertise required. And cloud-based access allows you to access the network from anywhere, at any time. Non-intrusive, aesthetic design Aruba Instant On switches are designed to complement the sleek and clean look of the Instant On access points, and to blend discreetly into your site s environment. The 8-port models, as well as the 24- and 48-port non PoE+ models, are fan-less, making them ideal for quiet office deployments. High performance with flexible options The series consists of four (4) Class 4 PoE (PoE+) switches, and three (3) non-POE switches including 8- 24- and 48-port Gigabit Ethernet switches. The two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models, ensure high performance and eliminate traffic bottlenecks across the network. Customizable features include basic Layer 2 features like VLANs and link aggregation, as well as advanced features such as Layer 3 IPv4 static routing, ACLs, and Spanning Tree Protocols, and IPv6 Host mode. Optimized user experience The Aruba Instant On mobile app provides common workflows for Instant On switches and access points making it easier to configure, monitor and manage your network remotely without the need for additional hardware like cloud keys or VPN. You can also update firmware on your Ins...
Ano, centrál. sklad
Xiaomi Mesh System AX3000 NE (1 pack) EU
Skladem, dodání 2-4 dní
PLANET IGS-504HPT; Průmyslový přepínač a konvertor s PoE+ (802.3at/at), 5 portů 10/100/1000Base-T , 4x PoE+ injektory ( až 36 W/port ) s celkovým výkonem 120 W . Možnost redundantního napájení DC 12-56 V, krytí IP40 , kovová skříň, pracovní teplota -4...
Dodání 3-5 dní
PLANET IGS-4215-8T2S; Průmyslový spravovatelný přepínač 8x RJ-45 10/100/1000 Base-T, 2x SFP 100/1000 Base-SX/LX/BX (diagnostika DDM). Podpora IPv4/IPv6, Web/SNMP/Telnet , UNI-NMS + Smart Discovery Utility a CloudViewer app , podpora CSMA/CD protokolu,...
Dodání 3-5 dní
PLANET IPOE-171-60W; Průmyslový injektor pro napájení po Ethernetovém kabelu, standard IEEE 802.3bt PoE++ do příkonu až 60 W , pracuje i na 1/2,5/5Gb propojení. Krytí IP30 , kovová skříň, pracovní teplota -40 až +75 °C , montáž na DIN lištu nebo přímo...
Ano, centrál. sklad
Cisco 1000BaseT (RJ45) modul SFP (GLC-TE=)
Dodání 3-5 dní
QG-U1080, 8portový 2,5G switch a 2portový 10G SFP+ (nespravovaný) switch, podporuje 4 inteligentní režimy, domácí síťový rozbočovač, kancelářský ethernetový rozbočovač, plug and play, snadné nastavení, použití na stole, tichý provoz. Vylepšené porty 2,5G a 10G SFP+ - Snadno upgradujte na 2,5G pomoc
Skladem, dodání 2-4 dní