16ti portový přepínač TP-LINK TL-SG1016
Skladem v eshopu
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
APTI POE PŘEPÍNAČ POE0402-60W-ECO 4PORTOVÝ Výrobce:
Dodání 3-5 dní
Podnikový Dual-10G VPN gateway s Zero Trust přístupem, FIDO2 autentizací a ZTNA overlay sítí. Quad-core platforma s IPSec, OpenVPN, WireGuard, dual-WAN failover, AP kontrolerem a PQC-ready TLS architekturou pro bezpečné propojení poboček.
Ano, centrál. sklad
Cisco Přepínač C1200-16T-2G Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
TP-Link switch TL-SG1048 48portový gigabitový switch 48portový gigabitový přepínač TL-SG1048 splňuje ty nejnáročnější požadavky pracovních skupin a oddělení na konektivitu. Přepínač TL-SG1048, který se vyznačuje spolehlivostí a jednoduchou správou, poskytuje 48 portů 10/100/1 000 Mbit/s. TL-SG1048 v sobě spojuje snadnou obsluhu a bezkonkurenční výkon. Výsledkem je výjimečná hodnota pro hospodárně smýšlející správce sítě, kteří chtějí to nejlepší řešení za nejlepší možnou cenu. 48 portů 10/100/1 000 Mbit/s RJ45 Podporuje automatické učení adres MAC a Auto MDI/MDIX Ocelové pouzdro pro montáž do standardních racků 19 Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1048/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x Interface 48 10/100/1000Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) 100BASE-TX/1000BASE-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity 2 Physical Security Lock No Power Supply 100-240VAC, 50/60Hz Power Consumption Maximum: 29.8W (220V/50Hz) Dimensions ( W x D x H ) 17.32*8.7*1.73 in.(440*220*44 mm) Mounting Rack Mountable Max Power Consumption 32.29W(220V/50Hz) Max Heat Dissipation 110.17BTU/h PERFORMANCE Switching Capacity 96Gbps Packet Forwarding Rate 71.4Mpps MAC Address Table 8K Buffer Memory 16Mb Jumbo Frame 10KB Transfer Method Store-and-Forward OTHERS Certification FCC, CE, RoHS Package Contents 48-Port Gigabit Rackmount Switch Power Cord Installation Guide Rackmount Kits Rubber Feet Environment Operating Temperature: 0°C~40°C (32°F~104°F); Storage Temperature: -40°C~70°C (-40°F~158°F); Operating Humidity: 10%~90% non-condensing; Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
PLANET LS100-DW-868M; Dveřní a okenní senzor nabízí elegantní řešení pro monitorování vchodů do budov v reálném čase . Prostřednictvím připojení LoRaWAN poskytuje tento snímač aktualizace stavu dveří a ok...
Ano, centrál. sklad
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Třípásmový stropní přístupový bod Wi-Fi 7 BE15000 s vyhrazeným RF skenováním: Nabízí monitorování spektra v reálném čase a dynamické zmírňování rušení pro robustní bezdrátový výkon. Maximální pokrytí 6 GHz s AFC: Odemkněte silnější signály a rozšířený výkon v pásmu 6 GHz. Třípásmová Wi-Fi 7 s 8 str
Dodání 3-5 dní
ASUS 4G-BE58 ASUS 4G-BE58, 4G WiFi router, dvoupásmová WiFi 7 (802.11be) BE3600, 4G LTE FWA domácí router, 2,5G WAN/LAN port, rozšiřitelný AiMesh router, Smart Home Master Rychlé 4G připojení: Využijte technologii Cat.6 pro flexibilní, vysokorychlostní přístup k mobilnímu širokopásmovému připojení, ať už jste kdekoli. Výkon sítě WiFi 7: Zažijte bleskové rychlosti ve dvou pásmech až 3600 Mb/s – optimalizováno pro streamování bez zpoždění, hraní her a plnou kompatibilitu se staršími zařízeními. Všestranná 2,5G síť: Disponuje jedním portem 2,5G WAN/LAN a třemi gigabitovými porty pro ultrarychlé kabelové páteřní připojení (backhaul), vysoce výkonné domácí kanceláře a flexibilní přístup k internetu. Bezproblémové pokrytí AiMesh: Snadno eliminujte mrtvé zóny připojením jakéhokoli routeru kompatibilního s technologií AiMesh a vytvořte jednotnou domácí síť. Smart Home Master: Spravujte svou domácnost prostřednictvím tří vyhrazených SSID sítí pro snadné nastavení zařízení internetu věcí (IoT), okamžitý přístup k VPN a robustní rodičovskou kontrolu. Zabezpečení na komerční úrovni: Zůstaňte chráněni s funkcí AiProtection, která nabízí bezpečnostní skenování jedním klepnutím a integrované bezpečné prohlížení. Specifikace Technické Specifikace Síťový standard IPv6 IPv4 WiFi 7 (802.11be) WiFi 6E (802.11ax) WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Přenosová rychlost WiFi WiFi 7 (802.11be) (5GHz): až 2882 Mbps WiFi 7 (802.11be) (2.4GHz): až 688 Mbps Anténa 8x interní anténa 2x konektor TS-9 pro externí anténu Paměť 128 MB Flash 512 MB DDR4 RAM Operační frekvence 5 GHz 2.4 GHz Operační režimy Režim přístupového bodu Režim modemu a routeru Režim AiMesh Režim bezdrátového routeru I/O Porty 1x 2,5G WAN/LAN port 3x gigabitový LAN port 1x slot pro Nano SIM kartu Napájení AC vstup: 110 V ~ 240 V (50~60 Hz) DC výstup: 12 V / 2 A Rodičovská kontrola Vlastní časový plán přístupu na internet Síť pro hosty Podpora sítě pro hosty Časový limit pro připojení hosta Zabezpečení Šifrování WiFi: WPA/WPA2-Enterprise, WPA/WPA2-Personal, WPA2-Enterprise, WPA2-Personal, WPA2/WPA3-Personal, WPA3-Personal WPS SSH Firewall (vč. filtrů na klíčová slova, síťové služby a URL adresy) AiProtection AiProtection Classic Hodnocení zabezpečení routeru Blokování škodlivých stránek VPN VPN Klient: L2TP, OpenVPN, PPTP VPN Server: OpenVPN, PPTP WAN Typ připojení k internetu: Mobilní WAN, Ethernet WAN Dual WAN Přesměrování portů (Port Forwarding) DMZ, DDNS NAT Passthrough: PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough, PPPoE relay LAN DHCP Server IGMP Snooping Podpora IPTV Ruční přiřazení IP adresy (maximálně 64 pravidel) Probuzení po síti Bezdrátové MU-MIMO UTF-8 SSID Filtrování MAC adres WiFi Plánovač bezdrátové sítě (Wireless Scheduler) Airtime Fairness Univerzální a explicitní Beamforming Rozměry a váha Rozměry 112,7 x 112,7 x 227 mm Váha 960 g Co je v krabici 1x Kabel RJ-45 1x Napájecí adaptér
Dodání 3-5 dní
Cestovní router AX3000 je všestranný router a přístupový bod, který podporuje moderní standard 802.11ax (Wi-Fi 6), ideální pro cestovatele, kteří potřebují rychlé a stabilní připojení k internetu v různých podmínkách. Podporuje standard 802.11ax (Wi-Fi 6) a poskytuje vyšší datové rychlosti až 2402
Dodání 3-5 dní
WiFi 7, tri-band, rychlost až 15,1 Gbps, podpora 500+ klientů, WPA3, PoE, 10G port, 8 SSID.
Ano, centrál. sklad
WiFi Mesh systém, WiFi 802.11a/b/g/n/ac/ax/be pásmo 2,4GHz a 5GHz, dvoupásmové připojení MLO, rychlost připojení až 3600 Mb/s, 4 vysoce výkonné interní antény, šifrování WPA-PSK / WPA2-PSK / WPA3-SAE, 4x port WAN/LAN, NFC, Xiaomi Home, operační systém Mi
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1200-24FP-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 95,23 Switching capacity in gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
TP-Link OMADA EAP727 BE5000 stropní Wi-Fi 7 přístupový bod 5streamová Wi-Fi 7 : 4324 Mb/s v pásmu 5 GHz a 688 Mb/s v pásmu 2,4 GHz. 1× 2,5G PoE+ port : Zajišťuje vysokorychlostní připojení v celé síti. Nízká latence a minimální rušení : Šířka pásma 160 MHz, Multi-Link Operation (MLO), Multi-RUs a 4K-QAM zajišťují vysoký výkon bezdrátového připojení. Flexibilní instalace a snadné nastavení : Podporuje napájení přes 802.3at PoE nebo DC, což umožňuje flexibilní instalaci. Díky Omada SDN je konfigurace otázkou jediného kliknutí. Pokročilé funkce : Podporuje centralizovanou cloudovou správu, PPSK, více portálů, Mesh a bezproblémový roaming. Více připojených zařízení a širší pokrytí : Podporuje více než 510 současně připojených klientů** a poskytuje pokrytí až 185 m2 (2 000 ft2)* pro spolehlivé a rozsáhlé bezdrátové připojení. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-wifi-ceiling-mount/eap727 Technické specifikace HARDWARE FEATURES Interface 1× 2.5 Gbps Ethernet Port Button Reset Power Supply • 802.3at PoE • 12V/1.5A DC Note:DC Power adapter is not included. DC power interface: 12V, accepts 2.1 mm / 5.5 mm center-positive circular plug with 9 mm length. Weight 0.47 kg (1.04 lb) Dimensions ( W x D x H ) 6.3 × 6.3 × 1.4 in (160 × 160 × 36.7 mm) Antenna • 2.4 GHz: 2 × 4 dBi • 5 GHz: 3 × 6 dBi Bluetooth 1 × 4 dBi (peak gain), internal antenna Mounting • Ceiling/Wall/Junction Box Mounting (Kits included) • T-Bar Mounting (Kits included) Max. Power Consumption • 15.6 W (PoE) • 14.1 W (DC) Management Features Omada App Yes (Omada App V5.0 and above) Centralized Management • Omada Central (Cloud-Based) • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Require the use of an Omada Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes WIRELESS FEATURES Coverage 2,000 ft2 (185 m2)* Concurrent Clients 510+** Wireless Standards IEEE 802.11 a/b/g/n/ac/ax/be Frequency 2.4 GHz and 5 GHz Signal Rate 688 Mbps (2.4 GHz) + 4324 Mbps (5 GHz) Wireless Functions • MLO‡ • 4K-QAM‡ • Seamless Roaming • 160 MHz Bandwidth‡ • Mesh§ • OFDMA‡ • Load Balance • Band Steering • Beamforming • Airtime Fairness • Multiple SSIDS:16(8 on each band) • Wireless Schedule • Reboot Schedule • QoS(WMM) • Rate Limit • Static IP/Dynamic IP • Radius Accounting • MAC Authentication Wireless Security • Captive Portal Authentication§ • Access Control • MAC Filter • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power 7-20 dBm (2.4 GHz, EIRP) 9-24 dBm (5 GHz, U-NII-1 & U-NII-2A, EIRP) 9-30 dBm (5 GHz, U-NII-2C, EIRP) OTHERS Certification FCC/CE/VCCI/JRF/ICES Package Content • EAP727 • Installation Guide • Mounting Kit Environment • Operating Temperature: 0? to +40? (32? to +104?) • Storage Temperature : -40? to +70? (-40? to +158?) • Operating Humidity: 10% to 90% (non-condensing) • Storage Humidity: 5% to 90% (non-condensing) • Storage Altitude: up to + 2000 m (6561 feet) • Operating Altitude: up to + 2000 m (6561 feet)
Ano, centrál. sklad
8x RJ45 portů s automatickou adaptací 10/100 Mb/s podporující Auto-MDI/MDIX Technologie Green Ethernet šetří spotřebu energie Řízení toku IEEE 802.3x zajišťuje spolehlivý přenos dat Plastové pouzdro a stolní design Podpora 802.1p / DSCP QoS Plug and
Dodání 3 dny
Dvoupásmový Wi-Fi 5 router s procesorem 1 GHz, gigabitovými porty a podporou Easy Mesh. Rychlost až 867 Mbps (5 GHz) + 300 Mbps (2,4 GHz), MU-MIMO, beamforming, 4× anténa 5 dBi.
Ano, centrál. sklad
PLANET Enterprise 5-Port router zapojený do sítě Gigabit Ethernet Modrá Typ rozhraní Ethernetu: Gigabit Ethernet Spotřeba elektrické energie: 13 W LED indikátory: Ano Instalace do racku: Ano Barva: Mo
Dodání 3-5 dní
Router CUDY C200P Typ rozhraní Ethernetu: Gigabit Ethernet Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Síťové standardy: IEEE 802.1afIEEE 802.3at Vnitřní paměť: 256 MB Typ vnitřní paměti: DDR3
Skladem, dodání 2-4 dní
Ubiquiti UniFi Switch Ultra; UniFi Switch Ultra je osazen sedmi výstupními GbE PoE+ RJ-45 porty a jedním vstupním GbE PoE++ RJ-45 portem. Jedná se o L2 switch s celkovou kapacitou 16 Gbps , neblokovanou propustností 8 Gbps a PoE budgetem až 202 W (v z...
Ano, centrál. sklad
ndoor 10-portový switch s 8x RJ45 2,5Gbps porty a 2x 10G SFP+ porty. Vše se zrychluje a dokonce i malé kanceláře přecházejí z gigabitového připojení na rychlejší 2,5gigabitové připojení. Model CRS310-8G+2S+IN vám nabízí řešení integrující kombinaci osmi 2,5 Gbps ethernet portů a dvou 10Bgps portů SFP+ v kompaktním a výkonném prvku. Šachty SFP+ podporují více rychlostí přenosu dat: 1GB, 2,5GB a 10GB. V případě potřeby tedy můžete tento přepínač použít jako 10x 2,5G přepínač. Nové výkonné přepínací čipy Marvell v kombinaci s ROS v7 Switch čip Marvell 98DX226S a integrovaný dvoujádrový procesor ARM zvládnou plný potenciál systému RouterOS v7. Kofigurace sítí VLAN, rámce Jumbo, agregaci linek, pravidla ACL a mnoho dalšího. Můžete dokonce provádět hardware offloaded routování na na L3. Instalační variabilita Switch skýtá více možností montáže, lze jej snadno nainstalovat do standardního 19" racku pomocí dodávaných uší pro montáž do racku. Další možností je pořídit si sadu příslušenství RMK-2/10, umožňující montáž dvou jednotek CRS310 do stejného 19" racku o výšce 1U nebo je namontovat do 10" racku. Součástí balení je příslušenství k montáži do racku a 24V 1.5A napájecí adaptér. Základní technické specifikace: Product code: CRS310-8G+2S+IN CPU: Dual-Core 98DX226S 800 MHz CPU architecture: ARM 32bit Size of RAM: 256 MB Storage: 32 MB Number of 2.5G Ethernet ports: 8 Number of 10G SFP+ ports: 2 USB port: 1 (type A) Switch chip model: 98DX226S Dimensions: 200 x 206 x 44 mm Operating system: RouterOS v7, License level 5 Operating temperature: -40°C to +60°C Napájení: Number of DC inputs: 1 DC jack input Voltage: 18-57 V Power adapter nominal voltage: 24 V Power adapter nominal current: 1.5 A Max power consumption (without attachments): 21 W Max power consumption: 34 W
Ano, centrál. sklad
LANCOM SFP-SX2-LC1
Dodání 3-5 dní
Cisco Přepínač Catalyst 1300 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Intellinet Network Solutions Přepínač 560764 Výrobce: Intellinet Network Solutions Kategorie: Přepínače
Dodání 3-5 dní
Wi-Fi router (2-pack), pokrytí až 460 m2, lze připojit přes 150 zařízení, dvoupásmové připojení WiFi 6 s rychlostí až 3 000 Mb/s (2 402 Mb/s při 5 GHz a 574 Mb/s při 2,4 GHz), aplikace Mercusys pro snadné nastavení a správu.
Skladem v eshopu
Tenda Router Nova EX12, balení 2 kusů Výrobce: Tenda Kategorie: Routery
Dodání 3-5 dní
TECHNICKÉ ÚDAJE Výška 9,88 palce (251,2 mm) Šířka 5,28 palce (134,2 mm) Hloubka 3,95 palce (100,4 mm) Hmotnost 2,02 libry (0,916 kg) Požadavky Vysokorychlostní internetové připojení k existujícímu modemu nebo bráně Satelit Pokrytí Wi-Fi Až 2
Ano, centrál. sklad
Ubiquiti UTR, UniFi Travel Router Ultratenký cestovní router, který umožňuje okamžitě rozšířit vaši UniFi síť kdekoliv na cestách. Nabízí bezpečné a známé připojení i na vzdálených místech, podporuje provoz bez UniFi účtu a funguje i jako samostatné za
Ano, centrál. sklad
Dokovací stanice Baseus Spacemate, 11 portů - 2xUSB-C, 4xUSB, 3xHDMI, 1xRJ45, 3,5mm jack šedá,video výstupy: 2x HDMI, 2x DisplayPort s podporou 4K rozlišení, napájení: USB-C PD port 100W,kompatibilita Windows, MacOS, Android, Chrome OS, barva šedá
Skladem, dodání 2-4 dní
Výkonná VPN brána s duálními 10G WAN rozhraními, podporou IPSec/SSL/WireGuard VPN, post-kvantovou kryptografií, integrovaným AP kontrolerem a pokročilou firewall ochranou pro bezpečné propojení firemních sítí.
Ano, centrál. sklad
Mercusys MS110CP Síťový přepínač s podporou PoE černý Automatické vyjednávání: Ano Podpora 10G: Ne Síťové standardy: IEEE 802.3atIEEE 802.3afIEEE 802.3x Auto MDI/MDI-X: Ano Přenosová rychlost sítě Eth
Skladem v eshopu
Souborový server TERRAMASTER F4 SSD NAS s procesorem Intel N95, 8 GB RAM a 4 pozicemi pro disky TerraMaster F4 SSD je moderní souborový server NAS vybavený procesorem Intel N95 s taktem až 3,4 GHz, 8
Skladem-dodání 2-4 dní
Profesionální 400G DAC kabel s délkou 1 m pro vysokorychlostní připojení v datových centrech. Integrované QSFP-DD moduly, plug-and-play instalace, ideální pro rack-to-rack a top-of-rack spojení. Energeticky efektivní řešení pro krátké vzdálenosti.
Ano, centrál. sklad
PLANET GS-4210-8UP2S; Spravovatelný PoE++ switch nabízí 8 portů 10/100/1000 Base-T a 2 SFP sloty 100/1000 Base-X . Všechny RJ-45 porty podporují napájení 802.3at PoE+ s celkovým výkonem až 180 W...
Dodání 3-5 dní
LANCOM GS-2412P
Dodání 3-5 dní
10G SFP+ modul, Wavelength 850nm, Short range (300m), Double LC connector
Ano, centrál. sklad
MikroTik RBGPOE Pasivní PoE adaptér s LED pro napájení routerboardů po ethernetovém kabelu. Redukuje počet kabelů vedených na stožár. Pro napájení routerboardu vyžadující napětí 10-28V, použijte zdroj alespoň 18V, je třeba počítat s úbytkem napětí úměrný délce kabelu. Podpora gigabitového ethernetu! Užitečné odkazy: Datasheet veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Modem, slot pro nano SIM kartu, dvoupásmové 5G připojení, rychlost Wi-Fi až 2 402 Mb/s v pásmu 5 GHz, v pásmu 2.4 GHz až 574 Mb/s, rychlost stahování až 4,67 Gb/s. Jednoduchá instalace, správa v aplikaci Mercusys.
Ano, centrál. sklad
Router, technologie WiFi 7 s rychlostí až 3,6 Gb/s, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, 3x gigabitový port WAN/LAN na jednotku.
Dodání 3 dny
Přepínač DAHUA DH-SMG1005 SMG1005 – Efektivita a spolehlivost v síti Přepínač DAHUA DH-SMG1005 SMG1005 je moderní síťové zařízení, které zaručuje vysoký výkon a spolehlivost přenosu dat. Díky technologii 2,5 GbE je tento přepínač ideální pro náročná kancelářská prostředí a malé firmy, kde je rychlá
Dodání 3-5 dní
Dahua Technology Přepínač PRŮMYSLOVÝ PŘEPÍNAČ POE/EPOE LR2110-8ET-120-V2 8PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
LANCOM SFP-DAC40-1m Bulk 8
Dodání 3-5 dní
Spravovaný přepínač SWM280 PoE+ SWM280 je vysoce výkonný spravovaný přepínač vrstvy 2 s funkcemi L3, který poskytuje pokročilé možnosti správy sítě. Tento 24portový přepínač, navržený pro vysoce výkonnou konektivitu, disponuje 12 porty PoE+, 12 gigabitovými ethernetovými porty a 4 porty SFP. Napáje
Ano, centrál. sklad
Objevte plný potenciál svého multimediálního systému Pokud hledáte spolehlivé a efektivní síťové zařízení, které vám poskytne stabilní a rychlé připojení a bezproblémový přenos dat, je náš přepínač Qoltec dokonalou volbou. Díky inovativní technologii a pevné konstrukci naše zařízení zaručuje stabil
Dodání 3 dny
D-Link S12 AC1200 Wi-Fi Router D-Link S12 je dostupný dvoupásmový Wi-Fi router navržený pro každodenní domácí použití. Nabízí kombinovanou rychlost až 1200 Mb/s, což zajišťuje plynulé HD streamování, prohlížení webu i online nakupování. D
Ano, centrál. sklad
LANCOM 1800VAW EU
Dodání 3-5 dní
Bezdrátový router IMOU HR340 300 Mbps IMOU HR340 je Wi-Fi router, který nabízí rychlost až 300 Mbps v pásmu 2,4 GHz a je založen na standardu IEEE 802.11b/g/n. Díky 4 externím anténám zajišťuje stabil
Skladem-dodání 2-4 dní
1 port Mini-GBIC SFP na 1000BaseLX, 10 km - Mini GBIC na 1000BaseLX Jednovidový optický transceiver - Vzdialenosť až 10 km - Vhodný pre všetky prepínače D-Link so slotmi Mini GBIC Jednovidový optický transceiver (10 km) DEM-310GT - Port 1000BASE-LX (IEEE 802.3z) - Duplexný konektor LC - Plne duplexná prevádzka - 802.podpora 3x riadenia toku - Typ vlákna: 9um jednovidové vlákno do 10 km - Vlnová dĺžka: 1310 nm - Podpora napájania: 3.3 V - Rozpočet na napájanie: 10.5 dB - Hot pluggable - Laserový produkt triedy 1 spĺňa normu EN 60825-1 - Indikátor detekcie signálu TTL.
Ano, centrál. sklad
LANCOM GS-3510XP
Dodání 3-5 dní
LANCOM GS-4530X
Dodání 3-5 dní
TP-Link Archer NX500 - Výkonný 5G router s technológiou Wi-Fi 6 poskytujúci duálne pásmo s rýchlosťami až 3000 Mbps (2402 Mbps na 5 GHz + 574 Mbps na 2,4 GHz). Podporuje 5G sieť s rýchlosťou sťahovania až 4,67 Gbps. Funguje na princípe Plug & Play - stačí vložiť SIM kartu. Vybavený gigabitovými LAN/WAN portmi pre káblové pripojenie. Kompatibilný s EasyMesh pre rozšírenie pokrytia. Ideálny pre domácnosti s potrebou stabilného a rýchleho pripojenia cez 5G sieť, vhodný pre streamovanie, hranie online hier a pripojenie viacerých zariadení súčasne.
Dodání 3 dny
Dahua Technology Přístupový bod PŘÍSTUPOVÝ BOD + ROUTER MAX18-3 Wi-Fi 6, 2,4 GHz, 5 GHz 574 Mbps + Výrobce: Dahua Technology Kategorie: Přístupové body
Skladem, dodání 2-4 dní
LANCOM 1803VAW EU
Dodání 3-5 dní
Ubiquiti Router EdgeRouter ER-4 Výrobce: Ubiquiti Kategorie: Routery
Skladem, dodání 2-4 dní
9portový switch Intellinet s 8 ethernetovými porty 2,5 G a 1 slotem SFP+ uplink – výkon a spolehlivost pro vaši síť. Switch Intellinet je vynikajícím řešením pro náročné uživatele, kteří hledají spolehlivou a rychlou síťovou infrastrukturu. Toto zařízení je vybaveno 8 ethernetovými porty 2,5 G a je
Dodání 3-5 dní
Huawei Přepínač S380-S8T2T (98012179) Výrobce: Huawei Kategorie: Přepínače
Dodání 3-5 dní
LANCOM GS-3126X
Dodání 3-5 dní
PoE přepínač BCS-xPoE3/EXT-PP – Efektivní rozšíření sítě PoE přepínač BCS-xPoE3/EXT-PP je nepostradatelným zařízením pro každého, kdo hledá efektivní řešení pro rozšíření sítě. Jako nespravovaný síťo
Dodání 3-5 dní
D-Link SE30 AX3000 Wi-Fi 6 Extender D-Link SE30 je výkonný Wi-Fi 6 extender navržený pro rozšíření dosahu stávající bezdrátové sítě do míst, kde je signál slabý nebo nedostupný. Díky dvoupásmové technologii AX3000 poskytuje kombinovanou r
Skladem, dodání 2-4 dní
Intellinet 525725 je mesh WiFi systém, který se třemi jednotkami poskytuje stabilní a rychlé připojení do každého koutu domu, ideální pro velké prostory. Díky technologii DualBand a jednoduché správě si uživatelé mohou užívat spolehlivého přístupu k internetu. Mesh WiFi systém se skládá ze tří jedn
Dodání 3-5 dní
Router GL.iNet Puli AX (GL-XE3000) s podporou 5G NR GL.iNet Puli AX (GL-XE3000) je pokročilý mobilní router 5G NR s technologií Wi-Fi 6, určený pro uživatele, kteří očekávají rychlý a spolehlivý příst
Skladem-dodání 2-4 dní
5G modem s WiFi 7 BE7200, rychlost 5G až 4,67 Gb/s, 2,5Gb/s port, Nano SIM, EasyMesh, více než 200 zařízení.
Skladem v eshopu
Průmyslový LTE Cat 4 router pro globální IoT a M2M aplikace s modemem Telit, rozhraními RS232 a RS485, podporou Modbus, DNP3 a DLMS, napájením 9–57 VDC a aktivním/pasivním PoE.
Ano, centrál. sklad
Huawei eKit S220 Series S220-8P4S Spravovaný L2 Gigabit Ethernet (10/100/1000) Podpora PoE 1U Šedá Výrobce: Huawei
Dodání 3-5 dní
TP-Link switch TL-SG1210MPE 10portový gigabitový Easy Smart switch s 8 porty PoE+ TL-SG1210MPE je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít pro kabelové připojení zařízení bez PoE, jako jsou počítače, tiskárny a IPTV. 9 gigabitových portů RJ45 a 1 kombinovaný gigabitový port SFP/RJ45 Switch je vybaven osmi porty 802.3af/at PoE+ s výkonem napájení až 30 W na každý port a přenáší data i napájení přes jediný kabel Podporuje napájení PoE s celkovým výkonem až 123 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení plug-and-play Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Stránky produktu: https://www.tp-link.com/cz/business-networking/easy-smart-switch/tl-sg1210mpe/ Technické specifikace Více informací o technologii TP-LINK PoE > HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at, IEEE 802.3z Interface 9× 10/100/1000 Mbps RJ45 Ports 1× 1000 Mbps Combo SFP/RJ45 Port AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC/2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 8 PoE Power Budget: 123 W Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption 7.66 W (220V / 50Hz with no PD connected) 141.54 W (220V / 50Hz with 123 W PD connected) Max Heat Dissipation 26.12 BTU/h (220V / 50Hz with no PD connected) 482.65 BTU/h (220V / 50Hz with 123 W PD connected) PERFORMANCE Switching Capacity 20 Gbps Packet Forwarding Rate 14.88 Mpps MAC Address Table 4 K Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN PoE Extend Mode** PoE Auto Recovery Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG1210MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Ano, centrál. sklad
Přístupový bod, montáž na stůl nebo stěnu. Wi-Fi 6 s rychlostí až 1,8 Gbit/s, dlouhý dosah, MU-MIMO, OFDMA. Centralizovaná správa Omada SDN. 4x Gigabit Ethernet port, 1x FXS port, 1x GPON port.
Ano, centrál. sklad
Intellinet Network Solutions Přepínač INTELLINET Venkovní 5portový Gig PoE přepínač Passthrough Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
Průmyslový mobilní router RUT241. RUT241 je vybaven porty 4G LTE, Wi-Fi a duálními ethernetovými porty a nabízí nepřetržitou kontinuitu připojení s automatickým přepnutím na záložní síť WAN. Průmyslový design, kompaktní velikost, více rozhraní pro připojení a kompatibilita s RMS činí z tohoto zaříz
Ano, centrál. sklad
RUTC50: SÍLA 5G S WI-FI 6. Využijte plný potenciál svých edge aplikací s routerem RUTC50 5G. Toto kompaktní, ale výkonné zařízení kombinuje ultrarychlé 5G připojení (až 3,4 Gb/s), dvoupásmové Wi-Fi 6 a zvýšený výpočetní výkon 1 GB RAM a 8 GB flash paměti. Díky dvěma slotům pro SIM a eSIM umožňuje b
Dodání 3-5 dní
Atte Switch EXTERNÍ SWITCH 8PORTOVÝ POE PRO 8 IP KAMER ATTE IP-8-20-L2 Výrobce: Atte Kategorie: Přepínače
Dodání 3-5 dní
Kompaktní síťový switch Atte APT-5-50 určený pro rozšíření sítě s napájením přes Ethernet (PoE). Je malý a lze jej namontovat například do instalační krabice nebo do podstavce kamery.
Dodání 3-5 dní
Archer C64 je velmi kompaktní Dual-Band router značky TP-Link, který obsahuje 4x 10/100/1000Mbps LAN, 1x 10/100/1000Mbps WAN a 4 fixní antény. Bezdrátová část umí pracovat ve dvou pásmech zároveň a to rychlostí 400Mbps ve 2.4GHz pásmu a 866Mbps v pásmu 5G
Ano, centrál. sklad
D-Link DCS-6013 2K Fixed Indoor Wi-Fi Camera D-Link DCS-6013 je kompaktní vnitřní Wi-Fi kamera s rozlišením 2K, která poskytuje kvalitní dohled nad domácností, kanceláří nebo jinými vnitřními prostory. Díky rozlišení 2304 × 1296 zachytí v
Ano, centrál. sklad
TP-Link Fusion 2.5G PoE Omada Fusion 2.5G PoE Gateway Brána a kontroler integrované do jediného zařízení poskytují jednotné řešení, které kombinuje síťové funkce a centralizovanou správu v rámci ekosystému Omada. Ideální pro malé firmy s jednou i více pobočkami. Správa v cloudu bez licencí : Snadný a bezpečný vzdálený přístup bez jakýchkoli licenčních poplatků. Zjednodušené nastavení : Onboarding vedený aplikací přes Bluetooth a hromadné přidání zařízení jedním klepnutím. Výkon na úrovni podnikových řešení : Čtyřjádrový CPU, 9× 2.5G portů, až 8× WAN s vyvažováním zátěže a automatickým přepnutím, 8× PoE+ portů s výkonem 110 W, IDS/IPS propustnost až 2.1 Gb/s*. Rychlé řešení problémů : Dotykový displej umožňuje okamžitou diagnostiku a snižuje potřebu návštěv na místě. Bezpečný vzdálený přístup : Jednoklikové připojení díky Omada LightLink VPN. Pokročilé softwarové funkce : ACL v aplikaci, Auto QoS, Full Mesh SD-WAN, filtrování obsahu a blokování reklam, DPI. Flexibilní možnosti instalace : Na stůl, na stěnu**, do racku**. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-fusion-gateway-series/fusion-2.5g-poe Technické specifikace Overview Built-In Omada Applications Network Application Managed Omada Devices Recommended for up to 30 devices§ Client Capacity Recommended for up to 300 connected clients§ Interface • 1× 2.5G RJ45 WAN port • 8× 2.5G RJ45 LAN/WAN ports • 8× PoE+ ports, 110W Total Budget • Up to 8 simultaneous WAN ports IPS Throughput 2,183 Mbps Site-to-Site VPN Throughput 1,023 Mbps† Management Cloud, local, and Omada App management Mounting • Desktop • Wall-mount (magnetic-mount plate sold separately) • Rack-mount (rackmount kit sold separately) Dimensions 8.90 × 5.31 × 1.24 in (226 × 135 × 31.5 mm) Built-in Omada Controller Cloud Access ✓ Local Management ✓ Omada App ✓ Multi-Site Management Via the Omada Cloud Management Platform Restore & Backup ✓ Automatic Device Discovery ✓ Network Topology ✓ Dashboard ✓ Device List / Client List ✓ Logs / Alerts / Events ✓ Batch Firmware Upgrade ✓ Health Monitoring ✓ Internet Activity ✓ Captive Portal ✓ RADIUS / LDAP Authentication ✓ 802.1X Authentication ✓ OUI-Based VLAN ✓ Diagnostics Tools Ping Test, Packet Capture, Terminal, Cable Test, Interference Detection, Remote Access, IntelliRecover, Port Mirroring SNMP v1/v2c/v3 SECURITY IDS/IPS ✓ DPI ✓ Application-Based ACL ✓ Content Filtering ✓ Ad Blocker ✓ Safe Search ✓ DNS Security ✓ Firewall ✓ Attack Defense ✓ ARP Inspection ✓ VPN & SD-WAN Omada LightLink VPN ✓ Site-to-Site VPN WireGuard VPN / IPsec VPN VPN Server WireGuard VPN / OpenVPN / IPsec VPN / SSL VPN / L2TP VPN / PPTP VPN VPN Client WireGuard VPN / OpenVPN / L2TP VPN / PPTP VPN SD-WAN Full Mesh Mode VPN Throughput • Omada LightLink VPN: 527 Mbps • IPsec VPN: 1,023 Mbps • WireGuard VPN: 605 Mbps • OpenVPN: 223 Mbps • L2TP VPN: 892 Mbps • PPTP VPN: 193 Mbps • SSL VPN: 250 Mbps Networking WAN Connection Static IP / Dynamic IP / PPPoE / PPTP / L2TP / MAP-E / DS-Lite Multi-WAN Failover & Load Balancing ✓ DHCP Server ✓ VLAN Segmentation ✓ Bandwidth Control ✓ QoS ✓ Static Routing ✓ Policy Routing ✓ NAT Port Forwarding / Virtual Server / DMZ / ALG / UPnP / One-to-One NAT / Disable NAT Dynamic DNS TP-Link DDNS, 3rd-party DDNS, custom DDNS IPv6 Static IP / SLAAC / DHCPv6 / PPPoE / 6to4 Tunnel / Pass-Through / Non-Address Mode Bonjour / mDNS ✓ IGMP v2/v3 Proxy ✓ HARDWARE Touchscreen 3.69-inch color LCM touchscreen Button Reset button Memory 2 GB DDR4 Power Supply 54V DC / 2.43A Adapter PoE Budget 110W*** Max Power Consumption 131 W, with power adapter Enclosure Polycarbonate LED Ethernet Fan ✓ Net Weight 1.60 lb (728 g) Surge Protection 4 kV surge protection ESD Protection ±8 kV (Air), ±4 kV (Contact) Onboarding Bluetooth or Ethernet Certifications CE, FCC, RoHS Environment • Operating Temperature: 14 °F to 104 °F (-10 °C to 40 °C) • Storage Temperature: -22 °F to 158 °F (-30 °C to 70 °C) • Operating Humidity: 10% to 90% RH, non-condensing • Storage Humidity: 5% to 90% RH, non-condensing
Ano, centrál. sklad
Wi-Fi 4 router GL.iNet Mango (GL-MT300N-V2) GL.iNet Mango (GL-MT300N-V2) je kompaktní cestovní router, který nabízí připojení Wi-Fi 4 s rychlostí až 300 Mbps v pásmu 2,4 GHz. Jeho stabilní výkon zajiš
Skladem-dodání 2-4 dní
Esperanza ONYX je vysoce kvalitní 5portový gigabitový stolní switch, který efektivně zvyšuje rychlost sítě. Pět portů 10/100/1000 Mbps umožňuje rychlý a bezproblémový přenos souborů s vysokou šířkou pásma. Je plně kompatibilní s většinou síťových zařízení, jako jsou počítače, tiskárny, webové kamer
Dodání 3 dny
Dahua Technology Přepínač DAHUA Přepínač||CS4010-8GT-110|Typ L2|Stolní/podstavcový|8x10Base-T / 100 Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Atlo SMART SWITCH FGERBOT FR1-TUYA Bluetooth BLE, Tuya Smart Výrobce: Atlo
Dodání 3-5 dní
Hrajte volně a bez přerušení s WiFi 6 - S Netgear Nighthawk XR1000 uživatelé snižují přetížení sítě a hrají maximální rychlostí. WiFi 6 nabízí o 40 % vyšší rychlosti, což zlepšuje zážitek z online hraní a cloudového hraní. Umožňuje používat více zařízení současně a například streamovat videa bez ov
3-5 dní dostupné
Popis: TP-Link Omada EAP615-Wall V1 je nástěnný bezdrátový přístupový bod, který poskytuje výkonné připojení pro různá prostředí. S přenosovou rychlostí 1775 Mb/s efektivně zvládá více než 100 souběžných klientů a podporuje až 4000 nakonfigurovaných SSID
Dodání 3-5 dní
Imou SF110P je 10portový síťový switch ideální pro IP kamerové systémy a napájení PoE zařízení. Díky svému nespravovanému designu nabízí snadné použití. Osm PoE portů umožňuje napájení více zařízení současně, což je ideální pro kamerové systémy a přístupové body. Napájecí rozpočet PoE až 65 W umožň
Skladem, dodání 2-4 dní
Název: MW63VK 4G Mobile WIFI, (Type A) Barva: bílý Qualcomm SDX12-2 + QCA6174A _x 256MB NAND flash + 256MB DDR Anténa: LTE DL 2x2MIMO, WIFI Internal 2X2 MIMO Wifi: 802.11b/g/n/ac, 2.4 GHz Interface : 1 x 4FF SIM slot, 1x Power, 1x Micro USB 2.0 Led: Signal, Battery, WIFI
Skladem v eshopu
S7500-48XF4C Omada Pro 48portový stohovatelný 10G řízený agregační přepínač L3 se 4x 100G sloty 48x 10Gbps SFP+ sloty a 4x 100Gbps QSFP28 sloty Fyzické stohování poskytuje vestavěnou redundanci a vysoký výkon M-LAG zlepšuje spolehlivost spojení od úrovně karty až po úroveň zařízení Funkce L3: OSPF,
Dodání 3 dny
Dahua Technology Nespravovaný přepínač Dahua S3218-16ET-135 16x10/100M 2x10/100/1000M PoE 2xSFP Com Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní