Aten představuje novou napájecí jednotku s možností dálkového ovládání po počítačové síti/internetu a centralizované správy. Jednotka disponuje 21+3 konektory se sledováním pro připojení počítačů, periferií a dalších napájených zařízení. Měření probíha v
Nedostupné
ASUS ROG Rapture GT-BN98 GT-BN98, poháněný technologií WiFi 8 nové generace, poskytuje stabilní a pohotové připojení určené pro hraní her a další síťová prostředí s vysokou zátěží. Zlepšením koordinace mezi zařízeními a optimalizací využití šířky pásma pomáhá WiFi 8 udržovat konzistentní výkon i při současném provozu více síťových aktivit. Specifikace Technické Specifikace Síťový standard WiFi 8 (802.11bn) (Draft) IEEE 802.11bn (Draft) IPv4 IPv6 Rychlost přenosu dat 2.4GHz BN: 4x4 (Tx/Rx) 4096 QAM 20/40MHz, až 1376 Mb/s 5GHz-1 BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160MHz, až 5764 Mb/s 5GHz-2 BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160MHz, až 5764 Mb/s 6GHz BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160/320MHz, až 11529 MB/s Anténa 8x externí anténa Operační frekvence 2.4 GHz 5 GHz 6 GHz Procesor 2,6 GHz čtyřjádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy AiMesh router AiMesh node Access point Opakovač (Repeater) Medial Bridge I/O Porty 1 x 10 Gb/s WAN/LAN 1 x 2,5 Gb/s WAN/LAN 1 x 10 Gb/s LAN 3 x 2,5 Gb/s LAN 1 x RJ45 10/100/1000 Mb/s LAN 1 x USB 3.2 Gen 1 1 x USB 2.0 Napájení AC vstup: 110 V~240 V (50~60 Hz) DC vstup: 12 V s max. proudem 5 A / 19,5 V s max. proudem 3,33 A Herní funkce Game Boost / Zrychlení her Herní režim pro mobilní telefony Zrychlení zařízení GTNet ROG First OpenNAT (herní profil) Herní port Herní síť Rodičovská kontrola Filtry pro web a aplikace Časové plánování Odměna Rodičovská kontrola, přizpůsobený internetový plán Maximální profil rodičovské kontroly: 64 Pravidlo filtrování obsahu pro maximální rodičovskou kontrolu: 64 Zabezpečení AiProtection VPN WiFi Encryption : WPA/WPA2/WPA3 Personal WPA/WPA2/WPA3 Enterprise Open System & OWE WPS Let s Encrypt DNS-over-TLS SSH Security Scan Firewall Maximální filtr klíčových slov firewallu: 64 Maximální filtr síťových služeb firewallu: 32 Maximální filtr URL adres firewallu: 64 AI Protection Hodnocení zabezpečení routeru Blokování škodlivých stránek a infikovaných zařízení Obousměrný IPS (systém prevence vniknutí) Blokování reklamy Blokování sledování (trackerů) VPN Instant Guard VPN klient L2TP VPN klient OpenVPN VPN klient PPTP VPN klient WireGuard VPN server IPSec VPN server OpenVPN VPN server PPTP VPN server WireGuard VPN Fusion Podpora Surfshark Podpora NordVPN WAN Automatická IP, Statická IP, PPPoE, PPTP, L2TP Duální WAN (Dual WAN) Agregace WAN (WAN Aggregation) 3G / 4G LTE dongle (USB modem) Automatické mobilní tethering 4G / 5G Přesměrování portů (Port Forwarding) Maximální počet pravidel pro přesměrování portů: 64 Spouštění portů (Port Triggering) Maximální počet pravidel pro spouštění portů: 32 DMZ DDNS Průchod NAT (NAT Passthrough): PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough, přenos PPPoE (PPPoE relay) LAN DHCP server IPTV Agregace LAN portů (LAN Link Aggregation) Ruční přiřazení IP adresy Maximální počet pravidel pro ruční přiřazení IP adresy: 128 Wake on LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres Wi-Fi Maximální počet filtrů MAC: 64 Plánovač Wi-Fi (Wireless Scheduler) Přehled Wi-Fi (WiFi insight) Airtime Fairness (Spravedlivé rozdělení vysílacího času) RADIUS klient USB aplikace Automatické mobilní tethering 4G / 5G Systém souborů: HFS+, NTFS, vFAT, ext2, ext3, ext4 Bezpečné odebrání disku Mediální server Samba server FTP server Oprávnění ke sdíleným složkám
Ano, centrál. sklad
24portový gigabitový + 2portový gigabitový SFP neřízený PoE přepínač Wire-speed forwarding, inteligentní identifikace, výstupní výkon PoE jednoho portu podporuje až 30 W, celkový rozpočet PoE: 370 W Podpora IEEE802.3af/at Standard Výstupní výkon je
Nedostupné
S7500-48XF4C Omada Pro 48portový stohovatelný 10G řízený agregační přepínač L3 se 4x 100G sloty 48x 10Gbps SFP+ sloty a 4x 100Gbps QSFP28 sloty Fyzické stohování poskytuje vestavěnou redundanci a vysoký výkon M-LAG zlepšuje spolehlivost spojení od úrovně karty až po úroveň zařízení Funkce L3: OSPF,
Dodání 3 dny
D-Link C36 BE3600 Wi-Fi 7 Router D-Link C36 je cenově dostupný dvoupásmový Wi-Fi 7 router navržený pro moderní domácnosti, které vyžadují rychlé, stabilní a spolehlivé bezdrátové připojení. Díky celkové rychlosti až 3,6 Gb/s poskytuje dos
Ano, centrál. sklad
Výška (mm): 35 Hloubka (mm): 121 Barva: černá Šířka (mm): 225 Hmotnost (g): 700 Typ: Switch Počet Gigabit-Portů: 8 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne Počet SFP Portů: 2 IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: ano Montáž na zeď možná: ne Možnost montáže na stojan: ne
Nedostupné
Rackový switch, 2 gigabitové kombinované porty, 16 portů PoE+ 10/100 Mb/s, 16 portů RJ45 PoE+ 10/100 Mb/s a 2 gigabitové kombinované porty RJ45/SFP. Celkový výkon PoE až 190 W. Až 30 W na každém PoE portu. Dosah přenosu dat a energie až 250 m v režimu Extended. Prioritní režim pro porty 1-8 zajišťu
Dodání 3-5 dní
Podporované sítě: xDSL (kabelové sítě) WAN porty: 2x RJ45 Standard šifrování: Nelze použít Standard WiFi: Nelze použít Mesh systém: Ne
Dodání 3-5 dní
Switch, 8x 2.5G LAN, 16x 10G LAN, 2x SFP28, 720W PoE, Etherlighting, L3 funkce, UniFi správa, rack.
Ano, centrál. sklad
3G Router: ano 4G-Router: ano USB: USB-C nabíjecí port Slot pro LTE SIM kartu: ano Frekvence: 2,4 / 5 GHz Kódování: WPA2 / WPA3 WiFi-Standard: Wi-Fi 5 (IEEE 802.11ac) Modem: LTE Rozměry: 68 x 19 x 110 Barva: černá Hmotnost (g): 150 Provoz na baterie: ano zásobování energií: Aku baterie Typ: LTE-Router Max. přenosová rychlost WiFi (Mbit/s): 300
Skladem, dodání 2-4 dní
WiFi mesh systém pro pokrytí celého domu, 2 jednotka, WiFi 6, rychlost WiFi přenosu až 1267 Mb/s (400 Mb/s v pásmu 2.4 GHz a 867 Mb/s v pásmu 5 GHz), 4 interní antény, Gigabit LAN, QoS, IPv6 Ready, MU-MIMO, HomeCare, QoS, rodičovská kontrola,hlasové ovlád
Dodání 3-5 dní
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 8x Gigabit RJ45 port. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play. Správa v aplikaci Omada. Funkce automatické prevence smyček.
Skladem v eshopu
SÍŤOVÝ PŘEPÍNAČ 5PORTOVÝ 10/100M/1G/SG1005L-EUR DAHUA – Efektivní síť pro vaši kancelář Dahua DH-SG1005L je vynikajícím řešením pro moderní kanceláře, které potřebují spolehlivou a rychlou síť. Tento 5portový gigabitový switch s podporou rychlostí 10/100/1000 Mbps zajišťuje stabilní připojení, kter
Dodání 3-5 dní
Dell Networking S5212F-ON; Získejte výkon, flexibilitu a zefektivněte náklady pomocí tohoto přepínače ToR, který má 12x 25GbE SFP28, 3x 100 GbE QSFP28 a prostředí ONIE (Open Network Install Environment) pro bezobslužnou instalaci alternativních síťový...
Nedostupné
Chytrý rozvaděč SwitchBot Hub Mini Matter Enabled SwitchBot Hub Mini podporuje Matter, univerzální standard pro chytré domácnosti, který umožňuje bezproblémovou komunikaci zařízení různých výrobců. Po
Skladem-dodání 2-4 dní
Technické parametry Optika Přenosová rychlost:2.488 / 1.244 Gbps Dosah [km]:20 Typ přenosu:GPON Typ broušení:APC Vysílací výkon [dBm]:1.5 až 5 Přijímací citlivost [dBm]:-8 až -28 Konektory a rozhraní Optické konektory:(1) SC Rychlost LAN:(1) 100/1000/2500Mbps Napájení Napájení přes PoE:24V DC Max. spotřeba energie [W]:5 Fyzické charakteristiky Materiál:Polykarbonát Tlačítka:Reset Provozní teplota [°C]:-15 až 45 Hmotnost [g]:78 Šířka [mm]:77 Výška [mm]:26 Hloubka [mm]:77
Ano, centrál. sklad
SFP modul TP-Link ISM321A-20, 1Gbps, WDM, dosah 20 km, LC simplex, rozsah teplot -40~85 °C, průmyslový, DDM, hot-swap, SFP-MSA.
Dodání 3 dny
ATEN s KL1108VN 8-port Cat 5 Dual Rail LCD KVM over IP Switch features an independently retractable, dual slide 19" LED-backlit LCD monitor and keyboard with built-in touchpad. The KL1108VN switches allow local console and remote over IP access for ope
Nedostupné
NETGEAR 8PT GB PLUS SWCH W/POE+GS108EPP
Dodání 3-5 dní
Přenosová vzdálenost až 250 m: Technologie rozšířeného přenosu dat umožňuje přenos dat přes 250metrový kabel, což představuje cenově výhodnou náhradu za prodlužovací kabely a optické kabely. Vynikající ochrana před bleskem: Přepínač podporuje ochranu před bleskem 6 kV pro uplink port, čímž chrání p
Dodání 3-5 dní
LINDY 4portový 18G HDMI 2.0 rozbočovač, černý – perfektní řešení pro rozbočovač signálu LINDY 4portový 18G HDMI 2.0 rozbočovač je spolehlivé zařízení, které umožňuje rozdělit HDMI signál z jednoho zdroje na čtyři displeje. Je to vynikající řešení pro různé aplikace, jako jsou maloobchodní prodejny, zdravotnická zařízení nebo sportovní bary, kde je nezbytné současné zobrazení obsahu na více obrazovkách. Vysoká kvalita obrazu s rozlišením 4K 60Hz: Zařízení podporuje rozlišení až 4K při 60Hz, což zajišťuje vynikající kvalitu obrazu. Díky 8bitovým barvám a podpoře vysokého dynamického rozsahu si uživatelé mohou vychutnat vylepšený jas, kontrast a širší barevný gamut, díky čemuž je sledování obsahu ještě příjemnější. Podpora HDCP 2.2 pro bezproblémové přehrávání obsahu: LINDY 4portový 18G HDMI 2.0 rozbočovač podporuje standard HDCP 2.2, což zajišťuje bezproblémové přehrávání obsahu z různých zdrojů, jako jsou set-top boxy nebo Blu-ray přehrávače. To zajišťuje, že vaše oblíbené filmy a pořady budou přehrávány v nejvyšší kvalitě. Kompaktní a odolný design – ideální pro různé aplikace. Zařízení je navrženo s ohledem na odolnost a stabilitu. Kovové pouzdro chrání před poškozením a jeho kompaktní rozměry (163x63x16 mm) umožňují diskrétní instalaci na různých místech. Rozbočovač pracuje v širokém rozsahu teplot a vlhkosti, takže je ideální pro použití v různých prostředích. Vestavěná emulace EDID pro maximální kompatibilitu. Rozbočovač LINDY 4 Port 18G HDMI 2.0 je vybaven emulací EDID, která zajišťuje maximální kompatibilitu s různými zdrojovými zařízeními. To zajišťuje, že zařízení bude bezproblémově fungovat s vaším vybavením. Rozměry a technické parametry rozbočovače HDMI 2.0: Rozbočovač LINDY 4 Port 18G HDMI 2.0 se vyznačuje kompaktní velikostí, takže jej lze snadno instalovat na různých místech. Jeho čistá hmotnost 0,373 kg usnadňuje přenášení a instalaci. Technická specifikace HDMI 2.0 rozbočovače LINDY 4 porty 18G, černý Výrobce: Lindy Typ: HDMI rozbočovač Počet portů: 4 Verze HDMI: 2.0 Šířka pásma: 18,0 Gb/s Maximální rozlišení: 3840 x 2160 px Maximální obnovovací frekvence: 60 Hz Materiál pouzdra: Kov Barva: Černá Rozměry produktu (ŠxHxV): 163 x 63 x 16 mm Teplotní rozsah (provozní): 0 - 40 °C Teplotní rozsah (skladovací): -20 - 60 °C Relativní vlhkost: 20 - 90 % RH Napájení: 5VDC 1A Podpora HDCP: Ano Certifikáty: CE, FCC, RoHS, REACH, California Proposition 65 Výstupní zásuvka DC: Ano Počet video portů: 5 LED diody: Ano Barva: Černá; Informace o výrobci: LINDY International Limited | Sadler Forster Way | Thornaby | GB | TS17 9JY | talktous@lindy.com
Nedostupné
Rebel Comp Wi-Fi Extender. Je vaše práce často přerušována výpadkem signálu Wi-Fi? Nebo možná rádi brouzdáte po internetu a trávíte čas na zahradě, kam signál vůbec nedosáhne? Řešením problémů je Wi-Fi extender řady Rebel Comp, který zajistí rychlý a stabilní přístup k síti v místnostech vzdálených od routeru. To vše bez nutnosti dalších kabelů.. Zvyšte výkon signálu Wi-Fi. Ať už pracujete nebo odpočíváte u svého oblíbeného televizního pořadu, špatné připojení k internetu je velkým problémem. Wi-Fi extender Rebel podporuje standardy IEEE 802.11 b/g/n a umožňuje provoz rychlostí až 300 Mb/s v pásmu 2,4 GHz. To zvyšuje dosah bezdrátové sítě až na 100 metrů.. Snadné nastavení a použití. Konfigurace zařízení je velmi jednoduchá – stačí zařízení připojit k elektrické zásuvce a poté spustit proceduru WPS nebo průvodce nastavením. Důležité je, že Wi-Fi extender dokáže podporovat až 10 uživatelů současně, takže bude dobře fungovat nejen doma, ale i v malých kancelářích.. Široká funkčnost. Funkčnost zesilovače signálu Rebel Wi-Fi je vylepšena také portem LAN umístěným na krytu. Když k němu připojíte ethernetový kabel, signál přenášený přes kabel se převede na signál přístupového bodu pro bezdrátová zařízení.. Technické parametry:. - Podporuje až 10 uživatelů současně. - Čipová sada: MTK7628KN. - Standardy: IEEE 802.11 b / g / n. - Frekvence: 2,4 GHz. - Zabezpečení: WEP, WPA / WPA2, WPS (64/128 bitů). - Anténa: 2 vestavěné. - Přenos dat: až 300 Mb / s. - Port: RJ45. - Bezdrátový dosah: až 100 m (v závislosti na podmínkách prostředí). - Napájení: 110-240 V; 50/60 Hz; 0,3 A. - Rozměry: 82 x 53 x 85 mm. - Hmotnost: 65 g
Dodání 3-5 dní
4G+ Cat6 router, rychlost až 300 Mb/s, dual-band Wi-Fi AC1200, až 64 zařízení, EasyMesh, 4 antény.
Skladem, dodání 2-4 dní
Dell Wireless Mobile Modem DW5933E
Nedostupné
PLANET IGS-820TF-PN Kompaktní průmyslový Gigabit switch s podporou PROFINET pro automatizační sítě. Průmyslový switch IGS-820TF-PN je navržen speciálně pro náročné průmyslové aplikace a podporuje PROFINET Conformance Class A (CC-A) p...
Nedostupné
Router, technologie WiFi 7, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, WAN/LAN port 2,5 Gb/s, 2 porty s rychlostí 1 Gb/s.
Skladem v eshopu
2portový HDMI 4K60, USB 2.0 & Audio KVM Switch poskytuje kompaktní řešení pro přístup a ovládání až dvou počítačů vybavených HDMI prostřednictvím jediné klávesnice, myši a monitoru. Podporováno je ro
3-5 dní dostupné
Cisco Přepínač Catalyst 1300 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Cisco Přepínač Catalyst 1200 8-portový GE PoE Ext PS 2x1G Combo Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
HPE Networking Instant On Secure Gateway 4-port Gigabit SG1004
Ano, centrál. sklad
TP-Link OMADA switch ES208GP Omada 8portový gigabitový Easy Managed switch s 8 porty PoE+ 8 portů RJ45 10/100/1000 Mb/s (8 portů kompatibilních s PoE+ 802.3af/at) Celkový PoE výkon 64 W, až 30 W pro každý port PoE* Snadné použití: Podporuje plug-and-play pro okamžité připojení a jednoduchou konfiguraci dalších funkcí Centralizovaná cloudová správa přes web nebo aplikaci Omada† Až 250 m PoE**, vzdálený restart kamery†, QoS a izolace portů pro spolehlivé sítě kamerových systémů Automatická prevence smyček, VLAN a IGMP Snooping Bezventilátorová konstrukce pro tichý provoz Odolné kovové pouzdro a konstrukce pro montáž na stůl/na zeď Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-easy-managed/es208gp/ Technické specifikace HARDWARE FEATURES Interface 8× 10/100/1000 Mbps PoE+ RJ45 Ports (support 802.3af PoE and 802.3at PoE+) Fan Quantity Fanless Installation • Desktop • Wall Mount Physical Security Lock ? Power Supply DC Power Adapter (Output: 53.5V DC / 1.31A) PoE Ports (RJ45) • Standard: 802.3af PoE and 802.3at PoE+ compliant • PoE Ports: 8 ports • PoE Budget: 64W available for all PoE+ ports, 30W max per port • Remote Camera Reboot† • Up to 820ft (250m) PoE transmission distance** Dimensions ( W x D x H ) 6.2 × 4.0 × 1.0 in (158 × 100.7 × 25.4 mm) Surge Protection Service port: ±6 kV PERFORMANCE Switching Capacity 16 Gbps Packet Forwarding Rate 11.904 Mpps MAC Address Table 8K Packet Buffer Memory 4 Mbit Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • 802.1p DSCP Priority • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control L2 Features • Link Aggregation - Static Link Aggregation - Up to 2 aggregation groups and up to 4 ports per group • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store and Forward Management Features Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics OTHERS Certification FCC, CE, RoHS Package Content • ES208GP • Power Adapter • Power Cord • Installation Guide • Rubber Feet Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Router ZTE G5 Ultra 5G Připojení na síť Ethernet: Ano Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Dynamická DNS (DDNS): Ano Výstupní proud: 1 A Výstupní napětí: 12 V Barva: Bílá Kontrolka: Ano
Skladem, dodání 2-4 dní
Přepínač HPE Instant On 1960 je dokonalým řešením pro vaše rostoucí síťové potřeby. S 8 gigabitovými porty, 4 dalšími porty 2,5G a 2 porty 10G vám tento přepínač poskytuje rychlost a flexibilitu, kte
Nedostupné
Gigabitový switch, 8x Gigabit LAN port, rychlost 10/100/1 000 Mbps, robustní kovový kryt, bez ventilátoru – tichý chod, montáž na DIN lištu, napájení přes AC svorkovnici.
Nedostupné
Dokovací stanice Baseus Spacemate, 11 portů - 2xUSB-C, 4xUSB, 3xHDMI, 1xRJ45, 3,5mm jack šedá,video výstupy: 2x HDMI, 2x DisplayPort s podporou 4K rozlišení, napájení: USB-C PD port 100W,kompatibilita Windows, MacOS, Android, Chrome OS, barva šedá
Skladem, dodání 2-4 dní
TP-Link Archer AX72 Dvoupásmový gigabitový WiFi 6 router AX5400 Gigabitová WiFi síť pro streamování v rozlišení 8K – 5 400Mbit/s WiFi síť pro rychlejší prohlížení webových stránek, streamování a stahování, a to vše současně. WiFi 6 s plnou výbavou – se špičkovou technologií 4T4R a HE160 v pásmu 5 GHz poskytuje ultra rychlé připojení s rychlostí 4,8 Gbit/s. Připojení více než 100 zařízení – router podporuje technologie MU-MIMO a OFDMA, které snižují zahlcení sítě a čtyřnásobně zvyšují průměrnou propustnost. Široké pokrytí – 6 antén a technologie Beamforming zajišťují rozsáhlé pokrytí. HomeShield – prémiové služby zabezpečení společnosti TP-Link chrání vaši domácí síť díky vyspělým funkcím na ochranu sítě a zařízení IoT. Lepší odvětrávání, méně tepla – díky vylepšeným ventilačním otvorům může celý router pracovat na plný výkon. Port USB pro sdílení – 1 port USB 3.0 umožňuje snadné sdílení médií a vytvoření privátního cloudu. Snadné nastavení – s aplikací Tether nastavíte router za pár minut. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ax72/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX5400 5 GHz: 4804 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses 6× Fixed High-Performance Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range High-Power FEM Improves transmission power to strengthen signal coverage 4T4R Multiple streams in the same band strengthen the fault tolerance in transmission WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 4×4 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 6 Streams Connect your devices to more bandwidth Working Modes Router Mode Access Point Mode HARDWARE Processor 1 GHz Dual-Core CPU Ethernet Ports 1× Gigabit WAN Port 4× Gigabit LAN Ports USB Support 1× USB 3.0 Port Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 Supported Functions: Apple Time Machine FTP Server Media Server Samba Server Buttons Wi-Fi On/Off Button Power On/Off Button LED On/Off Button WPS Button Reset Button Power 12 V = 2.5 A SECURITY WiFi Encryption WPA WPA2 WPA3 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server OpenVPN PPTP SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> OneMesh™ OneMesh™ Supported Without replacing your existing devices or buying a whole new WiFi ecosystem, OneMesh™ helps you create a more flexible network that covers your entire home with TP-Link OneMesh™ products. Learn More> All OneMesh Products> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device Cloud Service Auto Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding Port Triggering DMZ UPnP Virtual Server IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link NO-IP DynDNS Management Tether App Webpage PHYSICAL Dimensions (W×D×H) 10.7 × 5.8 × 1.9 in (272.5 × 147.2 × 49.2 mm) Package Contents Wi-Fi Router Archer AX72 Power Adapter RJ45 Ethernet Cable Quick Installation Guide OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm{2.4GHz} <23dBm{5.15GHz~5.35GHz} <30dBm{5.47GHz~5.725GHz} FCC: <24dBm{5.25GHz~5.35GHz&5.47GHz~5.725GHz } <30dBm{2.4GHz &5.15GHz~5.25GHz&5.725GHz~5.825GHz } WiFi Reception Sensitivity 2.4GHz: 11ac VHT20 MCS0:-94.5dBm 11ac VHT20 MCS8:-72.5dBm 11ac VHT40 MCS0:-92.5dBm 11ac VHT40 MCS9:-69.5dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64.5dBm 11ax HE40 MCS0:-92.5dBm 11ax HE40 MCS11:-62dBm 5GHz: 11ac VHT20 MCS0:-97dBm 11ac VHT20 MCS8:-74dBm 11ac VHT40 MCS0:-95dBm 11ac VHT40 MCS9:-70dBm 11ac VHT80 MCS0:-91.5dBm 11ac VHT80 MCS9:-66dBm 11ac VHT160 MCS0:-86dBm 11ac VHT160 MCS9:-61dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64dBm 11ax HE40 MCS0:-91.5dBm 11ax HE40 MCS11:-62dBm 11ax HE80 MCS0:-88dBm 11ax HE80 MCS11:-58dBm 11ax HE160 MCS0:-85.5dBm 11ax HE160 MCS11:-55dBm
Ano, centrál. sklad
Ubiquiti UniFi Enterprise NVR Bezel Čelní panel určený pro Ubiquiti Enterprise NVR poskytující 4,7" dotykový displej a LED indikaci . Přehled a správa disků Sledování živých přenosů přímo z racku Fyzické zabezpečení disků pomocí ...
Ano, centrál. sklad
Konsolidační krabice Digitus DN-93708-6 – Flexibilní kabeláž pro moderní kanceláře Konsolidační krabice Digitus DN-93708-6 je moderní řešení, které nabízí flexibilní síťovou kabeláž pro moderní kancelář. Díky robustnímu ocelovému pouzdru a inteligentní správě kabelů zajišťuje tento produkt bezpečno
3-5 dní dostupné
Product Number: GS105PE Gigabit Ports: 5 10 Gbps Port: n/a Number of PoE ports: 2 Total PoE Power budget (Watts) PoE pass-thru: 20W with AT in, 8W with AF in Max MAC entries: 8K Buffer size: 2MB
Nedostupné
Router ZTE U30 Pro Základní materiál: ABS Barva: Zelená Šířka: 69,8 mm Hmotnost: 171 g Výška: 149 mm Frekvenční rozsah: 2,4/5 Ghz Výkonnost: 1200Mb/s Standard: IEEE 802.11ax / WiFi 6 (AX300, 2.4GHz) T
Skladem, dodání 2-4 dní
Zyxel XMG-105 5 Ports 2,5G + 1 SFP+ MultiGig unmanaged Desktop Switch
Skladem, dodání 2-4 dní
PLANET ICG-2510WG-LTE; Průmyslová brána LTE infrastruktury IoT/M2M , 1x WAN, 4x LAN, 1x RJ-45 (DB9), 2x digitální vstup DI, 1x digitální výstup DO, 2x SIM slot, 2x 5dbi anténa (SMA konektory, mobilní sítě 2G/3G/4G/LTE), 1x 1dbi anténa (RP-SMA-J), 1x 2...
Nedostupné
LevelOne FEP-0511 5-Port-Fast Ethernet-PoE-Switch
Nedostupné
Dahua Technology Přepínač SWITCH SG4028 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Huawei S380-S8P2T , PoE+ Multi-Service Gateway eKitEngine
Dodání 3-5 dní
KVM přepínač Digitus DS-12862 – výkon a kvalita v jednom KVM přepínač Digitus DS-12862 je vynikajícím řešením pro ty, kteří chtějí efektivně spravovat dva počítače. Díky moderním technologiím toto zařízení kombinuje vysoký výkon s vynikající kvalitou provedení, což z něj činí ideální volbu pro profesionály i technologické nadšence. Podpora dvou displejů a rozlišení 4K: Zařízení podporuje dva displeje v úžasném rozlišení 4K (3840 x 2160 pixelů). To vám umožní vychutnat si výjimečně čistý obraz a větší pracovní prostor, což je obzvláště užitečné při práci s více aplikacemi současně. Funkce přepínání: Automatické, klávesové zkratky a Ruční: Digitus DS-12862 nabízí řadu metod přepínání mezi počítači. Uživatelé mohou používat automatické přepínání, klávesové zkratky a ruční přepínání stisknutím tlačítka. Tento flexibilní přístup činí používání zařízení mimořádně pohodlným a intuitivním. Vestavěné porty USB 2.0 a audio: Zařízení je vybaveno třemi porty USB 2.0, které umožňují připojit další příslušenství, jako jsou klávesnice, myši a tiskárny. Přepínač dále podporuje zvukové funkce, včetně mikrofonu a sluchátek, což z něj činí všestranný nástroj pro práci i zábavu. Kovové pouzdro s LED podsvícením: KVM přepínač Digitus DS-12862 se vyznačuje robustním kovovým pouzdrem v elegantní černé barvě, které zajišťuje nejen odolnost, ale také esteticky příjemný vzhled. Vestavěné LED podsvícení a stavová LED usnadňují používání zařízení i za slabého osvětlení. Kompaktní rozměry a nízká hmotnost: Díky kompaktním rozměrům (92 mm x 132 mm x 66 mm) a nízké hmotnosti (580 g) se KVM přepínač Digitus DS-12862 snadno přenáší a je ideální pro kancelář i domácnost. Možnost napájení ze sítě i přes USB přidává další funkce. Technické specifikace KVM přepínače Digitus DS-12862 Výrobce: Digitus EAN (GTIN): 4016032478133 Kód výrobce: DS-12862 Hmotnost výrobku s obalem: 1,820 kg Délka výrobku: 92 mm Počet portů: 2 Počet portů USB 2.0: 3 x Počet přepínatelných PC: 2 Barva výrobce: černá Audio mikrofon: Ano Možnost kaskádování: Ne Možnost montáže do racku: Ne Optické rozlišení videa: 3840 x 2160 pixelů Specifikace přepínače: individuální vypnutí, LED podsvícení, kovové pouzdro, s audio zásuvkami, se stavovou LED diodou, režim Multi-View, podpora ultra HD, interní komunikace, možnost ovládání z PC Šířka výrobku: 132 mm Audio sluchátka: Ano Video přes: Display-Port Hmotnost: 580 g Výška výrobku: 66 mm Napájení: ze sítě (volitelné), přes USB Objednejte si nyní a užijte si nejlepší výkon a kvalitu s KVM přepínačem Digitus DS-12862! Ideální pro vaše potřeby – k dispozici dnes na adrese Počet podporovaných počítačů: 2; Maximální rozlišení obrazu: 3840 x 2160; Barva: Černá
Nedostupné
Profesionální 400G DAC kabel s délkou 1 m pro vysokorychlostní připojení v datových centrech. Integrované QSFP-DD moduly, plug-and-play instalace, ideální pro rack-to-rack a top-of-rack spojení. Energeticky efektivní řešení pro krátké vzdálenosti.
Ano, centrál. sklad
Venkovní 4G LTE Cat4 router, rychlost až 150 Mb/s, WiFi 300 Mb/s, 3× GLAN, PoE, Nano SIM, IP55, Omada SDN.
Skladem v eshopu
XGS1935-52, 52 Port Lite-L3 Smart Managed Switch, 48x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud
Ano, centrál. sklad
WiFi+ 6 Mesh systém - 3 moduly 802.11ax/ac/a/b/g/n až 1501Mbps, Dualband (2.4GHz na 300Mbps + 5GHz na 1201Mbps), VPN server/client, zabezpečení WPA3, každá jednotka 2x Gigabit WAN/LAN port, MU-MIMO a Beamforming technologie, SMART CZ aplikace + webové roz
Ano, centrál. sklad
Mellanox MQM8700-HS2F Quantum HDR InfiniBand Switch 40 QSFP56 Ports 2 Power Supplies (AC) x86 Qu...
Nedostupné
TP-Link EAP610 Access Point AX1800 Ceiling Mount WiFi 6 Access Point Ultra vysoké přenosové rychlosti WiFi 6 : Simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 1 201 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 1 775 Mbit/s v síti WiFi. Vysoce účinná síť WiFi 6 : Větší počet připojených zařízení může využívat vyšší rychlosti. Centralizovaná cloudová správa : Celou síť můžete spravovat lokálně nebo přes cloud prostřednictvím webového rozhraní nebo aplikace Omada. Bezproblémový roaming : Uživatelé se mohou volně pohybovat v pokryté oblasti, aniž by to mělo nějaký dopad na streamování videa a hlasové hovory. Omada Mesh : Umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení. Technologie PoE+ : Podporuje jak technologii napájení přes rozhraní Ethernet (802.3at), tak DC napájení pro flexibilní možnosti instalace. Zabezpečená síť pro hosty : včetně několika možností ověřování (SMS / Facebook Wi-Fi / Voucher atd.) a řady technologií pro zabezpečení bezdrátové sítě Ultra tenký design : Elegantní design (160 mm × 33,6 mm) pro pružnější nasazení. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap610/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet (RJ-45) Port Button Reset Power Supply • 802.3at PoE • 48 V Passive PoE • 12 V / 1 A DC (Power Adapter included) Power Consumption 11.0W (For PoE); 9.9W (For DC) Dimensions ( W x D x H ) V2 and above: 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm) Antenna Type Internal Omni Antenna • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 5 dBi Mounting • Ceiling /Wall Mounting (Kits included) • Junction Box Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 1201 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO • Seamless Roaming § • Omada Mesh§ • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: • FCC: MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Omada Software Controller Cloud Access Yes, through • OC300 • OC200 • Omada Software Controller • Omada Cloud-Based Controller Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller OTHERS Certification CE, FCC, RoHS Package Contents • EAP610 • Power Adapter • Ceiling/ Wall Mounting Kits • Installation Guide System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows11, Linux Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Nedostupné
DIGITUS 24 GEporttový L2+ přepínač 4 SFP+ UPLINK 19" 24 portů 10/100/1000 + 4 10 g SFP+ UPLINK přepínač, 19", L2+ Funkce Podpora RJ45 Auto-MDI / MDIX Panelové světlo monitoruje pracovní stav a pomáhá při analýze chyb Podporuje plně duplexní řízení
Nedostupné
Grandstream držák pro montáž na strop GSC3506.
Nedostupné
Level One GES-2208 Hilbert 8Port 10inch Gb Switch
Nedostupné
NETGEAR GS728TXP L2/L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) Černá Agregace spojení: Ano Podpora kontroly toku: Ano Zrcadlení portů: Ano Broadcast storm control: Ano Podpor
Dodání 3 dny
Přístupový bod, montáž na stůl nebo stěnu. Wi-Fi 6 s rychlostí až 1,8 Gbit/s, dlouhý dosah, MU-MIMO, OFDMA. Centralizovaná správa Omada SDN. 4x Gigabit Ethernet port, 1x FXS port, 1x GPON port.
Ano, centrál. sklad
Meraki MG41 Cellular Gateway PoE Ports 2x Maximum Wireless Data Rate (Down/Up) 1.2 Gbps / 150 Mb...
Nedostupné
Rozšiřte svou napájecí infrastrukturu s tímto 8kanálovým řešením PoE se středním rozpětím, které přináší novou úroveň výkonu, spolehlivosti a nákladové efektivity pro vaši infrastrukturu síťových zařízení. Představujeme 8kanálový napájecí zdroj Power over Ethernet (PoE) se středním rozpětím – špičk
Nedostupné
Bezdrátový Wi-Fi 7 adaptér s Qualcomm NCM865 čipsetem pro PCIe slot. Podporuje tri-band připojení 2,4/5/6 GHz s maximální šířkou pásma 320 MHz a přenosovou rychlostí až 5,8 Gb/s. Technologie Multi-Link Operation, Bluetooth 5.4, Windows 11.
Ano, centrál. sklad
ATRM50 je robustní 5G dopravní router vybavený čtyřmi gigabitovými ethernetovými porty M12 a napájecím vstupem M12 pro odolné a bezpečné připojení. Nabízí ultra rychlé mobilní datové přenosy až 3,4 Gb/s a podporuje dvě SIM karty s technologií eSIM pro bezproblémové přepnutí služeb při selhání. ATRM
Dodání 3-5 dní
TP-Link Deco X3000-5G – Moderní Wi-Fi 6 router Mesh TP-Link Deco X3000 je moderní Wi-Fi 6 router Mesh, který kombinuje pokročilé technologie a vysoký výkon. Díky podpoře standardů 802.11ax i 802.11ac poskytuje tento router spolehlivé připojení v domácnostech s 1 až 3 místnostmi, což z něj činí vynikající volbu pro středně velké byty. Výkon a rychlost sítě AX3000: Router Deco X3000 nabízí působivé rychlosti až 2402 Mbps v pásmu 5 GHz a 574 Mbps v pásmu 2,4 GHz. Díky technologiím MU-MIMO a OFDMA může zařízení komunikovat s více klienty současně, což zvyšuje efektivitu sítě a zajišťuje plynulý internetový zážitek i s mnoha připojenými zařízeními. Technologie TP-Link Mesh – Pokrytí v každém koutě vašeho domova Díky technologii TP-Link Mesh eliminuje Deco X3000 mrtvé zóny Wi-Fi a zajišťuje stabilní připojení v každém koutě vašeho domova. Ať už jste kdekoli, můžete si užívat rychlý a spolehlivý přístup k internetu. Vestavěný 5G modem – Rychlý přístup k internetu Router Deco X3000 je vybaven vestavěným 5G modemem, který umožňuje rychlý mobilní přístup k internetu. Je to perfektní řešení pro ty, kteří potřebují flexibilitu a mobilitu v přístupu k síti. Zabezpečení sítě – SPI Firewall a HomeShield Zabezpečení uživatelů je pro Deco X3000 prioritou. Router nabízí pokročilé bezpečnostní funkce, jako je SPI Firewall, řízení přístupu a HomeShield, které poskytují další vrstvu ochrany před online hrozbami. LAN porty – Flexibilita s 2,5 Gb/s a 1 Gb/s. Router Deco X3000 je vybaven řadou kabelových portů, včetně jednoho 2,5 Gb/s portu a dvou 1 Gb/s portů. To vám umožňuje připojit různá zařízení, což zvyšuje flexibilitu a rozšiřuje vaši síť. Správa aplikací – Jednoduché nastavení a ovládání. Deco X3000 lze snadno spravovat pomocí mobilní aplikace, která umožňuje jednoduché nastavení a ovládání vaší sítě. Díky tomu máte plnou kontrolu nad nastavením a můžete si ho přizpůsobit svým potřebám. Technické specifikace TP-Link Deco X3000-5G Výrobce: TP-Link Model: DECO X3000 Provozní režim: Přístupový bod, Router Bezdrátový standard: 802.11ax (Wi-Fi 6) Pásmo: 5 GHz Vestavěný modem: 5G Správa: Aplikační Provozní standard LAN portů: 10/100/2500 Mbps 5 GHz Rychlost WiFi sítě: 2402 Mbps (802.11ax) 2,4 GHz Rychlost WiFi sítě: 574 Mbps (802.11ax) Dosah WiFi sítě: Domy s 1-3 místnostmi Anténa: interní antény LTE/5G a Wi-Fi, externí anténní konektory RP-SMA-F Zabezpečení: SPI Firewall, řízení přístupu, HomeShield Šifrování WiFi sítě: WPA-Personal, WPA2-Personal, WPA3-Personal Drátové porty: 1 x port 2,5 Gbps, 2 x porty 1 Gbps Podporované protokoly: IPv4 a IPv6 Služby: HomeShield Konfigurace QoS, cloudové WAN: dynamická a statická Podpora Quality of Service (Kvalita služeb): ano Port DSL modemu: Ne; Počet portů 10/100 LAN: Ne; Počet portů 10/100/1000 LAN: 3; Šířka [mm]: 130; Hloubka [mm]: 123; Podpora VPN: VPN; Slot pro SIM kartu: Pro SIM kartu; Počet portů USB: Ne; Tiskový server: Ne; Qos (řízení síťového provozu): Ne; Porty WAN: Žádné; Antény: 1x interní; Standard WiFi: Wi-Fi 6 (802.11ax); Systém Mesh: Mesh; Přenosová rychlost 2,4 GHz: Žádná data; Přenosová rychlost 5 GHz: Žádná data; Podporované sítě: xDSL (kabelové sítě); Mobilní / přenosné: Stacionární; Výška [mm]: 211; Standard šifrování: Žádná data; Hmotnost [g]: 1610; Počet portů 10/100/1000/2500 LAN: 1; Podporované frekvence: 2,4 GHz / 5 GHz
Nedostupné
Netgear GS752TXP-300EUS
Skladem, dodání 2-4 dní
Směrovač Tenda G0-5G-PoE 5 Podpora VLAN: Ano Síťové standardy: IEEE 802.3IEEE 802.3xIEEE 802.3u Typ rozhraní Ethernetu: Gigabit Ethernet Vnitřní paměť: 128 MB Paměť flash: 16 MB Barva: Černá Výška: 26
Skladem, dodání 2-4 dní
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
Ubiquiti UniFi Switch Enterprise 24 PoE; UniFi Switch Enterprise 24 PoE je spolehlivý switch s managementem v profesionálním provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 124...
Ano, centrál. sklad
TP-Link Fusion 2.5G PoE Omada Fusion 2.5G PoE Gateway Brána a kontroler integrované do jediného zařízení poskytují jednotné řešení, které kombinuje síťové funkce a centralizovanou správu v rámci ekosystému Omada. Ideální pro malé firmy s jednou i více pobočkami. Správa v cloudu bez licencí : Snadný a bezpečný vzdálený přístup bez jakýchkoli licenčních poplatků. Zjednodušené nastavení : Onboarding vedený aplikací přes Bluetooth a hromadné přidání zařízení jedním klepnutím. Výkon na úrovni podnikových řešení : Čtyřjádrový CPU, 9× 2.5G portů, až 8× WAN s vyvažováním zátěže a automatickým přepnutím, 8× PoE+ portů s výkonem 110 W, IDS/IPS propustnost až 2.1 Gb/s*. Rychlé řešení problémů : Dotykový displej umožňuje okamžitou diagnostiku a snižuje potřebu návštěv na místě. Bezpečný vzdálený přístup : Jednoklikové připojení díky Omada LightLink VPN. Pokročilé softwarové funkce : ACL v aplikaci, Auto QoS, Full Mesh SD-WAN, filtrování obsahu a blokování reklam, DPI. Flexibilní možnosti instalace : Na stůl, na stěnu**, do racku**. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-fusion-gateway-series/fusion-2.5g-poe Technické specifikace Overview Built-In Omada Applications Network Application Managed Omada Devices Recommended for up to 30 devices§ Client Capacity Recommended for up to 300 connected clients§ Interface • 1× 2.5G RJ45 WAN port • 8× 2.5G RJ45 LAN/WAN ports • 8× PoE+ ports, 110W Total Budget • Up to 8 simultaneous WAN ports IPS Throughput 2,183 Mbps Site-to-Site VPN Throughput 1,023 Mbps† Management Cloud, local, and Omada App management Mounting • Desktop • Wall-mount (magnetic-mount plate sold separately) • Rack-mount (rackmount kit sold separately) Dimensions 8.90 × 5.31 × 1.24 in (226 × 135 × 31.5 mm) Built-in Omada Controller Cloud Access ✓ Local Management ✓ Omada App ✓ Multi-Site Management Via the Omada Cloud Management Platform Restore & Backup ✓ Automatic Device Discovery ✓ Network Topology ✓ Dashboard ✓ Device List / Client List ✓ Logs / Alerts / Events ✓ Batch Firmware Upgrade ✓ Health Monitoring ✓ Internet Activity ✓ Captive Portal ✓ RADIUS / LDAP Authentication ✓ 802.1X Authentication ✓ OUI-Based VLAN ✓ Diagnostics Tools Ping Test, Packet Capture, Terminal, Cable Test, Interference Detection, Remote Access, IntelliRecover, Port Mirroring SNMP v1/v2c/v3 SECURITY IDS/IPS ✓ DPI ✓ Application-Based ACL ✓ Content Filtering ✓ Ad Blocker ✓ Safe Search ✓ DNS Security ✓ Firewall ✓ Attack Defense ✓ ARP Inspection ✓ VPN & SD-WAN Omada LightLink VPN ✓ Site-to-Site VPN WireGuard VPN / IPsec VPN VPN Server WireGuard VPN / OpenVPN / IPsec VPN / SSL VPN / L2TP VPN / PPTP VPN VPN Client WireGuard VPN / OpenVPN / L2TP VPN / PPTP VPN SD-WAN Full Mesh Mode VPN Throughput • Omada LightLink VPN: 527 Mbps • IPsec VPN: 1,023 Mbps • WireGuard VPN: 605 Mbps • OpenVPN: 223 Mbps • L2TP VPN: 892 Mbps • PPTP VPN: 193 Mbps • SSL VPN: 250 Mbps Networking WAN Connection Static IP / Dynamic IP / PPPoE / PPTP / L2TP / MAP-E / DS-Lite Multi-WAN Failover & Load Balancing ✓ DHCP Server ✓ VLAN Segmentation ✓ Bandwidth Control ✓ QoS ✓ Static Routing ✓ Policy Routing ✓ NAT Port Forwarding / Virtual Server / DMZ / ALG / UPnP / One-to-One NAT / Disable NAT Dynamic DNS TP-Link DDNS, 3rd-party DDNS, custom DDNS IPv6 Static IP / SLAAC / DHCPv6 / PPPoE / 6to4 Tunnel / Pass-Through / Non-Address Mode Bonjour / mDNS ✓ IGMP v2/v3 Proxy ✓ HARDWARE Touchscreen 3.69-inch color LCM touchscreen Button Reset button Memory 2 GB DDR4 Power Supply 54V DC / 2.43A Adapter PoE Budget 110W*** Max Power Consumption 131 W, with power adapter Enclosure Polycarbonate LED Ethernet Fan ✓ Net Weight 1.60 lb (728 g) Surge Protection 4 kV surge protection ESD Protection ±8 kV (Air), ±4 kV (Contact) Onboarding Bluetooth or Ethernet Certifications CE, FCC, RoHS Environment • Operating Temperature: 14 °F to 104 °F (-10 °C to 40 °C) • Storage Temperature: -22 °F to 158 °F (-30 °C to 70 °C) • Operating Humidity: 10% to 90% RH, non-condensing • Storage Humidity: 5% to 90% RH, non-condensing
Ano, centrál. sklad
Asustor ASW205T – malý switch pro velké zrychlení přenosu dat Asustor ASW205T představuje výkonný 5portový switch , který naděluje nekompromisní rychlost. Je vhodný do moderních domácností, kanceláří, ale také herních doupat, kde je ry...
Nedostupné
Průmyslový 4portový PoE switch s napájením ze solárního panelu a baterie. Aktivní 48V PoE na všech portech, integrovaný MPPT nabíječ pro 12V baterii, vzdálené monitorování parametrů, watchdog, MQTT/SNMP podpora, ideální pro off-grid instalace.
Ano, centrál. sklad
LevelOne IGP-0801 Industrial 8 Port Gigabit PoE Switch
Nedostupné
Kompaktní switch, 5x 100M/1G/2.5Gbps port, napájení přes PoE port nebo USB-C adaptér, aplikace UniFi Network, možnost montáže na stěnu.
Skladem v eshopu
Popis: TP-Link Omada EAP615-Wall V1 je nástěnný bezdrátový přístupový bod, který poskytuje výkonné připojení pro různá prostředí. S přenosovou rychlostí 1775 Mb/s efektivně zvládá více než 100 souběžných klientů a podporuje až 4000 nakonfigurovaných SSID
Dodání 3-5 dní
ASUS 4G-BE58 ASUS 4G-BE58, 4G WiFi router, dvoupásmová WiFi 7 (802.11be) BE3600, 4G LTE FWA domácí router, 2,5G WAN/LAN port, rozšiřitelný AiMesh router, Smart Home Master Rychlé 4G připojení: Využijte technologii Cat.6 pro flexibilní, vysokorychlostní přístup k mobilnímu širokopásmovému připojení, ať už jste kdekoli. Výkon sítě WiFi 7: Zažijte bleskové rychlosti ve dvou pásmech až 3600 Mb/s – optimalizováno pro streamování bez zpoždění, hraní her a plnou kompatibilitu se staršími zařízeními. Všestranná 2,5G síť: Disponuje jedním portem 2,5G WAN/LAN a třemi gigabitovými porty pro ultrarychlé kabelové páteřní připojení (backhaul), vysoce výkonné domácí kanceláře a flexibilní přístup k internetu. Bezproblémové pokrytí AiMesh: Snadno eliminujte mrtvé zóny připojením jakéhokoli routeru kompatibilního s technologií AiMesh a vytvořte jednotnou domácí síť. Smart Home Master: Spravujte svou domácnost prostřednictvím tří vyhrazených SSID sítí pro snadné nastavení zařízení internetu věcí (IoT), okamžitý přístup k VPN a robustní rodičovskou kontrolu. Zabezpečení na komerční úrovni: Zůstaňte chráněni s funkcí AiProtection, která nabízí bezpečnostní skenování jedním klepnutím a integrované bezpečné prohlížení. Specifikace Technické Specifikace Síťový standard IPv6 IPv4 WiFi 7 (802.11be) WiFi 6E (802.11ax) WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Přenosová rychlost WiFi WiFi 7 (802.11be) (5GHz): až 2882 Mbps WiFi 7 (802.11be) (2.4GHz): až 688 Mbps Anténa 8x interní anténa 2x konektor TS-9 pro externí anténu Paměť 128 MB Flash 512 MB DDR4 RAM Operační frekvence 5 GHz 2.4 GHz Operační režimy Režim přístupového bodu Režim modemu a routeru Režim AiMesh Režim bezdrátového routeru I/O Porty 1x 2,5G WAN/LAN port 3x gigabitový LAN port 1x slot pro Nano SIM kartu Napájení AC vstup: 110 V ~ 240 V (50~60 Hz) DC výstup: 12 V / 2 A Rodičovská kontrola Vlastní časový plán přístupu na internet Síť pro hosty Podpora sítě pro hosty Časový limit pro připojení hosta Zabezpečení Šifrování WiFi: WPA/WPA2-Enterprise, WPA/WPA2-Personal, WPA2-Enterprise, WPA2-Personal, WPA2/WPA3-Personal, WPA3-Personal WPS SSH Firewall (vč. filtrů na klíčová slova, síťové služby a URL adresy) AiProtection AiProtection Classic Hodnocení zabezpečení routeru Blokování škodlivých stránek VPN VPN Klient: L2TP, OpenVPN, PPTP VPN Server: OpenVPN, PPTP WAN Typ připojení k internetu: Mobilní WAN, Ethernet WAN Dual WAN Přesměrování portů (Port Forwarding) DMZ, DDNS NAT Passthrough: PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough, PPPoE relay LAN DHCP Server IGMP Snooping Podpora IPTV Ruční přiřazení IP adresy (maximálně 64 pravidel) Probuzení po síti Bezdrátové MU-MIMO UTF-8 SSID Filtrování MAC adres WiFi Plánovač bezdrátové sítě (Wireless Scheduler) Airtime Fairness Univerzální a explicitní Beamforming Rozměry a váha Rozměry 112,7 x 112,7 x 227 mm Váha 960 g Co je v krabici 1x Kabel RJ-45 1x Napájecí adaptér
Dodání 3-5 dní
Optický Cloud Router Switch CRS504-4XQ-IN je vhodné řešení pro montáž do 19" racku pro přístup k sítím 100 Gb/s a jako malý centrální optický přepínač, který nabízí4x QSFP28s rychlostí 100 Gbps,1x Ethernet ports podporou pasivního napájení PoE a konzolovým portem RJ45. Switch lze napájet přes dva redundantní hot-swap zdroje, DC konektor/DC svorkovnici (36 - 57V DC), stejně jako přes ethernetový port podporující pasivní PoE s napětím 43 - 57V DC. Maximální příkon zařízení je 41 W. technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100 Mbps Optická rozhraní: (4) 100 g Sériový port: RJ45 Napájení Napájení přes Ethernet: 802.3af, 802.3at, 43 .. 57V DC Redundantní napájení: Ano Typ napájení: PoE, DC konektor, DC terminál, Síťové napájení (230V) Typ PoE: PoE-In (pouze) Max. spotřeba [W]: 25 Napájení přes konektor/svorku: 36 .. 57V DC, 230V AC Fyzikální vlastnosti Design: Desktop, Rackmount pozice "U": 1 Fanoušci: (2) 40 x 40 mm Konstrukce podvozku: Kov tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 320 Výška [mm]: 44 Hloubka [mm]: 185 Hardware PROCESOR: QCA9531 Frekvence CPU [MHz]: 650 CPU jádra: 1 Interní úložiště [MB]: 16 RAM [MB]: 64 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Nedostupné
Cisco switch CBS110-5T-D Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-5T-D Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 7,4 mpps Switching capacity in gigabits per second (Gbps) 10 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 2K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 5 Gigabit Ethernet RJ-45 ports 5 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 0 LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop Physical security lock Kensington lock slot Packet Buffer 1 Mbit Environmental Unit dimensions (W x D x H) 110 x 75 x 30 mm (4.33 x 2.95 x 1.18 in) Unit weight 0.23 kg (0.52 lb) Power 100 to 240V, 50 to 60 Hz, external, universal Power consumption (worst case) System power consumption 110V=2.74W 220V=2.69W Heat dissipation (BTU/hr) 9,34 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 4,243,002 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Nedostupné
D-Link D501 - 5G NR USB Adapter Připojení 5G: Vestavěný modem 5G/4G pro vysokorychlostní internet a bezproblémový přístup k síti1 Skládací design antény: Překlopením získáte lepší příjem signálu Rychlé a stabilní USB typu C: Zaručuje rychlý přenos da
Ano, centrál. sklad
Přepínač DAHUA DH-SMG1005 SMG1005 – Efektivita a spolehlivost v síti Přepínač DAHUA DH-SMG1005 SMG1005 je moderní síťové zařízení, které zaručuje vysoký výkon a spolehlivost přenosu dat. Díky technologii 2,5 GbE je tento přepínač ideální pro náročná kancelářská prostředí a malé firmy, kde je rychlá
Dodání 3-5 dní
PLANET IGS-1020TF Průmyslový přepínač a konvertor 8x 10/100/1000Base-T, 2x SFP 100/1000Base-X. Energeticky efektivní dle 802.3az. Duální napájení v rozsahu DC 12-48V / AC 24V, krytí IP30, hliníková skříň, pracovní teplota -40~75°C. Přepěťová ochrana ESD do 6kV. Montáž na DIN lištu nebo přímo na zeď. Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady IGS se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). ZÁKLADNÍ SPECIFIKACE Fyzické vlastnosti: Porty: 8 x RJ-45 10/100/1000BASE-T, 2 x SFP 1000BASE-SX/LX/BX Paměť: 4k MAC adres Propustnost: sběrnice 20 Gbps, provozně 14,88 Mpps (64B) Podpora přenosu: JumboFrame 9KB Provedení: DIN lišta, na zeď Napájení: 12-48V DC duálně s 24V AC, celkový příkon do 8,7W (zdroj není součástí balení) Ochrana: ESD do 6KV DC, ochrana proti přepólování Provozní teplota: -40 až 75°C Rozměry: 135 x 87 x 56 mm Hmotnost: 540 g Průmyslové vlastnosti: zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75 cm na všechny dopadové části zařízení je odolné proti vibracím (IEC-60068-2-6) zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) elektrická bezpečnost dle CE EN-60950 EMC Elektronická kompatibilita (EMI): ČSN EN 55032:2015+AC 2016 - Elektromagnetická kompatibilita multimediálních zařízení EMC požadavky na odolnost (EMS) : ČSN EN 55024 A1:2015 - Zařízení informační techniky ČSN EN 55035:2017 - Elektromagnetická kompatibilita multimediálních zařízení ČSN EN 61000-4-2:2008 - Elektrostatický výboj ESD ČSN EN 61000-4-3 A2:2010 - Vyzařované vysokofrekvenční elektromagnetické pole ČSN EN 61000-4-4:2012 - Rychlé elektrické přechodné jevy/skupiny impulzů EFT ČSN EN 61000-4-5:2014 - Rázový impuls a přepětí ČSN EN 61000-4-6:2013 - Odolnost proti rušením šířeným vedením, indukovaným vysokofrekvenčními poli ČSN EN 61000-4-8:2009 - Magnetické pole síťového kmitočtu ČSN EN 61000-4-11:2004 - Krátkodobé poklesy napětí, krátká přerušení a pomalé změny napětí
Dodání 3-5 dní
Cisco Catalyst switch C1300-16XTS (8x10GbE,8xSFP+) - REFRESH
Nedostupné
Přepněte HP Aruba Instant na 1930 24G 4SFP (JL684A)
Ano, centrál. sklad
8x RJ45 portů s automatickou adaptací 10/100 Mb/s podporující Auto-MDI/MDIX Technologie Green Ethernet šetří spotřebu energie Řízení toku IEEE 802.3x zajišťuje spolehlivý přenos dat Plastové pouzdro a stolní design Podpora 802.1p / DSCP QoS Plug and
Dodání 3 dny
QGD-1600-4G Světově první chytrý switch Edge, který využívá QTS, podporuje hostování virtu...
Dodání 3-5 dní
Modemový router, mobilní síť 4G LTE pro až 10 zařízení, podpora nejnovější generace FDD / TDD pro většinu zemí a regionů, šifrování WPA2-PSK, vzdálená správa přes chytrou aplikaci tpMiFi pro Android a iOS, 2Ah Li-Ion baterie s výdrží až 8 hodin. Černá.
Skladem v eshopu
TP-LINK 688 Mbps at 2.4GHz + 2882 Mbps at 5GHz
Ano, centrál. sklad
Ethernetový PoE switch, 6x LAN port (z toho 2 uplink porty), rychlost 10/100 Mbps, napájení přes AC konektor, bez ventilátoru – tichý chod, kovový kryt, napájení až 4 zařízení.
Skladem v eshopu
Dahua Technology Přepínač PŘEPÍNAČ POE S4100-8ET2GT-96-C 8PORTOVÝ DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
hEX S je kompaktní router osazen 5× gigabitovými porty Ethernet (včetně PoE-in na portu 1 a PoE-out na portu 5) a 2,5gigabitovou SFP šachtou. Umožňuje libovolný port přiřadit jako WAN, LAN nebo bridge. Předinstalovaný operační systém RouterOS v7 L4 na
Ano, centrál. sklad
TP-Link TL-WR844N; Bezdrátový router 300 Mbit/s Wireless N TL-WR844N je kombinované zařízení pro kabelové/bezdrátové připojení k síti určené především pro síťové požadavky malých firem a domácích kanceláří. Podporuje standardy IEEE 802.11b/g/n . Zaříz...
Ano, centrál. sklad
Optický Cloud Router Switch CRS310-1G-5S-4S+IN je vhodným řešením pro stolní nebo 19" rack a zároveň menší centrální optický switch, který nabízí5× SFPrychlost 1G,4× SFP+s rychlostmi 1G/10G,1× Gigabit Ethernet ports podporou pasivního PoE napájení a konzolovým RJ45 portem, výpočetní výkon zajišťuje moderní ARM CPU v7, 256 MB RAM, které doplňuje aktivní chlazení na zadní straně. Switch lze napájet jak přes DC konektor, tak přes ethernetový port podporující pasivní PoE s napětím 18 - 57 VDC. technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (5) 1000 Mbps + (4) 10 Gbps Sériový port: RJ45 Napájení Napájení přes Ethernet: 18 .. 57V DC Typ napájení: PoE, DC konektor Typ PoE: PoE-In (pouze) Max. spotřeba [W]: 20 Napájení přes konektor/svorku: 18 .. 57V DC Fyzikální vlastnosti Design: Desktop, Rackmount pozice "U": 1 Fanoušci: (1) 40 x 40 mm Konstrukce podvozku: Kov tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 200 Výška [mm]: 45 Hloubka [mm]: 166 Hardware PROCESOR: 98DX226S Frekvence CPU [MHz]: 800 CPU jádra: 1 Interní úložiště [MB]: 16 RAM [MB]: 256 Software Správa webu: Ano Funkce: VLAN, QoS, DHCP snooping, L3 Operační systém: RouterOS - L5 Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Ano, centrál. sklad
Optický modul QSFP-DD pro 400G připojení až na vzdálenost 100 m. Podporuje multimode vlákna, integrované digitální diagnostiky pro monitoring výkonu, kompatibilní s CRS812 DDQ switchi a dalšími zařízeními.
Ano, centrál. sklad