Teltonika TSW212 je L2 řízený switch s dalšími funkcemi L3, jako je podpora klienta DHCPv6 a statické routování IPv6 pro lepší správu sítě. Tento přepínač podporuje více průmyslových protokolů, včetně EtherNet/IP, PROFINET a MRP.
Skladem, dodání 2-4 dní
Přepínač TP-LINK TL-LS1008G Auto MDI/MDI-X: Ano Síťové standardy: IEEE 802.3uIEEE 802.3abIEEE 802.3xIEEE 802.3i Automatické vyjednávání: Ano Vstupní proud: 0.6 A Napájecí zdroj: DC Maximální spotřeba
Ano, centrál. sklad
Ubiquiti UniFi Pro HD 24 PoE Řízený L2/L3 2.5G Ethernet (100/1000/2500) Podpora napájení po Ethernetu (PoE) 1U Šedá Počet VLANs: 1000 Podpora VLAN: Ano Mezní poměr: Ano Zrcadlení portů: Ano Síťové sta
Ano, centrál. sklad
Průmyslový 4portový PoE switch s napájením ze solárního panelu a baterie. Aktivní 48V PoE na všech portech, integrovaný MPPT nabíječ pro 12V baterii, vzdálené monitorování parametrů, watchdog, MQTT/SNMP podpora, ideální pro off-grid instalace.
Ano, centrál. sklad
Intellinet Network Solutions Přepínač 561433 Výrobce: Intellinet Network Solutions Kategorie: Přepínače
Dodání 3-5 dní
TP-Link Archer T3U Nano AC1300 Nano bezdrátový MU-MIMO USB adaptér Maximální rychlost Wi-Fi – Rychlost až 1300 Mb/s se 400 Mb/s na 2,4 GHz a 867 Mb/s na 5 GHz upgraduje vaše zařízení na vyšší rychlosti AC WiFi. Dvoupásmové připojení – pásmo 2,4 GHz a 5 GHz pro flexibilní připojení umožňuje vašim zařízením pracovat s nejnovějším dvoupásmovým WiFi routerem pro vyšší rychlost a delší dosah. Technologie MU-MIMO – Poskytuje vysoce efektivní bezdrátové připojení. Nano Design – Malý, nenápadný design vám umožní jej zapojit a zapomenout, že tam vůbec je. Kompatibilita systému – Podporuje Windows 11/10/8.1/8/7, Mac OS 10.15 a starší. Stránky produktu: https://www.tp-link.com/cz/home-networking/adapter/archer-t3u-nano/ Technické specifikace HARDWARE FEATURES Interface USB 2.0 LED Status Dimensions 0.78 × 0.62 × 0.29 in (19.85 × 15.7 × 7.39 mm) WIRELESS FEATURES Wireless Standards IEEE 802.11b/g/n 2.4 GHz, IEEE 802.11a/n/ac 5 GHz Frequency 2.4 GHz, 5 GHz Wireless Modes Ad-Hoc / Infrastructure Mode Wireless Security WEP, WPA/WPA2/WPA3, WPA-PSK/ WPA2-PSK, WPA3-SAE Modulation Technology DBPSK, DQPSK, CCK, OFDM, 16-QAM, 64-QAM, 256-QAM OTHERS Certification FCC, CE, RoHS Package Contents AC1300 Nano Wireless MU-MIMO USB Adapter Archer T3U Nano Quick Installation Guide Resource CD System Requirements Supported operating systems include Windows 11/10/8.1/8/7, Mac OS 10.15 and earlier Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Rackový switch, 2 gigabitové kombinované porty, 16 portů PoE+ 10/100 Mb/s, 16 portů RJ45 PoE+ 10/100 Mb/s a 2 gigabitové kombinované porty RJ45/SFP. Celkový výkon PoE až 190 W. Až 30 W na každém PoE portu. Dosah přenosu dat a energie až 250 m v režimu Extended. Prioritní režim pro porty 1-8 zajišťu
Dodání 3-5 dní
Podpora 4G LTE s rychlostí stahování až 150 Mb/s a nahrávání 50 Mb/s Wi-Fi 6 s rychlostí až 287 Mb/s na 2,4 GHz baterie 2400 mAh pro až 12 hodin provozu Boční přístup k SIM kartě bez nutnosti sejmutí zadního krytu Podporuje až 10 zařízení současně Sn
Ano, centrál. sklad
TP-Link switch LS109P 9-Portový stolní switch s 8 porty PoE+ Rozpočet 63 W PoE : Osm 10/100 Mbps PoE kompatibilních portů s 802.3af/at se snadno připojují a napájejí pevná zařízení, jako jsou IP kamery, přístupové body a IP telefony, pomocí jediného kabelu. Každý port PoE podporuje výstup až 30 W PoE. Přenos PoE až na 250 m : Díky režimu Extend dosahuje přenosová vzdálenost PoE až 250 m, což je ideální pro nasazení kamerových systémů ve velkých oblastech. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení napájená PoE. Oddělení provozu pro vyšší zabezpečení : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím, aby se zabránilo slídění a neoprávněné manipulaci a izoluje bouře vysílání. Plug and Play : Okamžité připojení bez nutnosti konfigurace. Tichý provoz : Konstrukce bez ventilátoru snižuje spotřebu energie a zajišťuje tichý provoz, ideální pro domácnosti nebo firmy citlivé na hluk. Spolehlivý design hardwaru : Odolné kovové pouzdro a design pro montáž na stůl/zeď jsou vhodné pro různá prostředí. Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/au/business-networking/soho-switch-poe/ls109p/ Technické specifikace HARDWARE FEATURES Interface • 9× 10/100 Mbps RJ45 Ports (8× 10/100 Mbps 802.3af/at PoE+ Ports) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m); EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Installation • Desktop • Wall Mounting Power Supply External Power Adapter (Output: 53.5VDC / 1.31A) PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8, up to 30 W PoE output per port • Power Supply: 63 W LED Indicator • Power • Link/Act • PoE Status • PoE MAX Dimensions ( W x D x H ) 6.7×3.9×1.1 in (171×98×27 mm) Max Power Consumption • 3.67 W (220 V/50 Hz no PD connected) • 73.24 W (220 V/50 Hz with 63 W PD connected) Max Heat Dissipation • 12.48 BTU/h (220 V/50 Hz no PD connected) • 249 BTU/h (220 V/50 Hz with 63 W PD connected) PERFORMANCE Switching Capacity 1.8 Gbps Packet Forwarding Rate 1.3392 Mpps MAC Address Table 2K Jumbo Frame 1.5 KB SOFTWARE FEATURES Advanced Features • Extend Mode Button (Ports 1–4/1–8, Up to 250 m PoE power supply and data transmission) • Isolation Mode Button (Ports 1–8) • PoE Auto Recovery Button (Ports 1–8) • Compatible With IEEE 802.3af/at Compliant PDs • Mac Address Auto-Learning and Auto-Aging • IEEE 802.3x Flow Control • Green Technology Transfer Method Store and Forward OTHERS Certification CE, FCC, RoHS Package Contents • LS109P • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Wi-Fi router, velmi rychlé bezdrátové WiFi 6 připojení, rychlost 2 402 Mb/s na frekvenci 5 GHz a 574 Mb/s na frekvenci 2,4 GHz, snadná centralizovaná správa v aplikaci Omada, podpora VDSL 35b a VoIP.
Skladem v eshopu
Přepínač DAHUA DH-SMG1005 SMG1005 – Efektivita a spolehlivost v síti Přepínač DAHUA DH-SMG1005 SMG1005 je moderní síťové zařízení, které zaručuje vysoký výkon a spolehlivost přenosu dat. Díky technologii 2,5 GbE je tento přepínač ideální pro náročná kancelářská prostředí a malé firmy, kde je rychlá
Dodání 3-5 dní
NoName 5PORTOVÝ PŘEPÍNAČ POE ATTE xPoE-5-50-OF Výrobce: NoName Kategorie: Přepínače
Dodání 3-5 dní
D-Link DGS-1100-18PV2 18portový Gigabit PoE Easy Smart Switch D-Link DGS-1100-18PV2 je Easy Smart switch navržený pro malé a střední firmy, kamerové systémy, bezdrátové sítě a další podnikové aplikace vyžadující spolehlivou gigabitovou ko
Skladem, dodání 2-4 dní
RUT202 je nejmenší průmyslový router LTE Cat 4 s podporou dvou SIM karet, navržený pro stabilní a nepřetržité připojení. Je vybaven dvěma SIM kartami s automatickým přepnutím na záložní kartu, které zabraňuje výpadkům připojení. Jeho prostorově úsporné
Skladem, dodání 2-4 dní
Mellanox MQM8700-HS2F Quantum HDR InfiniBand Switch 40 QSFP56 Ports 2 Power Supplies (AC) x86 Qu...
Nedostupné
Teltonika TAP200; Dvoupásmový přístupový bod pracující v pásmech 2,4 GHz a 5 GHz s podporou Wi-Fi 5 (802.11b/g/n/ac/ac-wave2) . Dosahuje přenosových rychlostí až 867 Mbit/s a je vhodný do prostředí...
Ano, centrál. sklad
Ubiquiti UniFi AC Pro je 802.11ac UAP zařízení. Jedná se o 3x3 MIMO 2,4GHz i 5GHz Acess Point s rychlostí přenosu až 1300+450 Mbps a podporou norem 802.11a/b/g/n/ac. UAP je určeno například pro kanceláře, hotely, sklady a díky voděodolnému provedení i ven
Ano, centrál. sklad
Vstupní porty: 5 x HDMI Výstupní porty: 1 x HDMI Barva: Černá Další vlastnosti: Umožňuje inteligentní přepínání mezi pěti zdroji HDMI na jedné obrazovce Kompatibilní s HDMI 2.0 s 6 Gb/s při 600 MHz na kanál (celkem 18 Gb/s) Vstup: 5x HDMI-A, napájení DC; Výstupní připojení: HDMI-A Podporuje Ultra
Nedostupné
1 port Mini-GBIC SFP na 1000BaseLX, 10 km - Mini GBIC na 1000BaseLX Jednovidový optický transceiver - Vzdialenosť až 10 km - Vhodný pre všetky prepínače D-Link so slotmi Mini GBIC Jednovidový optický transceiver (10 km) DEM-310GT - Port 1000BASE-LX (IEEE 802.3z) - Duplexný konektor LC - Plne duplexná prevádzka - 802.podpora 3x riadenia toku - Typ vlákna: 9um jednovidové vlákno do 10 km - Vlnová dĺžka: 1310 nm - Podpora napájania: 3.3 V - Rozpočet na napájanie: 10.5 dB - Hot pluggable - Laserový produkt triedy 1 spĺňa normu EN 60825-1 - Indikátor detekcie signálu TTL.
Ano, centrál. sklad
5 x HPE Networking Instant On Switch 24p Gigabit CL4 PoE 4p SFP+ 195W 1930 ( JL683B ) I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 10.42(d) x 1.73(h) in (44.25 x 26.47 x 4.39 cm)(1U height) Weight 7.69lb (3.49kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency <2.4 uSec 10000 Mb latency <1.3 uSec Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 76 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 LWAd = 3.9 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100 - 127 / 200 - 240 VAC Current 2.8 A/1.4 A Maximum power rating 248.7W Idle power 19.7W PoE power 195 W Class 4 PoE Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba Instant On 10G SFP+ to SFP+ 1m DAC (R9D19A) Aruba Instant On 10G SFP+ to SFP+ 3m DAC (R9D20A)
Ano, centrál. sklad
Přenosová vzdálenost až 250 m: Technologie rozšířeného přenosu dat umožňuje přenos dat přes 250metrový kabel, což představuje cenově výhodnou náhradu za prodlužovací kabely a optické kabely. Vynikající ochrana před bleskem: Přepínač podporuje ochranu před bleskem 6 kV pro uplink port, čímž chrání p
Dodání 3-5 dní
Meraki MG41 Cellular Gateway PoE Ports 2x Maximum Wireless Data Rate (Down/Up) 1.2 Gbps / 150 Mb...
Nedostupné
Nespravované ethernetové přepínače NETGEAR SOHO poskytují uživatelsky přívětivé a cenově dostupné síťové připojení pro domácnosti a malé kanceláře. Jsou snadno použitelné, spolehlivé a mají kovové pouzdro. Tyto plug-and-play přepínače umožňují rozšířit síťová připojení na více zařízení bez jakékoli
Nedostupné
Dahua Technology Přepínač PŘEPÍNAČ POE CS4220-16GT-240 16PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
SFP modul Netgear AGM732F
Dodání 3-5 dní
Posuňte se na vyšší úroveň s White Shark SHINOBI-2, pokračováním naší nejprodávanější herní klávesnice SHINOBI. SHINOBI-2 si zachovává stejnou dostupnou cenu a pyšní se vylepšenými funkcemi, jako je plné RGB podsvícení, mechanické klávesy s možností výměny za chodu v hnědé, červené nebo modré barvě a plná podpora anti-ghostingu. Díky kompaktnímu rozložení 61 kláves a opletenému odnímatelnému kabelu typu C je SHINOBI 2 navržena pro špičkový výkon. Typ Mechanická Počet kláves 61/62 Numerická klávesnice Ne Typ spínačů Modré spínače Jazyky US Bezdrátové připojení Ne Napájení USB Délka kabelu (m) 1,8 Osvětlení Ano Vestavěné USB porty Ne Konektor pro sluchátka Ne Konektor pro mikrofon Ne Myš součástí balení Ne Rozměry (cm) 29,2 x 10,2 x 3,9 Hmotnost (kg) 0,53 Barva Bílá
Dodání 3-5 dní
Cisco switch CBS250-24T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
D-Link E30 AX3000 Wi-Fi 6 Mesh Extender D-Link E30 je výkonný Wi-Fi 6 Mesh extender navržený pro rozšíření pokrytí bezdrátové sítě v celé domácnosti. Díky technologii AX3000, unikátní konfiguraci antén a podpoře mesh sítí poskytuje vysoké
Nedostupné
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
S110-24T2SR (24*10/100/1000BASE-T ports, 2*GE SFP ports, AC power) Huawei eKitEngine S110 series switches (S110 for short) are unmanaged switches designed for the distribution market outside China. The whole series adopts an all new crystal like app
Dodání 3-5 dní
NETGEAR M4300-8X8F
Skladem, dodání 2-4 dní
Orbi 970 Series Quad-Band Wi-Fi 7 Mesh Add-on Satellite, černý, 27 Gb/s Rozšíření vašeho systému Orbi je snadné jako stisknutí tlačítka. Snadno přidejte 3 300 čtverečních stop dalšího pokrytí Wi-Fi 7 k vašemu stávajícímu mesh systému nebo routeru Orbi 970 Series. Orbi funguje s jakýmkoli poskytovat
Nedostupné
Ubiquiti Networks EdgeSwitch ES-5X je spolehlivý, poskytuje pasivní PoE a poskytuje rychlé připojení 10/100/1000 Mbps k připojeným zařízením, která podporují pasivní PoE. Chcete-li připojit svá zařízení PoE, jednoduše povolte PoE v uživatelsky přívětivé konfigurační nabídce EdgeSwitch XP. Každý por
Nedostupné
Mellanox Spectrum based 10GbE/100GbE 1U Open Ethernet switch with Cumulus Linux, 48 SFP28 ports and 8 QSFP28 ports, 2 Po www.mader.cz
Nedostupné
USW-Enterprise-8-PoE UBNT UniFi Switch Enterprise 8 PoE UniFi Switch Enterprise 8 PoE je spolehlivý switch s managementem v desktop provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 80 Gbps , rychlostí směrování 59,52 Mpps a 1,3" dotykovým displejem. Switch je osazen osmi 2,5G PoE+ RJ-45 a dvěma 10G SFP+ sloty pro uplink. Celková napájecí PoE+ kapacita switche je 120 W (802.3af/at) . Switch lze navíc upevnit ke zdi, díky přiloženému držáku. 8x 2,5G 802.3af/at PoE+ RJ-45 port 2x 10G SFP+ slot 120 W PoE kapacita (802.3af/at) 1,3" dotykový displej Možnost montáže na stěnu (montážní sada je součástí) UniFi Controller UniFi Switche jsou součástí platformy UniFi SDN (Software-Defined Networking), která umožňuje dohled a řízení koncových zařízení v síti, vše přehledně v grafickém rozhraní UniFi Controller . UniFi Controller poskytuje monitoring sítě, správu UniFi zařízení, mapy, zobrazení statistik a nastavení účtů. UniFi Controller je neustále vylepšován, a proto doporučujeme používat aktuální verzi, kterou stahujte na stránkách Ubiquiti v sekci Downloads . ZÁKLADNÍ SPECIFIKACE Porty: 8x 2,5G RJ-45, 2x 10G SFP+ Kapacita switche: 80 Gbps Rychlost směrování: 59,52 Mpps Podpora PoE: ano (802.3af/at, 120 W PoE budget) Rozměry: 248 x 200 x 44 mm Hmotnost: 2,4 kg Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
APC Service Bypass Panel for 230V Smart-UPS 3-6kVA; IEC-320 outlets- (2) C20 (8) C13 Extremely reliable service bypass panels designed for APC InfraStruXure Type A, Smart-UPS, and Symmetra UPS products. 19 inch Rack-Mountable, Quick Transfer Rate, Wr
Nedostupné
Objevte plný potenciál svého multimediálního systému Pokud hledáte spolehlivé a efektivní síťové zařízení, které vám poskytne stabilní a rychlé připojení a bezproblémový přenos dat, je náš přepínač Qoltec dokonalou volbou. Díky inovativní technologii a pevné konstrukci naše zařízení zaručuje stabil
Dodání 3 dny
Cisco DNA Essentials 7 let; Licence DNA Essentials o délce 7 let pro 24portový switch Cisco Catalyst 9200. ZÁKLADNÍ SPECIFIKACE; Určeno pro: Cisco Catalyst 9200; Délka licence: 7 let...
Dodání 3-5 dní
Nespravovaný ethernetový přepínač Netgear GS348PP poskytuje uživatelsky přívětivé a cenově dostupné síťové připojení pro domácnosti a malé a střední firmy. Je snadno použitelný, spolehlivý a má kovové pouzdro. Tyto nespravované plug-and-play přepínače vám umožňují okamžitě rozšířit síťová připojení
Nedostupné
UniFi WAN Switch 10G SFP+ WAN přepínač propojující dvě UniFi brány s vysokou dostupností ve stínovém režimu s jedním poskytovatelem internetových služeb (ISP). (Pro nasazení s více poskytovateli internetových služeb použijte další přepínač USW-WAN-RJ45.
Ano, centrál. sklad
Dahua Technology Přepínač PŘEPÍNAČ POE CS4220-16GT-135 16PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Cisco switch CBS350-8FP-E-2G-EU-RF - REFRESH, 8x 10/100/1000 PoE+ ports with 120W power budget, 2x Gigabit copper/SFP combo ports, externí zdroj.
Nedostupné
D-Link DES-108 8portový Fast Ethernet Unmanaged Switch D-Link DES-108 je kompaktní 8portový Fast Ethernet switch určený pro domácnosti, domácí kanceláře a malé firmy. Nabízí osm portů 10/100 Mb/s pro rychlé a spolehlivé kabelové připojení
Ano, centrál. sklad
TP-Link Archer NX500 - Výkonný 5G router s technológiou Wi-Fi 6 poskytujúci duálne pásmo s rýchlosťami až 3000 Mbps (2402 Mbps na 5 GHz + 574 Mbps na 2,4 GHz). Podporuje 5G sieť s rýchlosťou sťahovania až 4,67 Gbps. Funguje na princípe Plug & Play - stačí vložiť SIM kartu. Vybavený gigabitovými LAN/WAN portmi pre káblové pripojenie. Kompatibilný s EasyMesh pre rozšírenie pokrytia. Ideálny pre domácnosti s potrebou stabilného a rýchleho pripojenia cez 5G sieť, vhodný pre streamovanie, hranie online hier a pripojenie viacerých zariadení súčasne.
Dodání 3 dny
TP-Link switch TL-SG1210P 10portový gigabitový stolní switch s 6 porty PoE+ a 2 porty PoE++ 9× 10/100/1000Mbps RJ45 portů, 1× 1000Mbps Combo SFP/RJ45 port S 2× PoE++ porty a 6× PoE+ porty přenáší data a napájení jedním kabelem Pracuje s PD kompatibilními s IEEE 802.3af/at/bt 802.1p/DSCP QoS umožňuje hladký provoz citlivý na latenci Podporuje napájení PoE až 30 W pro každý port PoE+ a 60 W pro port PoE++ Podporuje napájení PoE až 123 W pro všechny porty PoE Plug and Play, není nutná žádná konfigurace a instalace Dosah přenosu dat a výkonu až 250 m v režimu Extend PoE Auto Recovery zaručuje stabilní provoz PoE zařízení automatickým restartováním vypadlých nebo nereagujících PD zařízení Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon Režim priority zaručuje kvalitu citlivých aplikací, jako je video monitorování v kritických oblastech, tím, že upřednostňuje data portů 1-2 Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/sg/business-networking/unmanaged-switch/tl-sg1210pp/ Technické specifikace HARDWARE FEATURES Interface • 9× 10/100/1000Mbps RJ45 Ports, 1× 1000Mbps Combo SFP/RJ45 Port • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 14.88 Mpps PoE Ports (RJ45) • Port 1-2 compliance with 802.3af/at/bt; Ports 3-8 compliance with 802.3af/at • Power Supply: 123 W Mac Address Table 4K Switching Capacity 20 Gbps Dimensions ( W x D x H ) 8.2 x 5.0 x 1.0 in (209 x 126 x 26 mm) Max Power Consumption • 8.7 W (220/50 Hz. no PD connected) • 144.1 W (220/50 Hz. with 123 W PD connected) Max Heat Dissipation • 29.67 BTU/h (220/50 Hz. no PD connected) • 491.38 BTU/h (220/50 Hz. with 123 W PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at/bt Compliant PDs • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery (Ports 1-8) • Isolation Mode (Ports 1-4/5-8) • Priority Mode (Ports 1-2) Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG1210PP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Herní router, třípásmové připojení - 574 Mb/s při 2,4 GHz, 2 882 Mb/s při 5 GHz a 5 764 Mb/s při 6 GHz, Wi-Fi 7, aplikace Tether, speciální herní panel, zabezpečení HomeShield, 4 antény pro široké pokrytí. Kompatibilita s EasyMesh.
Skladem v eshopu
Orbi 970 Series Quad-Band Mesh WiFi 7 System, černý, 27 Gb/s, 3 kusy. Orbi 970 Series s Wi-Fi 7 nabízí rychlosti až 27 Gb/s pro bezkonkurenční výkon a pokrytí v celém domě, od vchodových dveří až po dvorek, od sklepa až po střechu. Wi-Fi 7 nabízí 2,4x vyšší rychlosti než Wi-Fi 6 a je plně zpětně ko
Nedostupné
Rozbočovač z USB-C na 2x USB 3.0 a 1x USB 2.0. Rozměry produktu (š x h x v): 6,68 x 4,14 x 1,05 cm Hmotnost produktu: 36,5 g Co je obsaženo v krabici: Rozbočovač z USB-C na 3x USB-A Dokumentace HP Elite x2 1012 G2 (1LV21EA) HP Elite x2 1013 G3 (2TT29ES, 2TS94EA) HP EliteBook 1030 G1 (X2F02EA, X2F03EA) HP EliteBook 1040 G3 (Y8R13EA, V1B07EA, V1A83EA, V1A81EA) HP EliteBook 1040 G4 (1EQ14EA, 1EP90EA, 1EP77EA, 1EP15EA, 1EP72EA) HP EliteBook 725 G3 (P4T48EA) HP EliteBook 725 G4 (Z2V98EA) HP EliteBook 745 G3 (T4H58EA) HP EliteBook 745 G4 (Z2W04EA) HP EliteBook 755 G3 (T4H59EA) HP EliteBook 755 G4 (Z2W12EA) HP EliteBook 820 G3 (T9X49EA, V1C05EA) HP EliteBook 820 G4 (Z2V77EA, Z2V91EA) HP EliteBook 830 G5 (3JW96EA, 3JX24EA) HP EliteBook 840 G3 (V1C06EA, T9X25EA, T9X21EA, X2F51EA, T9X29EA, T9X59EA) HP EliteBook 840 G4 (Z2V62EA, Z2V44EA, 2NB10ES) HP EliteBook 840 G5 (3JY08ES, 3JX65EA, 3JX27EA, 3JY07ES) HP EliteBook 850 G3 (T9X18EA, V1C07EA, V1C48EA) HP EliteBook 850 G4 (Z2W85EA, Z2W82EA, Z2W94EA) HP EliteBook 850 G5 (2FH32AV, 3JY09ES, 3JX13EA, 3JX19EA) HP EliteBook Folio G1 (V1C41EA) HP EliteBook x360 1020 G2 (1EM62EA, 1EP66EA, 1EM56EA) HP EliteBook x360 1030 G2 (Z2W63EA, Z2W74EA, Z2W73EA, 1EP08EA) HP EliteBook x360 1030 G3 (4QZ23ES, 4QZ22ES, 3ZH02EA, 4QZ21ES) HP Chromebook 14 G5 (3GJ76EA) HP Pro x2 612 G2 (L5H59EA, L5H56EA, L5H67EA) HP ProBook 640 G2 (T9X00EA, T9X07EA) HP ProBook 640 G3 (Z2W32EA) HP ProBook 640 G4 (3JY19EA, 3JY22EA, 3ZG57EA) HP ProBook 645 G3 (Z2W15EA) HP ProBook 650 G2 (V1C30EA, V1C09EA) HP ProBook 650 G3 (Z2W60EA, Z2W48EA, 2TM78ES) HP ProBook 650 G4 (3ZG58EA, 3UP84EA, 3UN48EA, 3ZG59EA, 4QZ20ES) HP ProBook 655 G2 (V1C08EA) HP ProBook 655 G3 (Z2W19EA) HP ProBook x360 11 G1 (Z3A45EA, Z2Z54ES) HP ZBook 14u G4 (1RQ70EA, 1RQ67EA) HP ZBook 14u G5 (2ZC32ES, 2ZC03EA, 2ZC31ES, 2ZC33ES, 2ZC34EA) HP ZBook 15 G3 (T7V54EA, V2D00AW, 1RQ39ES, T7V52EA, X3W51AW, T7V51EA) HP ZBook 15 G5 (2ZC42EA, 2ZC64EA, 2ZC40EA, 4QH14EA) HP ZBook 15u G3 (T7W10EA, T7W14EA, T7W16EA, T7W12EA) HP ZBook 15u G5 (2ZC08EA, 2ZC30ES, 2ZC29ES) HP ZBook 15v G5 (2ZC56EA) HP ZBook 17 G3 (T7V63EA, T7V60EA, T7V62EA, V2D21AW) HP ZBook 17 G4 (1RQ84EA, Y6K25EA, 1RQ79EA, 1RQ80EA, Y6K23EA, Y6K36EA) HP ZBook 17 G5 (4QH25EA, 2ZC68EA, 2ZC45EA, 4QH26EA, 2ZC47EA, 2ZC48EA, 4QH41ES, 4QH34ES) HP ZBook Studio G3 (T7W04EA) HP ZBook Studio G4 (Y6K16EA, Y6K32EA, Y6K15EA) HP ZBook Studio G5 (4QH10EA) HP ZBook Studio x360 G5 (4QH13EA)
Dodání 3-5 dní
Router bezprzewodowy Tenda AX12 Pro
Skladem, dodání 2-4 dní
Model: HPE 5600HI Switch: Ano Drátový datový přenos: 100M/1G/2.5G/5G/10GBASE-T Kapacit...
Nedostupné
Fiber Optic Sliding Splice Box, 1U, Equipped Fiber Optic Sliding Splice Box, 1U, Equipped, 24x ST, incl. PG 16 Screw, Splice Cassette Color Pigtails OM2, Adapter
Nedostupné
Průmyslové přepínače jsou základním aktivním zařízením v jakékoli síťové struktuře - od automatizačních systémů a systémů SCADA přes sítě kabelové televize až po distribuované instalace internetu věcí a dohled. Lehká řada průmyslových přepínačů Lanberg by
Dodání 3 dny
Router s profesionálním třípásmovým WiFi 7 připojením s rychlostí až 9 214 Mbps.
Ano, centrál. sklad
Cisco Secure Firewall 1210CP
Dodání 3-5 dní
Gigabitový mediální převodník, 1x Gigabit SC/UPC Fiber Port, 1x 10/100/1000 Mbps RJ45 Port, prodloužení vzdálenosti optických vláken až na 20 km.
Skladem v eshopu
TP-Link Deco M5(2-pack) Deco Wi-Fi pro celý dům Deco je nejjednodušší cesta, jak zaručit, aby Wi-Fi signál byl silný v každém koutku vašeho domu. Užijte si rychlé a stabilní Wi-Fi připojení i pro celou armádu zařízení s pokrytím 350 m2. Nastavení již nemůže být snadnější díky aplikaci Deco, která vás provede jednotlivými kroky. Deco využívá systém více jednotek současně, které zajistí bezproblémové pokrytí signálem Wi-Fi a přecházení mezi jeho jednotlivými částmi v rámci celého domu – zbavte se míst se slabým signálem jednou provždy! Díky vyspělé technologii Deco Mesh jednotky vzájemně spolupracují a vytvářejí jednu sjednocenou síť v celém domě s jedním názvem. Když budete domem procházet, zařízení se budou automaticky připojovat vždy k té jednotce Deco, která jim zajistí signál s nejvyšší možnou rychlostí. Systém Deco M5 se dvěma jednotkami zvládne pokrýt 350 m2. A pokud byste potřebovali pokrýt ještě větší plochu, stačí kdykoli přidat další jednotku Deco. Deco M5 poskytuje rychlé a stabilní připojení s rychlostí až 1267 Mb/s a funguje ve spojení s jakýmkoli typem poskytovatele internetového připojení (ISP) a modemem. Deco dokáže zvládat provoz i pro velmi zatížené sítě a poskytuje připojení bez zadrhávání a zpoždění pro více než 100 zařízení současně. Bezpečnostní balík TP-Link HomeCare™ je sada individuálně přizpůsobených a zabezpečených funkcí, která obsahuje rodičovskou kontrolu, integrovaný antivirus a řízení kvality služeb (QoS). Nastavení je ještě snadnější než dosud díky aplikaci Deco, která vás provede jednotlivými kroky Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-m5/v2%20(2-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 5 IEEE 802.11ac/n/a 5 GHz IEEE 802.11n/b/g 2.4 GHz WiFi Speeds AC1300 5 GHz: 867 Mbps (802.11ac) 2.4 GHz: 400 Mbps (802.11n) WiFi Range 3-5 Bedroom Houses (3-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 4× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Medium Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients Working Modes Router Mode Access Point Mode HARDWARE Ethernet Ports 2× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal Network Security SPI Firewall Access Control HomeCare™ Antivirus Malicious Site Checker Port Intrusion Prevention Infected Device Isolation Notification and Log Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeCare™ Learn More> Parental Controls HomeCare™ Parental Controls Custom Profiles Content Filtering URL FIltering Time Limit Time Schedule (Bed Time) Log Insight Usage Monitor Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeCare™ QoS QoS by Device QoS by Application Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 4.7 × 4.7 × 1.5 in (120 × 120 × 38 mm) Package Contents Deco M5 (3-pack) 3 Deco M5 Units 1 RJ45 Ethernet Cable 3 Power Adapters 1 Quick Installation Guide Deco M5 (2-pack) 2 Deco M5 Units 1 RJ45 Ethernet Cable 2 Power Adapters 1 Quick Installation Guide Deco M5 (1-pack) 1 Deco M5 Unit 1 RJ45 Ethernet Cable 1 Power Adapter 1 Quick Installation Guide OTHERS System Requirements Android 5.0 or later iOS 9.0 or later *Note: The minimum system requirements will be updated alongside updates to the app, subject to official website information. Certifications CE, FCC, IC, NCC, BSMI, IDA, RCM, JPA, JRF, VCCI, KC, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Dahua Technology Přepínač PŘEPÍNAČ POE CS4228-24GT-240 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
D-Link DES-105/V/E D-Link DES-105/V/E je kompaktní 5portový Fast Ethernet switch navržený pro malé kanceláře, domácnosti a jednoduché síťové instalace. Díky technologii Plug & Play nevyžaduje žádnou konfiguraci, což umožňuje rychlé a
Ano, centrál. sklad
Průmyslové přepínače jsou základním aktivním zařízením v jakékoli síťové struktuře - od automatizačních systémů a systémů SCADA přes sítě kabelové televize až po distribuované instalace internetu věcí a dohled. Lehká řada průmyslových přepínačů Lanberg by
Dodání 3 dny
Zyxel USG FLEX Series, 10/100/1000, 1*WAN, 4*LAN/DMZ ports, WiFi 6 AX1800, 1*USB with 1 yr UTM bundle Firewall USG FLEX 100AX je ideální při migraci hlavně z modelu USG40W nebo USG60W, což jsou prvky z předešlé série firewallů USG. Navíc přichází s nov
Nedostupné
Objevte plný potenciál vaší sítě Spolehlivé a efektivní síťové zařízení, které vám umožní rozdělit signál na 2 výstupy s přenosovou rychlostí 1000 Mbps. Zařízení vám zajistí stabilní a rychlé připojení a plynulý přenos dat na vzdálenost až 100 metrů. Tato funkcionalita umožňuje unikátní rozšíření m
Dodání 3-5 dní
Typ: Typ: KVM- Switch Vlastnosti: Max. rozlišení (Pixel): 2.048 x 1.536 Počet připojitelných počítačů: 2 všeobecný: Barva: černá
Nedostupné
ETHERNET PORT CONFIGURATION 8 Gigabit ports PLUG-AND-PLAY Simple set up with no software to install or configuration needed and zero maintenance FULL PERFORMANCE Non-blocking switching architecture for maximum throughput at wire speed PHYSICAL SPE
Ano, centrál. sklad
Gigabitový Wi-Fi 7 (BE7200) Mesh router 802.11 be/ax/ac/a/b/g/n (2,4 + 5 GHz), 2x 2.5G WAN/LAN E...
Ano, centrál. sklad
AX1500 Gigabit Wi-Fi 6 Router, Model: WR1500 Superrychlý AX1500 Wi-Fi 6 4 x 10/100/1000 Mbps Ethernet porty 4 x externí antény s vysokým ziskem OFDMA, beamforming a MU-MIMO Model: Giganet x3 x3 síťová architektura: x3 Ethernetová architektura:ga x3 10/100/1000 Mb/s, I/O porty Standardy: IPv4, Stand
Dodání 3-5 dní
Haushalt. Délka - 0,8 cm. Průměr - 0,4 cm. Barva - Šedá. Povrchová úprava - pozink. Materiál - uhlíková ocel. Jednotky v balení - 20.
Skladem, dodání 2-4 dní
Šířka (mm): 131 Výška (mm): 26 Hloubka (mm): 65 Barva: černá Hmotnost (g): 585 Typ: Extender
Nedostupné
Ubiquiti UISP Switch; UISP Switch je osazen osmi GbE PoE RJ-45 a jedním GbE SFP slotem pro uplink. Jedná se o bezventilátorový L2 přepínač s kapacitou 18 Gbps a rychlostí směrování 13,392 Mpps . Ce...
Nedostupné
Hloubka (mm): 70 Hmotnost (g): 200 Výška (mm): 26 Barva: šedá Šířka (mm): 94 Počet portů SC: 1x Duplex-SC Singlemode Jumbo rámeček: 9K (max.) Počet Gigabit-Portů: 1 PoE (Power over Ethernet): ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3at Power over Ethernet Plus (PoE+): ano IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: ano Montáž na zeď možná: ne Možnost montáže na stojan: ne Typ: Konvertor
Skladem, dodání 2-4 dní
EnGenius ECW526 Wi-Fi přístupový bod 5800 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 2.4 GHz: Ano 5 GHz: Ano Maximální přenosová rychlost: 5800 Mbit/s Maximální rychlost přenosu dat (5 GHz): 2900
Dodání 3-5 dní
NETGEAR 16-Port GB PoE+ unmanaged Switch 183W FlexPoE
Ano, centrál. sklad
Atte Přepínač IPUPS-9-11-F Výrobce: Atte Kategorie: Přepínače
Dodání 3-5 dní
TRB141 ODOLNÁ PRŮMYSLOVÁ GPIO LTE GATEWAY TRB141 je malá průmyslová LTE Cat 1 brána. Brána je vybavena bezpečným, vysoce konfigurovatelným operačním systémem RutOS a je ideální pro vzdálenou správu zařízení a aplikací prostřednictvím I/O. Model: TRB141 Typ: GSM 3G/4G Přenos dat: LTE, Přenos dat, Př
Dodání 3-5 dní
D-Link DES-1005C 5portový Fast Ethernet Switch D-Link DES-1005C je cenově dostupný desktopový přepínač určený pro domácnosti, domácí kanceláře a malé firmy. Nabízí pět 10/100Mb/s Fast Ethernet portů, které umožňují jednoduché rozšíření ka
Ano, centrál. sklad
D-LINK License Upgrade from standard SI to MPLS MI upgrade license for DGS-3630-52TC / SI
Nedostupné
Cudy Router VPN R700 Gigabit Multi-WAN
Dodání 3-5 dní
Typ: Switch Počet Gigabit-Portů: 16 Jumbo rámeček: 10K (max.) PoE (Power over Ethernet): ne IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.1p: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.1Q Virtual LAN (VLAN): ano IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: ano Hmotnost (g): 838 Šířka (mm): 215 Barva: černá Hloubka (mm): 150 Výška (mm): 44,5 Možnost montáže na stojan: ano Montáž na zeď možná: ne
Nedostupné
3G/4G modem s WiFi routerem 802.11a/g/n/ac až 750Mbps, Dual-Band (2.4GHz 300Mbps + 5 GHz 433Mbps), 3x LAN, 1x WAN, slot na SIM LTE (800, 900, 1800, 2100, 2600MHz), WPS
Ano, centrál. sklad
Incorporating the latest Multi-Stream Transport (MST) technology, the CS1924M 4-Port USB 3.0 4K DisplayPort MST KVMP™ Switch is the world’s first DisplayPort KVM switch with a built-in MST hub. The CS1924M enables users to adopt two console displays fro
Dodání 3-5 dní
D-Link C36 BE3600 Wi-Fi 7 Router D-Link C36 je cenově dostupný dvoupásmový Wi-Fi 7 router navržený pro moderní domácnosti, které vyžadují rychlé, stabilní a spolehlivé bezdrátové připojení. Díky celkové rychlosti až 3,6 Gb/s poskytuje dos
Ano, centrál. sklad
BAZAR - Cisco Catalyst switch C1300-48FP-4G - poškozený obal, rozbaleno Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sur...
Ano, centrál. sklad
Popis produktu Ubiquiti USW Pro Max 48 je kvalitní switch. K dispozici má 16 LAN portů s rychlostí až 2,5 Gb/s. Ostatních 32 portů má rychlost 1 Gb/s. K dispozici jsou také 4 SFP+ porty o rychlosti až 10 Gb/s. Switch lze nastavit pomocí UniFi Controlleru. Je vybaven také dotykovým displejem s ovládacími prvky. Na zadní straně, kromě běžného napájení, najdeme i záložní DC napájení, které se využije například při výpadku proudu. Klíčové vlastnosti • Záložní DC napájení • Možnost nastavení přes UniFi Controller • Vysoká rychlost připojení - 16 LAN portů o rychlosti 2,5 Gb/s a 32 LAN portů o rychlosti 1 Gb/s • 4 SFP+ porty o rychlosti až 10 Gb/s Obsah balení • Zařízení • Napájecí kabel • Montážní sada do racku Technické parametry Konektory a rozhraní Rychlost LAN:(16) 100/1000/2500 Mbps + (32) 10/100/1000 Mbps Optické rozhraní:(4) 1G/10Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Redundantní napájení:Ano Max. spotřeba energie [W]:100 Fyzické charakteristiky Provedení:Rackmount Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-5 až 40 Šířka [mm]:443 Výška [mm]:44 Hloubka [mm]:325 Obecné Rychlost přepínání [Gbps]:224 Software Management:UniFi controller Funkce:L3
Skladem v eshopu
Ubiquiti UniFi AC Pro je 802.11ac UAP zařízení. Jedná se o 3x3 MIMO 2,4GHz i 5GHz Acess Point s rychlostí přenosu až 1300+450 Mbps a podporou norem 802.11a/b/g/n/ac . UAP je určeno například pro kanceláře, hotely, sklady a díky; voděodolnému provedení ...
Nedostupné
PLANET IECC-210-KIT; Sada průmyslových konvertorů IECC-210T a IECC-210R umožňuje prodloužit komunikační vzdálenost v rámci EtherCAT sítě až na 60 km. IECC-210T slouží jako konvertor z metalického vedení na opti...
Ano, centrál. sklad
LevelOne KVM-0290 2-Port-USB HDMI-Cable-KVM-Switch
Nedostupné
WiFi 7, až 3,57 Gb/s, 2,5Gb LAN, 3× Gigabit LAN, RouterOS L4, USB-C, 512 MB RAM.
Skladem v eshopu
Kryt na přístupový bod Ubiquiti UAP In-Wall HD, maskáčový motiv, součástí balení 1 kryt.
Nedostupné
Cisco Přepínač C1200-8FP-2G Síťové linky Spravované L2/L3 Gigabit Ethernet (10/100/1000) Bílá Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Výška (mm): 35 Hloubka (mm): 121 Barva: černá Šířka (mm): 225 Hmotnost (g): 700 Typ: Switch Počet Gigabit-Portů: 8 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne Počet SFP Portů: 2 IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: ano Montáž na zeď možná: ne Možnost montáže na stojan: ne
Nedostupné
Řada přepínačů HPE Networking CW 2050 je přístupový přepínač nové generace Layer 2 určený pro pobočky a malé a střední podniky. Třída přepínače: Spravovaný Aplikace: Střední a velké podniky Přepínací vrstva: L4, Přepínací vrstva, Přepínací vrstva, Přepínací vrstva Architektura sítě: Gigabit Etherne
Ano, centrál. sklad
Konzole Digitus 17 TFT nabízí díky modulární konstrukci širokou škálu individuálních možností konfigurace, což umožňuje její přizpůsobení specifickým aplikacím. Díky tomu je konzole cenově výhodná a umožňuje snadné rozšíření nebo úpravu pomocí dalších modulů kdykoli. Tato flexibilní konfigurace zaj
Nedostupné
1x WAN / LAN, 1x Micro USB Standardní WLAN: 802.11b / g / n kompaktní design
Dodání 3 dny
Typ: Switch DIN- kolejnicová/ panelová montáž: ano Počet Gigabit-Portů: 8 Počet SFP Portů: 2 Šířka (mm): 165 Hmotnost (g): 500 Barva: černá Hloubka (mm): 115 Výška (mm): 50 IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3at Power over Ethernet Plus (PoE+): ano IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: ano
Nedostupné
Strong 5G MIFI AX1800 Ultrarychlý přenosný 5G MiFi router s rychlostí až 3,4 Gbps pro připojení kdekoliv a kdykoliv. Kompaktní přenosný 5G hotspot , který poskytuje vysokorychlostní internetové připojení až 3,4 Gbps s minimální l...
Ano, centrál. sklad