XtendLan WS-12U-64-GREY-P; Jedná se pouze o ilustrační foto, rozvaděč má výšku 12U. Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče j...
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
Melodika Melodika MDLAN30 Síťový kabel (kroucený pár) Ethernet F/UTP RJ45 Kat. 6e - 3m
Dodání 3-5 dní
Extralink CAT5E UTP (U/UTP) V2 VNITŘNÍ TWISTED PAIR 100M síťový kabel Šedý U/UTP (UTP) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Schneider Electric Mini Pragma 1 x 18 modulární rozvaděč pro povrchovou montáž s průhlednými dveřmi IP40 (MIP12118T) Výrobce: Schneider Electric
Dodání 3-5 dní
Techly Rack19 1U Techlypro Schuko 3M Black (100471)
Dodání 3-5 dní
Elettrocanali Zapuštěná modulární rozvaděčová deska 1x4 řada 630 průhledné dveře šedé (EC63004) Výrobce: Elettrocanali
Dodání 3-5 dní
Goobay Patchcord U/UTP Cat. 6 Straight / Angular 90 Black 1m
Dodání 3-5 dní
XtendLan patch kabel Cat5E, UTP - 5m, bílý Kabel podporuje připojení o rychlosti 10/100/1000 Mbit/s Technické informace Kategorie: Cat5E Stínění: UTP Délka: 5 m Barva: bílý
Ano, centrál. sklad
Western Digital Ultrastar DC HC580 3.5 22 TB Serial ATA Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Karwasz Rozvaděč Bracer s montážní deskou 255x255x165mm RN-1 Výrobce: Karwasz
Dodání 3-5 dní
Typ: WiFi Čipset: Realtek 8811AU Rozhraní: USB Pásmo: 2,4 GHz, Standardy pásma: 802.11a, Standardy, Standardy, Standard Počet antén: 1 Anténa: Interní, Ante Zisk antény: 2 Zabezpečení: 64/128bitové WEP, WPA, WPA2, WPA-PSK, TKIP, AES Podporované operační systémy: Linux, Podporované operační systémy
Skladem, dodání 2-4 dní
ITAline Rozvodná deska SICILY 1x5P 16A 1x5P 32A 2x2P+Z 4 moduly ITALINE (ITA00116) Výrobce: ITAline
Dodání 3-5 dní
Vysokorychlostní kabel HDMI se vylepšenými fyzikálními vlastnostmi: Silnější měděné žíly, flexibil
Skladem, dodání 2-4 dní
Hager Modulární rozvaděč 3 x 12 pro povrchovou montáž Golf VDI (VS318PZF) Výrobce: Hager
Dodání 3-5 dní
PLANET IPM-8220; IP dálkové ovládání 8 elektrických zásuvek IEC 60320(C13) přes Web rozhraní. Monitorování odběru pro každou zásuvku, scheduler, připojení senzorů sledování prostředí přes externí modul (IPM-ESB)....
Ano, centrál. sklad
Síťová rozvaděčová skříň řady Dynamic Basic byla vyvinuta a vyrobena pro kabeláž a síťové komponenty. Různé optimalizace vedou k optimálnímu výkonu z hlediska kvality a přidané hodnoty. Rozvaděče jsou uživatelsky přívětivé a esteticky příjemné. Přední dveře se skládají z kovových bočních panelů s b
Dodání 3-5 dní
Závěsná jednotka LANBERG 10" 4U (280X310, šedá) ocelové dveře Kód mezinárodní ochrany (IP): IP20 Barva: Bílá Model: Nástěnný regál Kapacita racku: 4U Maximální nosnost: 20 kg Velikost: 25,4 cm (10") V
Ano, centrál. sklad
Elektro-Plast Stavební rozvaděč RS 2x2P+Z 3P+N+Z/16A n/t bez krytí IP44 šedý (6203-00) Výrobce: Elektro-Plast
Dodání 3-5 dní
Extralink CAT5E FTP (F/UTP) V2 externí | Síťový kabel s kroucenou dvojlinkou | 100 mil Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Karwasz Modulární rozvaděč Bracer 3 x 12 zapuštěný IP30 (RP-36 Z) Výrobce: Karwasz
Dodání 3-5 dní
UPS ECO PRO 1000 (w/EAVRM-001K00/00)
Dodání 3-5 dní
Elektro-Plast Modulární rozvaděč 3x12 zapuštěný IP40 RP-36/B Fala N+PE (8.16) Výrobce: Elektro-Plast
Dodání 3-5 dní
Profesionální nástěnné skříně DIGITUS® jsou vyrobeny pro vysokou poptávku po IT infrastrukturních řešeních - navrženy a vyvinuty na nejvyšší úrovni v Německu Velmi kompaktní skříň Snadná montáž ve vaší kancelářské budově Poskytuje elegantní vedení ka
Dodání 3-5 dní
Nástěnné skříně Digitus 483 mm (19") jsou vyrobeny z robustního ocelového plechu. Boční panely jsou odnímatelné a uzamykatelné. Montáž je rychlá a snadná. Dveře skříně se přišroubují ke zdi a spojují se skříní. Volitelně lze skříně instalovat i volně pomocí samostatně dostupných vyrovnávacích nožič
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP Kategorie 6 PVC 5,0 m Red Alantec
Dodání 3-5 dní
Sabaj Modulární rozvaděč RP24Z 1x24 zapuštěný IP31 - 1-020 Výrobce: Sabaj
Dodání 3-5 dní
LOGILINK BP0110 Monitor stand 17–32inch
Dodání 3-5 dní
Elektro-Plast Rozvaděč pro budovy 2P+Z 3P+N+Z/32A n/t bez ochrany RS-2 6202-01 - 6202-01 Výrobce: Elektro-Plast
Dodání 3-5 dní
Přístupový bod D-Link Controller DWC-1000 VPN Lizenz
Dodání 3-5 dní
Elektro-Plast Hermetický modulární rozvaděč 2x12 zapuštěný IP65 RHp-24 (36.240) Výrobce: Elektro-Plast
Dodání 3-5 dní
Elektro-Plast Modulární rozváděč MSF RN 4x12 PE+N kovový IP 30 bílý 2004-11
3-5 dní dostupno
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
LANBERG RACKOVÁ SKŘÍŇ 10" PRO MONTÁŽ NA STĚNU 6U/280X310 PRO VLASTNÍ MONTÁŽ S KOVOVÝMI DVEŘMI ŠEDÁ (PLOCHÉ BALENÍ) Řada serverových stojanů Lanberg WF10 je moderní a odolné řešení stojanů, které se dokonale hodí pro použití v podnikových i domácích IT
Ano, centrál. sklad
Kontakt-Simon Kontakt - Simon Simon Connect Podlahová krabice 8x K45 nebo 4x SIMON500 s krytem 5mm šedá Výrobce: Kontakt-Simon
Dodání 3-5 dní
USB adaptér, dvoupásmová WiFi 6, rychlost 2 402 Mb/s v pásmu 5 GHz, 574 Mb/s v pásmu 2,4 GHz, OFDMA, MU-MIMO, zabezpečení WPA3.
Skladem v eshopu
ABB Hermetický modulární rozvaděč Mistral65 1x8 18M IP65 125A třída II, průhledné dveře H65P18X120750 1SLM006500A2213 Výrobce: ABB
Dodání 3-5 dní
LOGILINK MP0024 LOGILINK - Plug Connector Cat.6 RJ45 100pcs. set, unshielded, black
Skladem, dodání 2-4 dní
Elektro-Plast Stavební rozvaděč RS 2x2P+Z 3P+N+Z 16A 3P+N+Z 32A 6228-00 Výrobce: Elektro-Plast
Dodání 3-5 dní
PDU 19" RACK prodlužovací lišta 9xType E, kabel 1,8 m se zástrčkou Schuko, hliníková - 9zásuvková pevná hliníková prodlužovací lišta určená pro montáž do 19" racků (možnost instalace v různých úhlech) - Možnost kaskádování - Sada obsahuje prvky pro montáž do RACKU Počet zásuvek typu E: 9 Délka kab
Dodání 3 dny
Alantec Patch-cord U/UTP kat.6A LSOH 2,0m zelený ALANTEC
Dodání 3-5 dní
Schneider Electric Průchodka Anaconda Sealtite 1,1/4 90 mm, ocel IP 66/67, M40x1,5 712.940.1 /1 ks/ Výrobce: Schneider Electric
Dodání 3-5 dní
Počet konců splitteru: 1x8 Standardní vlákno: G.657.A1 Průměr kabelu: 0,9mm Technologie splitteru: PLC Typ pouzdra splitteru: Ocelová trubka Vlnová délka: 1260-1620nm Max. Ztráta vložení (dB): 4,1 R
Dodání 3-5 dní
Karwasz Modulární rozvaděč 1 x 6 zapuštěný IP30 (RP-6-PZ) Výrobce: Karwasz
Dodání 3-5 dní
Asus ESC4000 ŘADY / NAPÁJECÍ KABEL PRO NVIDIA H100 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
LICENCE A PODPORA Cisco CISCO MERAKI MX250 SECURE SD-WAN PLUS 1D Kategorie zboží: Serverový software
Dodání 3-5 dní
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
Stojanová stojanová skříň 19 47U 800x800mm Černá
Ano, centrál. sklad
Schneider Electric Anaconda Sealtite vývodka pro elektroinstalaci 1,1/2" 90 mm, IP66/67, M50x1,5, 712.950.1 Výrobce: Schneider Electric
Dodání 3-5 dní
Digitus Professional modulindlag (tomt Omlouváme se, průběžně pracujeme na lepším popisu
3-5 dní dostupné
Viko Modulární rozvaděč 3 x 12 na omítku IP40 bílý (90911536) Výrobce: Viko
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
Licence a podpora Cisco Meraki Secure SD-WAN Plus pro zařízení MX450 na 1 den. Rozšiřuje funkce SD-WAN a zahrnuje podporu výrobce.
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Jednodílná stojací skříň Lanberg FF01-6822-12B je řešením určeným pro výstavbu sítí, kabeláž a instalaci zařízení ve velikosti 19 s maximální celkovou nosností až 800 kg. Lze jej použít v datových ce
Dodání 3 dny
Alantec Patch-cord U/UTP kat.6A LSOH 5,0m zelený ALANTEC
Dodání 3-5 dní
Baks Kryt na plech na pečení 200 mm 3 m 1 mm PKJ200/3 (100820) Výrobce: Baks
Dodání 3-5 dní
Elektroplast. Článek - Lékaři bez hranic RP. Materiál - plast, ocel. Barva - Bílá. Počet modulů - 60. Instalace - Podložení. Stupeň krytí (IP) - IP30. Výška - 853 mm. Šířka - 358 mm. Hloubka - 94 mm. Se zámkem - Ne. Další informace - Klíč a zámek lze zakoupit samostatně (kód produktu 000101144975).
3-5 dní dostupno
Cisco Licence CISCO pro jedno zařízení pro Cisco Business Dashboard – 1 ROK Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
OEM Win Svr Standard 2025 PL 4Cr PPouze EP2-25433 Typ: Verze serveru: OEM Licence: Na jádro Počet míst / jednotek: 4 Jazyková verze: Polština
Dodání 3 dny
Jedinečný design iMaců z konce roku 2012 vyžaduje odříznutí pěnové pásky na displeji, aby ses dostal dovnitř. Tento nástroj se skládá ze dvou částí: Rukojeť je vyrobena z pevného, ​
Dodání 3-5 dní
5Y Tech Care Essential wCDMR Service HW Only ml350 Gen10
Dodání 3-5 dní
PLANET POE-171S; Gigabitový splitter pro napájení po Ethernetovém kabelu. Část pro přímé napájení vzdálených zařízení (802.3at) do příkonu až 60W. Volitelné výstupní napětí 12/19/24V DC. Instalace desktop nebo do šasí. "Power over Ethernet splitter" s...
Ano, centrál. sklad
Eti-Polam Dvojitý držák pro tyč ŻN s odsazením 25 - 46 mm U102 (02912044) Výrobce: Eti-Polam
Dodání 3-5 dní
Nad rámec konvenčních standardů chlazení – Díky třem sadám 120mm úchytů pro ventilátory na přední a obou stranách skříně, z nichž každý zjednodušuje instalaci jednoho 360mm chladiče, lze celkem umístit tři 360mm chladiče. Vylepšené možnosti napájení – Funkce, která je součástí mnoha skříní SilverSt
3-5 dní dostupné
HPE NS204i-p x2 spouštěcí zařízení NVMe PCIe3 x8 OS Jedno HPE NS204i-p spouštěcí zařízení
Ano, centrál. sklad
Lanberg AD-RJ45-2RJ45-OU síťový splitter Béžová Barva: Béžová Výstupní porty RJ-46: 2 Počet portů Ethernetu (RJ-45): 3 Vstupní porty RJ-45: 1 Magneticky stíněný: Ne Množství: 1
Dodání 3-5 dní
HP HPE 5Y FC NBD Exch OC 1420 8G Swtc SVC Výrobce: HP Kategorie: Další záruky – servery
Dodání 3-5 dní
Gembird UPS-PC-652A zdroj nepřerušovaného napětí Line-interaktivní 0,65 kVA 390 W 3 AC zásuvky / AC zásuvek Vstupní operační napětí (max): 220 V Vstupní operační napětí (min): 220 V Výstupní operační
Dodání 3-5 dní
Grandstream WP822; Bezdrátový 2linkový Wi-Fi telefon vám umožní spojení s ostatními síťovými prvky výrobce Grandstream a vytvoří buňkový systém s výrazně nižšími náklady, než je tomu například u současných DECT...
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Red Alantec
Dodání 3-5 dní
Cellpack Pryskyřice EG 1500ml (124991) Výrobce: Cellpack
Dodání 3-5 dní
HPE 32GB (1x32GB) Dual Rank x8 DDR5-4800 CAS-40-39-39 EC8 Registered Smart Memory Kit paměťový modul 4800 MT/s 288-pin DIMM Typ vyrovnávací paměti: Registered (buffered) ECC: Ne Přenosová rychlost dat
Dodání 3-5 dní
Melodika Melodika MDLAN07 Síťový kabel (kroucený pár) Ethernet F/UTP RJ45 Kat. 6e - 0,75 m
Dodání 3-5 dní
APC Back-UPS 500 VA; Záložní zdroj o výkonu 300 W se třemi zásuvkami typu IEC a line-interaktivní topologií je vhodný pro počítače, modemy, herní konzole a další elektroniku v domácnosti nebo kanceláři....
Ano, centrál. sklad
Melodika Melodika MDLAN25 Síťový kabel (kroucený pár) Ethernet F/UTP RJ45 Kat. 6e - 2,5m
Dodání 3-5 dní
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
Průmyslový ethernetový switch.
Dodání 3 dny
QNAP TS-855eU-8G NAS v rackovém provedení 2U s malou hloubkou, poháněný 8jádrovým procesorem pro optimalizovanou virtualizaci NAS TS-855eU s malou hloubkou a rozhraním 2,5GbE, navržený pro flexibilní nasazení do IT prostředí a komplexní virtualizační aplikace, se snadno vejde do kompaktního stojanu v kanceláři nebo audiovizuální pracovně. Je vybaven osmijádrovým procesorem Intel a nabízí vynikající výkon a výpočetní výhody pro rychlý přístup k datům, zálohování/obnovu, provoz souborového serveru a virtualizační aplikace. Standardně se dodává s operačním systémem QTS a na základě vašich požadavků jej lze přepnout na ZFS operační systém QuTS hero. Navíc bude mít od společnosti QNAP podporu po prodlouženou dobu (až do roku 2030), po kterou bude TS-855eU také v prodeji. Je tedy ideální pro podniky, které potřebují během dlouhodobých projektů používat shodné modely NAS. Stránky produktu: https://www.qnap.com/cs-cz/product/ts-855eu Seznam kompatibility HDD/SSD: https://www.qnap.com/cs-cz/compatibility/?model=740&category=1&filter[type]=1 Seznam kompatibility rozšiřujících jednotek: https://www.qnap.com/cs-cz/compatibility-expansion?model=ts-855eu Specifikace hardware CPU Osmijádrový procesor Intel Atom C5125 2,8 GHz Architektura CPU x86 64 bitů Jednotka s pohyblivou řádovou čárkou ✓ Šifrovací modul ✓ (AES-NI) Systémová paměť 8 GB non-ECC SODIMM DDR4 (1 x 8 GB) Maximální paměť 64 GB (2 x 32 GB) Paměťový slot 2 x SODIMM DDR4 Podporuje paměť ECC V případě konfigurace se dvěma DIMM musíte použít pár identických modulů DDR4. Paměť Flash 5GB (dvojitá ochrana OS při spouštění) Pozice pro diskové jednotky 8 x 3,5" SATA 6 Gb/s, 3 Gb/s Systém se dodává bez HDD. Seznam kompatibilních disků HDD najdete na stránce https://www.qnap.com/compatibility/ Kompatibilita diskových jednotek 3,5" SATA jednotky pevných disků 2,5" SATA jednotky pevných disků 2,5" SATA SSD Vyměnitelné za provozu ✓ Slot M.2 2 x M.2 2280 (PCIe Gen 3 x 4) Kompatibilní s NVMe SSD PCIe Gen 3 a Gen 4. Kompatibilitu naleznete na https://www.qnap.com/compatibility/. Podpora akcelerace SSD cache ✓ SR-IOV ✓ 2,5 Gigabitový Ethernet port (2,5G/1G/100M) 2 (2,5G/1G/100M/10M) 5 Gigabitový Ethernet port (5G/2,5G/1G/100M) Volitelné přes síťový adaptér 10 gigabitový Ethernet port Volitelné přes síťový adaptér 25 gigabitový Ethernet port Volitelné přes síťový adaptér Probuzení po síti LAN (WOL) ✓ Pouze port 2,5GbE Rámec Jumbo ✓ Slot PCIe 2 x PCIe Gen 3 (x4) Slot 1: PCIe Gen 3 (x4) Slot 2: PCIe Gen 3 (x4) Rozměry karty pro PCIe slot 1: 97 x 68.9 x 18.76 mm / 3.82 x 2.71 x 0.74 palce. Rozměry karty pro PCIe slot 2: 210 x 68.9 x 18.76 mm / 8.27 x 2.71 x 0.74 palce. Port USB 3.2 Gen 1 4 Výstup HDMI™ Volitelné prostřednictvím grafické karty PCIe Tvarový činitel 2U Short Depth Rackmount Indikátory LED HDD 1-8, stav, LAN, USB, napájení Tlačítka Napájení, reset Rozměry (V x Š x H) 88,6 × 432 × 297,4 mm Hmotnost (čistá) 8.1 kg Hmotnost (celková) 9.6 kg Provozní teplota 0 – 40 °C (32 – 104 °F) Skladovací teplota -20 – 70 °C (-4 – 158 °F) Relativní vlhkost Relativní vlhkost 5 až -95 %, bez kondenzace, teplota vlhkého teploměru: 27 °C (80,6 °F) Napájecí jednotka 250W PSU, 100–240V Spotřeba energie: Režim spánku HDD 49.799 W Spotřeba energie: Provozní režim, typický 79.113 W Testováno plně osazeno pevnými disky WD10EFRX. Ventilátor 3 x 60mm, 12 V DC Systémové varování Bzučák Standardní záruka 3 Max. počet souběžných připojení (CIFS) – s max. pamětí 2500
Ano, centrál. sklad
Kontakt-Simon Trojitý inspekční kryt Connect SF, grafitově šedý Výrobce: Kontakt-Simon
Dodání 3-5 dní
ROG Hyperion GR701 BTF Extra Clean: Podporuje design skrytých konektorů základní desky tím, že nemá prakticky žádné dráty a nepořádek. Extra chlazení: Duální podpěra chladiče 420 mm, čtyři 140 mm ventilátory a vestavěný náboj ventilátoru nabízejí obrovské možnosti proudění vzduchu Prostor navíc: Nejlepší grafické karty mají dostatek místa; vedení kabelů má roztažnou komoru o hloubce 34 mm s 46 mm širokým vodicím kanálem Extra pohodlí: Sklopné boční panely bez použití nářadí, vestavěná úložná zásuvka a integrovaný držák grafické karty umocňují zážitek ze stavby Extra výkon: Dva porty USB Type-C, 60wattové rychlé nabíjení, hliníkem vyztužený rám a rukojeti poskytují výkon a prvotřídní odolnost Specifikace Velikost Skříně Velikost Skříně Big Tower Podporované velikosti základních desek Velikost základní desky E-ATX, ATX, micro-ATX, Mini-ITX Pozice pro disky 2.5" Pozice 5x 2.5"/3.5" Kombo Pozice 2x Rozšiřující sloty Horizontální 9x Vertikální 3x Přední Vstup/Výstup Konektory Zvukové konektory 1x USB 3.2 4x USB-C 3.2 Gen2 1x USB-C 4.0 1x Tvrzené sklo na obou stranách Podpora vodního chlazení Přední část Až 420 mm Vrchní část Až 420 mm Zadní část Až 140 mm Podpora ventilátorů Přední část 3 x 120 mm 3 x 140 mm Vrchní část 3 x 120 mm 3 x 140 mm Zadní část 1 x 120 mm 1 x 140 mm Maximální velikosti komponentů Maximální velikost CPU chladiče 190 mm Maximální délka GPU 460 mm Maximální délka zdroje 240 mm Prachové filtry Pozice prachových filtrů Přední strana, Vrchní strana, Spodní strana Velikost a Váha Velikost 268 x 639 x 659 mm Váha 20,8 kg Co je v krabici 4x Předinstalované 140mm PWM Ventilátory (3x vepředu a 1x vzadu)
Ano, centrál. sklad
Karwasz Modulární rozvaděč Bracer 1 x 20 pro povrchovou montáž IP30 (RN-20 Z) Výrobce: Karwasz
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
STASIŃSKI Sada elektroinstalačních pásků BÍLÁ LS 20x14 2m (BALENÍ 10 ks) Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
Digitus 19 "24-port, 5e, U / UTP, 1U, Patch panel
Dodání 3 dny
Krytka/záslepka pro skříně rozvaděčů (Blanking panel) Rack záslepka 1U GA-7 Kapacita 2U ...
Ano, centrál. sklad
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0M Žlutá Alantec
Dodání 3-5 dní
Bettermann Svislý koleno kanálu 90 stupňů 100x60 RBV 610 F FS (7007055) Výrobce: Bettermann
Dodání 3-5 dní
Ubiquiti Reader Junction Box White; Instalační box pro interkomy a přístupové čtečky UniFi. Umožňuje montáž na rovný povrch (podklad) a připojení k vedení se závitem 3/4" . video {max-width: 100%; height: auto;}; Váš prohlížeč nepodporuje video HTML5....
Ano, centrál. sklad
FAMATEL Rozvodná skříň RW3957 1x16/5 2xGS IP44 9 mod.3957.0032 Výrobce: FAMATEL
Dodání 3-5 dní
Alantec KKU5CZA1 síťový kabel Modrá 0.25 m Cat5e U/UTP (UTP) Stínění kabelu: U/UTP (UTP) Konektor 1: RJ-45 Délka kabelu: 0,25 m Konektor 2: RJ-45 Třída kabelu: D Standardní kabel: Cat5e Krytka konekto
Dodání 3 dny
Kryt žebříku PDDP400/3 – Perfektní řešení pro váš dům a zahradu. Kryt žebříku PDDP400/3 je neocenitelným instalačním a elektrickým zařízením, ideálním pro různé elektroinstalační aplikace. Díky pečlivému zpracování zajišťuje tento produkt odolnost a spolehlivost při každodenním používání, což z něj
Dodání 3-5 dní
Broadcom BCM957412A4120AC síťová karta Interní 10000 Mbit/s Maximální přenosová rychlost: 10000 Mbit/s Interní: Ano Podporované operační systémy Linux: Ano Podporované operační systémy Windows: Ano Os
Ano, centrál. sklad
Krytka/záslepka pro skříně rozvaděčů (Blanking panel) Rack záslepka 1U GA-7 Kapacita 4U ...
Ano, centrál. sklad
Ergom Montážní lišta 30x15 ocel C30/15/2 2m (R34RR-05020200201) Výrobce: Ergom
Dodání 3-5 dní