PCE Budovový rozvaděč FLEX, 6 modů, se 3 otvory pro zásuvky, materiál ABS, IP66/67, 15850603 Výrobce: PCE
Dodání 3-5 dní
Zásuvka UTP 2x RJ45 Cat5E, duální svorkovnice, na omítku Technické informace Konektor: 2x RJ45 Kategorie: Cat5E Stínění: NE Provedení: na omítku Typ narážení: duální svorkovnice (blok 110 / krone)
Ano, centrál. sklad
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 2 m, color red
Skladem v eshopu
Profesionální sada Rackmount UPS poskytuje výstup sínové vlny, aby poskytoval pokročilou úroveň ochrany napájení pro servery, telekomunikační zařízení, VOIP, průmyslová zařízení a další kritické aplikace. Díky automatickému regulaci napětí (AVR), který stabilizuje přívod střídavého proudu, zajišťuje UPS bezpečná úroveň napájení pro připojené zařízení, aniž by se uchýlilo k napájení z baterie. Panel LCD zobrazuje informace UPS v reálném čase a uživatelům umožňuje intuitivní navigaci v nabídkách. Je otočný tak, aby splňoval požadavky na instalaci stojanu a věže a jeho úhel může být také nastavitelný podle uživatelských předností. Volitelná možnost vzdálené správy SNMP / HTTP umožňuje vzdálené řízení a řízení systému prostřednictvím standardního webového prohlížeče. Spolu s programem pro správu PowerPanel Business Edition mohou uživatelé provádět komplexní správu napájení, včetně bezobslužného vypnutí, protokolování událostí, hlášení a upozornění. Model PR1500ERT2U Topologie Line-Interaktivní Kapacita (VA) 1500VA Kapacita (Watt) 1500W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 159 ~ 288 V Rozsah vstupní frekvence 50/60 Hz (±3 Hz) (auto sensing) Jmenovitý vstupní proud - Vstupní zásuvka IEC C14 Regulace napětí (AVR) Ano - 2 x zvýšení, 1 x snížení Výstup Rozsah výstupního napětí 220 ± 5% 230 ± 5% 240 ± 5% Rozsah výstupní frekvence 50/60 Hz ± 1% Výstupní frekvence Sinus Počet zásuvek 10 Typ zásuvek IEC C13 Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 2430 J Telefon/Síťová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vyměnitelné Ano - za provozu Typ baterie (Počet) 12V/9Ah (4) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 6 Poloviční zátěž (min) 18 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start - Self Test Ano Stavy indikace Indikátory Ano - Zapnuto , Režim Line , Režim Baterie , Porucha UPS , Night Mode Zvukové výstrahy Ano - Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí Multi-funkční LCD zobrazení Ano - Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozměry (V x Š x H) (mm) 86,5 x 433 x 412 Hmotnost (kg) 24,6 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje UPS, Kolejnice a Úchytypro montáž do Racku, sériový, USB. EPO kabel, uživatelská, příručka, kabely (2) IEC C13-C14 Záruka Měsíce 24 Provedení V servisu
Ano, centrál. sklad
LOGILINK CP2071U LOGILINK - Patch kabel Cat.6 U/UTP EconLine 5,00m bílý
Dodání 3-5 dní
19" základná nástenná skrinka 9U, hĺbka 560 mm, kryt s krytím IP20, balená na plocho, sivá -Ideálna pre 19" rackové aplikácie -Trieda ochrany: IP20 -Maximálne statické zaťaženie 50 kg -Odklopné predné dvere -Striedavo valcovaná, pozinkovaná oceľ SPCC s max.hrúbka 2 mm - Dodáva sa v plochom balení.
Dodání 3-5 dní
Dell Single Hot-Plug Power Supply 1100W MM (100-220Vac) Titanium Customer Kit by LiteOn
Skladem v eshopu
XtendLan ECO-42U-68-GRAY-S; Rozvaděče pro instalaci datových a telekomunikačních zařízení; Rozvaděče jsou výborně řemeslně zpracovány. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 2mm ,...
Ano, centrál. sklad
Přehled Kompaktní napájecí adaptér pro pasivní PoE, 24V DC / 12W, s gigabitovým LAN portem, pod...
Ano, centrál. sklad
Efektivní pár modulů SFP 1,25G WDM EXTALINK SFP 1.25G jsou vysoce výkonné, ekonomické, vláknové o
Dodání 3-5 dní
DIGITUS SC / SC Duplex Coupler, color grey Zirconia Ceramic Sleeve, Plastic housing, Multimode,inc.fixing material
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT 12U/600X450 FOR SELF-ASSEMBLY WITH METAL DOOR BLACK (FLAT PACK)
Dodání 3-5 dní
CAT 5e SF-UTP patch cable, Cu, PVC AWG 26/7, length 5 m, color black
Skladem v eshopu
Asustor Lockerstor 6 Gen2 AS6706T; Výkonné síťové úložiště NAS vhodné do každého prostředí. Pohání jej čtyřjádrový procesor 2,0 GHz s pamětí DDR4 o velikosti 8 GB . NAS je vybaven dvěma 2,5 GbE LAN...
Ano, centrál. sklad
Digitus Cat.8.1 Field Termination Plug, shielded, metal screw, and dust cap Technické detaily Přenosové vlastnosti: Kategorie 8.1 - 25/40 GBase-T, 2000 MHz ISO/IEC 11801 3. vydání, EN 50173-1 Vhodné pro PoE/PoE+/4PPoE (IEEE 802.3af, 3at, 3bt) Obec
Dodání 3-5 dní
Qoltec 53773 Uninterruptible power supp
Dodání 3 dny
ITAline Rozvodná deska SICILY 1x5P 16A 2x2P+Z 8 modulů ITALINE (ITA00117) Výrobce: ITAline
Dodání 3-5 dní
Unshielded Network Cable, PVC, 4x2xAWG 32/7 CU
Skladem v eshopu
ProLabs 1G SFP LX-LC GLC-LH-SMD-C Výrobce: ProLabs Kategorie: Sítě - komponenty
Dodání 3-5 dní
50portový gigabitový WebManaged switch: 44x Gigabit metal + 4x Gigabit combo (metal/SFP) + 2x SFP, PoE 802.3at (vysoký výkon, 30 W) - výkon 370 W, IPv6, 802.3az (zelená), možnosti zabezpečenia na 2. až 4. vrstve, L2 Multicast, bez ventilátora, montáž do 19" racku.
Dodání 3-5 dní
NETRACK 106-13 complete surface-mounted outlet 2 x RJ45 8p8c FTP cat. 6 LSA
Skladem, dodání 2-4 dní
Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 16
Dodání 3-5 dní
HPE PL ML30g11 E-2436 (2.9G/6C12T) 1x32G 2x480G 2x800W MR216i-p 8SFF 4x1G NBD311 (P81773-425) HPE ProLiant ML30 Gen11 - moderní tower server pro firmy, virtualizaci a hybridní cloud HPE ProLiant ML30 Gen11 P81773-425 je výkonný a cenově efektivní enterprise tower server určený pro malé a střední firmy, pobočky, kanceláře a hybridní cloudová prostředí. Platforma HPE Gen11 nabízí vysoký výkon procesorů Intel Xeon, moderní DDR5 ECC paměti, PCIe Gen5 rozhraní a pokročilé enterprise zabezpečení. Server je ideální pro virtualizaci, file server, datové úložiště, ERP systémy, účetní software, bezpečnostní dohledové systémy, hybridní cloud a další firemní aplikace. Díky podpoře až 128 GB RAM, 80 TB úložiště a PCIe Gen5 rozšíření je připraven na budoucí růst firmy. Hlavní výhody Platforma HPE ProLiant Gen11 Podpora Intel Xeon E-2400 a Xeon 6300 procesorů DDR5 ECC UDIMM paměti až 4800 MT/s Maximálně 128 GB RAM PCIe Gen5 x16 slot pro vysokorychlostní rozšíření 4× integrovaný 1GbE LAN port Podpora až 80 TB úložiště Podpora NVMe M.2 SSD Intel VROC SATA RAID Enterprise zabezpečení Silicon Root of Trust Vzdálená správa HPE iLO 6 Možnost redundantních Titanium zdrojů Podpora GPU a akcelerátorů Flexibilní konfigurace 4LFF nebo 8SFF Technické parametry Produktové číslo P81773-425 Model HPE ProLiant ML30 Gen11 Typ serveru Enterprise Tower Server Platforma HPE ProLiant Gen11 Formát 4U Tower Procesorová platforma Intel Xeon E-2400 / Intel Xeon 6300 Podporované procesory Intel Xeon E-2488 / E-2478 / E-2468 / E-2486 / E-2456 / E-2436 / E-2434 / E-2414 Intel Xeon 6369P / 6357P / 6353P / 6349P / 6337P / 6333P / 6325P / 6315P Maximální počet jader CPU 8 Maximální TDP CPU 95 W Chipset Intel C262 Počet procesorů 1 Management chipset HPE iLO 6 ASIC Typ paměti HPE DDR5 ECC UDIMM Počet DIMM slotů 4 Paměťové kanály 2 kanály Maximální kapacita RAM 128 GB Maximální rychlost RAM 4800 MT/s Ochrana paměti ECC Šasi 4LFF Hot Plug 4LFF Non Hot Plug 8SFF Hot Plug Maximální kapacita úložiště Až 80 TB Podporované disky LFF SATA HDD/SSD SFF SATA HDD/SSD NVMe SSD M.2 podpora Ano – onboard M.2 NVMe SSD Řadič úložiště Embedded Intel VROC SATA Software RAID Podpora RAID RAID 0 / 1 / 5 / 10 Podpora Smart Array Ano Síťový adaptér Embedded 1Gb 4-Port Ethernet Adapter LAN porty 4× RJ-45 1GbE PCIe slot 1 PCIe 5.0 x16 (full height, full length) PCIe slot 2 PCIe 4.0 x8 mechanický / x4 elektrický PCIe slot 3 PCIe 4.0 x8 mechanický / x4 elektrický PCIe slot 4 PCIe 4.0 x8 mechanický / x4 elektrický Celkový počet rozšiřujících slotů 4 Optická mechanika Volitelná DVD-ROM / DVD-RW Napájecí zdroje 500W Flex Slot 800W Flex Slot Titanium Hot Plug 1000W Flex Slot Titanium Hot Plug Redundance napájení Ano (volitelně) Systémové ventilátory 1× 92 × 32 mm systémový ventilátor PCIe ventilátor Volitelný Přední porty 1× USB 3.2 Gen1 iLO Service Port Zadní porty 4× USB 3.2 Gen1 VGA DisplayPort Volitelný iLO dedikovaný port Ano Volitelný sériový port Ano Management HPE iLO 6 HPE OneView Standard HPE OneView Advanced HPE Compute Ops Management HPE GreenLake COM Zabezpečení HPE Silicon Root of Trust Runtime Firmware Validation Secure Recovery Trusted Platform Module (TPM) 2.0 Podpora GPU Ano Podpora virtualizace Ano Vhodné použití Virtualizace File server Datové úložiště ERP systémy Účetní software Hybrid cloud Pobočkové kanceláře CCTV a bezpečnostní systémy Záruka 3 roky díly 1 rok práce 1 rok onsite NBD Enterprise zabezpečení HPE Gen11 HPE Silicon Root of Trust Runtime Firmware Validation Automatická kontrola integrity firmware každých 24 hodin Secure Recovery firmware TPM 2.0 hardwarové zabezpečení Bezpečná vzdálená správa přes HPE iLO 6 Pokročilá vzdálená správa HPE iLO 6 remote management Monitoring hardwaru Automatizace provisioning procesů Firmware management HPE OneView integrace HPE GreenLake Compute Ops Management Servisní upozornění a health monitoring Obsah balení HPE ProLiant ML30 Gen11 Napájecí kabel Dokumentace HPE ProLiant ML30 Gen11 představuje ideální řešení pro firmy, které hledají spolehlivý a bezpečný server s enterprise funkcemi, moderní platformou Gen11 a možností dalšího rozšíření. Zdroj technických parametrů: :contentReference[oaicite:0]{index=0} :contentReference[oaicite:1]{index=1} :contentReference[oaicite:2]{index=2} ```
Dodání 3-5 dní
XtendLan WD-12U-65-BLACK-P; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální dvoudílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Vyrobeny jsou z válc...
Ano, centrál. sklad
Synology RS1626xs+ RackStation Podnikový výkon a škálovatelnost v tenkém 1U šasi !! NAS je funkční pouze se Synology HDD !! Model RS1626xs+ je komplexní řešení pro centrální správu dat, zálohování a dohled. Je navržen tak, aby rostl spolu s vaším podnikáním, a nabízí podporu SSD cache bez nutnosti využívat pozice pro disky díky dvěma interním slotům M.2 a škálovatelnou kapacitu prostřednictvím rozšiřovací jednotky RX1225RP s 12 pozicemi. Kompletní sada funkcí pro spolehlivost, dostupnost a servisovatelnost zajišťuje nepřetržitý provoz. Vysoký výkon – Více než 84 000 náhodných zápisů IOPS 4K a sekvenční propustnost čtení/zápisu 2 100/1 500 MB/s. 2 Podporuje aplikace v celé kanceláři. Rozšíření na vyžádání – Možnost rozšíření až na 16 pozic pro disky pomocí jedné rozšiřovací jednotky Synology RX1225RP. 1 Univerzální síťové možnosti – Dva porty 10GbE a rozšíření PCIe pro další vysokorychlostní síťové porty. 3 Zajištění dostupnosti – Vyměnitelné disky za provozu, online rozšíření svazku, dvojité napájecí zdroje a clusterování s vysokou dostupností pomáhají udržet služby v provozu. Úrovňování úložiště – Automaticky přesouvá neaktivní data do levnějších úrovní pro optimalizaci návratnosti investic do úložiště a zachování vysoce výkonného úložiště pro aktivní pracovní zátěže. Stránky produktu: https://www.synology.com/cs-cz/products/RS1626xs+ Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU Intel Xeon D-1726 Počet CPU 1 Jádra procesoru CPU 6 Vlákna procesoru CPU 12 CPU architektura 64bitový Frekvence CPU 2.9 (základní) / 3.5 (turbo) GHz Systém hardwarového šifrování ✓ Paměť Systémová paměť 16 GB DDR4 ECC RDIMM Předinstalovaný paměťový modul 16 GB (16 GB × 1) Celkový počet paměťových slotů 4 Maximální kapacita paměti 64 GB (16 GB x 4) Poznámky Společnost Synology může upravit specifikace předinstalovaných paměťových modulů v reakci na životní cyklus komponent a podmínky dodávek. Všechny upravené komponenty procházejí stejným přísným ověřováním, aby byla zajištěna stejná kompatibilita, stabilita a výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Úložiště Šachta(y) pevného disku 4 Maximální počet šachet pevného disku s rozšiřující jednotkou 16 (RX1225RP × 1) Sloty disku M.2 2 (NVMe) Typ disku (Zobrazit všechny podporované disky) 3.5" SATA HDD 2,5" SATA SSD M.2 2280 NVMe SSD Disky vyměnitelné za provozu* ✓ Poznámky Funkce výměny disků za chodu není podporována sloty M.2 SSD. Kompatibilní disky jsou povinné. Před koupí pevných disků konzultujte náš seznam kompatibilních zařízení. Více podrobností se nachází v tomto článku. Externí porty RJ-45 10GbE LAN port 2 Port LAN se správou připojení mimo pásmo 1 Port USB 3.2 Gen 1 2 Rozšiřovací port 1 Typ rozšiřujícího portu Mini-SAS HD PCIe Rozšíření PCIe 1 x Gen4 x8 slot (x8 link) Vzhled Rozměr (RU) 1U Velikost (výška x šířka x hloubka) 44 mm × 481.9 mm × 668.5 mm Hmotnost 9.5 kg Podpora instalace skříně* 4sloupková 19" skříň (sada ližin Synology – RKS-04) Poznámky Sada ližin se prodává samostatně Ostatní Ventilátor systému 40 mm × 40 mm × 4 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Snadno vyměnitelný systémový ventilátor ✓ Zotavení po ztrátě napájení ✓ Hladina hluku 52.6 dB(A) Plánované zapnutí/vypnutí ✓ Probuzení přes LAN / WAN ✓ Jednotka/adaptér zdroje energie 250 wattů Náhradní zdroj energie ✓ Vstupní střídavé napětí 100V to 240V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 97.59 wattů (za chodu) 56.19 wattů (hibernace pevného disku) British thermal unit 332.78 BTU/hr (za chodu) 191.61 BTU/hr (hibernace pevného disku) Poznámky Další informace o měření příkonu jsou uvedeny v tomto článku. Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA SSD a ve stavu nečinnosti. Dva mikrofony typu G.R.A.S. 40AE byly umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 %. Teplota Provozní teplota 5°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Provozní vlhkost 8% na 80% RH Skladovací vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA EAC CCC KC BIS UL Záruka 5 let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. (Zjistěte více) Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí kabel C13 na C14 × 2 Přední kryt × 1 Volitelné příslušenství DDR4 ECC RDIMM: D4ER02-16G Rozšiřovací jednotky: RX1225RP 3,5" disky SATA HDD řady Enterprise: Řada HAT5300 2,5" disky SATA SSD řady Enterprise: Řada SAT5200 Disky M.2 2280 NVMe SSD řady Enterprise: Řada SNV3400 & SNV5400 25GbE Karta síťového rozhraní: E25G30-F2 10GbE Karta síťového rozhraní: E10G30-F2/E10G30-T2/E10G30-T1 Sada posuvných ližin: RKS-04 Poznámky Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku 1 PB (je potřeba 64 GB paměti, pouze pro skupiny RAID 6) 200 TB (je potřeba 32 GB paměti) 108 TB Max. počet interních svazků 32 Mezipaměť SSD pro čtení/zápis (určení velikosti mezipaměti) ✓ SSD TRIM ✓ RAID Group ✓ Podporovaný typ RAID RAID F1 Basic JBOD RAID 0 RAID 1 RAID 5 RAID 6 RAID 10 Migrace svazku RAID Basic na RAID 1 Basic na RAID 5 RAID 1 na RAID 5 RAID 5 na RAID 6 Rozšíření svazku pomocí větších pevných disků RAID F1 RAID 1 RAID 5 RAID 6 RAID 10 Rozšíření svazku přidáním pevného disku RAID F1 JBOD RAID 5 RAID 6 (s rozšiřovací jednotkou) Global Hot Spare podporuje RAID typu RAID F1 RAID 1 RAID 5 RAID 6 (s rozšiřovací jednotkou) RAID 10 (s rozšiřovací jednotkou) Poznámky Svazky větší než 108 TB vyžadují 32 GB paměti nebo více. Certain conditions are required to support a 1 PB volume. Please refer to this article for more information. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Systém souborů Interní zařízení Btrfs Externí zařízení Btrfs ext4 ext3 FAT32 NTFS HFS+ exFAT Souborové služby Souborový protokol SMB AFP NFS FTP WebDAV Rsync Maximální počet připojení SMB (založeno na FSCT) 1,9 Integrace s Windows ACL (Access Control List) ✓ Ověření pomocí NFS Kerberos ✓ Poznámky Hodnota připojení tohoto modelu je testována s plně osazeným Synology SA
Ano, centrál. sklad
ExtraLink EXTALINK POE-12-12W 12V 12W 1A PUCK ADAPTTER WALL PLUG
Dodání 3-5 dní
Scale 75 Měřítko 75 Měřítko 75: Drop Paint - Blue Moon Výrobce: Scale 75 Kategorie: Modelovací materiály
Dodání 3-5 dní
SFP+10 Gbps Bi-directional Module, Singlemode 10km, Tx1270/Rx1330, LC Simplex Connector, with DDM feature
Ano, centrál. sklad
LOGILINK CQ3013S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 0,25m černý
Skladem, dodání 2-4 dní
Orvaldi i850 LCD USB je záložní zdroj typu line-interactive o výkonu 850 VA / 480 W pro domácnost a kancelář. Má LCD displej se stavem zařízení, automatickou regulaci napětí (AVR), automatický restart a USB komunikaci. Slouží k ochraně připojených zařízení před výpadky a kolísáním napájení.
Skladem, dodání 2-4 dní
Vysoce špičkový síťový transceiverový modul Hewlett Packard Enterprise J9151E Optické vlákno 10 000 Mbit/s SFP+ Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
Alantec Nástěnná skříň 19 15U (SW-15U-600-500-N-DMJ-OP-RP-BS)
Dodání 3-5 dní
Hager Modulární rozvaděč Vector II 1x3 pro povrchovou montáž (VE103L) Výrobce: Hager
Dodání 3-5 dní
Description Fast Ethernet PoE af/at 8 port switch + 2 uplinks 120W PoE power budget, rack mountable Network Switch with integrated Power over Ethernet (PoE) solution for an optimal, cost effective and fast integration in small or medium-sized networ
3-5 dní dostupné
STASIŃSKI Flexibilní vlnitá instalační trubka, PVC trubka, UV, 320N s dálkovým ovládáním 32/26 25m Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
SUNO Single počítačová zásuvka RJ45 cat 5e UTP bílá 721150
Dodání 3-5 dní
LOGILINK CQ3048S LOGILINK -Patch kabel Cat.6 S/FTP PIMF PrimeLine oranžový 1,5m
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kodem Český popis, vyznačená délka Oranžová barva Délka 0.25 m
Skladem v eshopu
Lenovo Windows Server 2025 Standard Additional License (16 core) (No Media/Key) (Reseller POS Only)
Dodání 3 dny
NETGEAR GS110TP, řízený, L2/L3/L4, Gigabit Ethernet (10/100/1000), Plně duplexní režim, PoE. Model je pro zákazníky, kteří potřebují řešení s nízkou hustotou portů a kombinaci gigabitových rozhraní s technologií napájení přes ethernet (PoE).
Skladem, dodání 2-4 dní
Odbočná svorka Al/Cu 50/150mm2 (SL14.2) Typ: Upevnění kabelu
Dodání 3-5 dní
Lanberg Patchcord kat.6a S/FTP LSZH CU 2m motolice prošel černý - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
STASIŃSKI Uzamykatelný držák na elektrické trubky ČERNÝ CUZE-20 (BALENÍ 100 KS) Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
NETRACK 101-03 universal cable stripper UTP/FTP - cut depth adjustment knob
Dodání 3-5 dní
CAT 6 S-FTP patch cable, Cu, LSZH AWG 27/7, length 2 m, color white
Dodání 3-5 dní
NoName Prodlužovací kabel PD-8/RACK Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Western Digital Purple Pro 3.5" 14 TB Serial ATA III Limit pracovního zatížení: 550 TB/rok Senzor otřesů: Ano Rychlost otáček pevného disku: 7200 ot/min Kapacita pevného disku: 14 TB Rozhraní: Serial
Dodání 3-5 dní
NILSON 36modulový povrchový rozvaděč IP40 s vodováhou (32881036) – Moderní řešení pro váš domov. 36modulový povrchový rozvaděč NILSON je vynikající volbou pro ty, kteří si ve svém interiéru cení este
Dodání 3-5 dní
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 2m modrá - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Skladem v eshopu
STASIŃSKI Spojka pro elektroinstalační trubky, flexibilní, úhlová nebo rovná, BÍLÁ, ZCL-37 (BALENÍ Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
Konektorová krabice TelForceOne F 100 ks Televes (RTV003154)
Dodání 3-5 dní
NETRACK BZPAT56B patch cable RJ45 snagless boot Cat 6 UTP 5m blue
Skladem, dodání 2-4 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 2 m
Ano, centrál. sklad
Gembird GEMBIRD patch kabel kat.6A SFTP LSZH 40m šedý Výrobce: Kategorie: Katalog
Ano, centrál. sklad
Satel Stropní a nástěnný držák s kabelovým kanálem pro PIR a DUAL detektory pohybu (BRACKE
Dodání 3-5 dní
Materiál: Plast Barva: Černá Ochrana povrchu: Neošetřená Bez halogenů: Ne Typ materiálu: Polyamid PA Produktová řada: Stahovací pásky 2-LOC Model: Vnější vroubkování Rozsah provozních teplot [°C] od:
Dodání 3-5 dní
WiFi USB adaptér, WiFi 5, Wi-Fi standard 802.11ac, 802.11n, 802.11g, 802.11b a 802.11a, přenosová rychlost v pásmu 2,4 GHz 300 Mb/s, přenosová rychlost v pásmu 5 GHz 867 Mb/s, WPS a MU-MIMO
Skladem, dodání 2-4 dní
GTX ROZŠÍŘUJÍCÍ KABELY ETHERNET+PoE SPT-POE/1-POE-BT GTX Výrobce: GTX Kategorie: Sítě - komponenty
Dodání 3-5 dní
Grandstream UCM6302; VoIP pobočková ústředna UCM6302 podporuje až 1000 uživatelů s možností 150 souběžných hovorů (100 SRTP). Lze vytvořit audiokonferenci až pro 150 účastníků (G.711) a 6 videokonfere...
Ano, centrál. sklad
LOGILINK CQ2056S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 2,00m modrý
Skladem, dodání 2-4 dní
Záruka 12 měsíců Moc 12W Výstup 12V-1A, 6V-1A Barva Černý Ochrana proti přebití Ano Možnost vrácení Až 30 dní Kód produktu ACAGM06 Výrobce Green Cell Zahrnutý Nabíječka (se svorkami), uživatelská příručka Vstup 220-240V stř., 50 Hz, 180mA Detek
Skladem, dodání 2-4 dní
Spacetronik MULTIFUNKČNÍ USB TESTER SP-UT01 Spacetronik Výrobce: Kategorie: Měřiče a testery
Dodání 3-5 dní
Popis produktu U-POE++ od Ubiquiti je kvalitní Gigabitový PoE injektor s jedním výstupním POE portem pro napájení zařízení pasivním napětím 48V s maximálním výstupním výkonem 60W, kterým dokážete napájet i zařízení náročnější na spotřebu energie . Napájení je vedeno po všech vodičích 1,2,4,5 (+) a 3,6,7,8 (-). Samozřejmostí zdroje je i ochrana před elektrickým přepětím. 3-pinový napájecí kabel je součástí balení. Technické parametry Konektory a rozhraní Rychlost ethernetu [Mb/s]:10/100/1000 Gigabit LAN:Ano Napájení Vstupní napětí [V]:230V AC Výstupní výkon [W]:60 Napájení na pinech:1,2,4,5 (+), 3,6,7,8 (-) Počet PoE Out portů:1 Výstupní napětí [V]:48 Výstupní proud [A]:1,25 Účinnost [%]:85+ Fyzické charakteristiky Stínění:Ano LED indikace:Ano Provozní teplota [°C]:0 až 40 Šířka [mm]:63 Výška [mm]:34 Hloubka [mm]:106
Skladem v eshopu
Ocelová stahovací páska 127x4,6mm 6701 100ks (BMSTL1346) Technické údaje: délka pásky [mm]: 127 šířka pásky [mm]: 4,6 barva: jiná materiál: kov model: bez vroubkování oblast potisku: žádná typ materi
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Černá barva Délka 3 m
Skladem v eshopu
Náhradní napájecí zdroj, výkon 750 W, určený pro PoE switch MikroTik CRS354-48P-4S+2Q+RM, vstupní napájení 230 V AC, výstupní napětí 26,5 V / 53 V.
Ano, centrál. sklad
Intellinet Network Solutions LC - LC optický kabel 3m žlutý (471893)
Dodání 3-5 dní
LOGILINK CQ3094S LOGILINK - Patch Cable Cat.6A 10G S/FTP PIMF PrimeLine červený 10m
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 2 m
Skladem v eshopu
Extender LR1002-1ET-V3 umožňuje prodloužení přenosu dat a napájení PoE 802.3 at/af, ePoE přes koaxiální kabel. Zařízení pracuje ze strany kamery. POZNÁMKA! Napájení PoE je přenášeno společně s přenosem dat na pinech 1, 2, 3, 6. Typ: Napájení přes Ethernet (PoE); Informace o výrobci: ZHEJIANG DAHUA
Skladem, dodání 2-4 dní
Maclean RJ-45/RJ-45, kat.6, U/UTP, žlutá, 3m (MCTV-303Y)
Dodání 3-5 dní
Lanberg Fiber Optic Adapter SM SC/UPC Simplex Lanberg
Dodání 3-5 dní
ARCTIC S12038-8K (ACFAN00294A) je výkonný 120mm ventilátor s nadštandardnou hrúbkou 38mm. Vyznačuje sa dvojitým guľôčkovým ložiskom v mosadznom puzdre pre dlhú životnosť. Ponúka PWM reguláciu otáčok (800-8000 RPM), vynikajúci prietok vzduchu až 370 m3/h a statický tlak 37 mmH2O. Vďaka robustnej konštrukcii a špičkovým parametrom je ideálny pre servery, výkonné počítače a priemyselné aplikácie vyžadujúce spoľahlivé chladenie.
Dodání 3 dny
Cisco switch CBS220-24P-4X Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-bas
Ano, centrál. sklad
AP-MNT-A Campus AP mount bracket kit (individual) type A. Závěsná stropní lišta plochá 9/16, určená pro access pointy Aruba 510 Series, Aruba 530 Series a Aruba 550 Series.
Dodání 3-5 dní
Pigtail SC/UPC SM 900UM G.657A - 1 metr pigtail EXTALINK s konektorem SC/UPC je vyroben na jednom
Dodání 3-5 dní
TRITON Elektroinstalační páska se sadou pásek BÍLÁ TLS 20x14 2m (BALENÍ 10 ks) Výrobce: Kategorie: Správa kabelů
Dodání 3-5 dní
Nanostace Ubiquiti nanostace M5 (NSM5)
Skladem, dodání 2-4 dní
TP-Link TL-SM5310-T; SFP+ modul standardu 10G Base-T RJ-45 . Podpora standardu 10G Base-T v hostitelských systémech; Podpora funkce deaktivace TX; Dosah 100 metrů při max. rychlosti 5 Gb/s (kabel UTP Cat5e nebo vyšší); Dosah 30 metrů při max. rychlost...
Ano, centrál. sklad
Patch kabel UTP CAT6 - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Skladem v eshopu
ALANTEC U/FTP cat.6A B2ca LSOH kabel 4x2x23AWG 500m Standardní kabel: Cat6a Materiál izolační vrstvy: LSOH (Low smoke zero halogen) Frekvence pohybové interpolace: 500 MHz Stínění kabelu: U/FTP Délka
Dodání 3-5 dní
KVM VGA SPÍNAČ 2X1 SPÍNAČ 3XUSB HUB BOX
Dodání 3-5 dní
Adaptér AC1300 MU-MIMO Nano USB - 2.dvojpásmový 4GHz / 5GHz AC USB adaptér - Vysokorýchlostné internetové pripojenie cez 2.4GHz (400Mbps) alebo 5GHz (až 866Mbps) pásma. - Súlad s normou IEEE 802.11 a/b/g/n, 802.11ac s maximálnym výkonom - 802.11ac Wave 2 s technológiou MU-MIMO - Mini USB adaptér MU-MIMO.
Dodání 3-5 dní
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 0.25 m, color blue
Dodání 3-5 dní
STASIŃSKI Flexibilní vlnitá instalační trubka, PVC hadice, UV, 320N s dálkovým ovládáním 20/16 50m Výrobce: Kategorie: Správa kabelů
Dodání 3-5 dní
Pawbol 1x12 zapuštěný modulární rozváděč s kovovými dveřmi IP40 N+PE C.1512
Dodání 3-5 dní
Model SMT3000IC Topologie Line-Interaktivní Kapacita (VA) 3000VA Kapacita (Watt) 2700W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 160 - 286V Rozsah vstupní frekvence 50/60 Hz +/- 3 Hz (autodetekce) Jmenovitý vstupní proud - Vstupní zásuvka IEC-320 C20, Schuko CEE 7 / EU1-16P, British BS1363A Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 230V Rozsah výstupní frekvence 47 - 53 Hz, nominální frekvence 50 Hz, 57 - 63 Hz, nominální frekvence 60 Hz Výstupní frekvence Sinus Počet zásuvek 9 Typ zásuvek IEC 320 C13 (8), IEC Jumpers (2), IEC 320 C19 (1) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 365J Telefon/Síťová ochrana RJ11/RJ45 Ne Baterie Uživatelsky vyměnitelné Ano Typ baterie (Počet) RBC55 (1) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 5.1s Poloviční zátěž (min) 17.2 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port DB-9 - RS-232 Management karta Volitelně (AP9640, AP9641) SmartConnect Ano EPO konektor Ano Managament Software PowerChute™ Business Edition Studený start Ano Studený start Ano Self Test Ano Stavy indikace Indikátory Ano Zvukové výstrahy Ano Multi-funkční LCD zobrazení Ano Fyzické parametry Rozměry (V x Š x H) (mm) 435 x 197 x 544 Hmotnost (kg) 52,5 Výška v racku 0U Informace výrobce Stránka produktu Zde Návod k obsluze Zde Instalační příručka Zde Prohlášení o shodě Zde Dodávka obsahuje CD se softwarem, Disk CD s dokumentací, Kabel USB Záruka Měsíce 36/24 (Elektronika/Baterie) Provedení On-Site
Ano, centrál. sklad
Lanberg PATCHCORD CAT.6 UTP 3M ŽLUTÁ VLEČKA PROŠLA LANBERG 10-BAL.
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
XtendLan SFTP Cat 6A 1 m červený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 1 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
Hager Polo Golf modulární rozvaděč 2x12 IP40 pevné dveře VS212PD
3-5 dní dostupno
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
19palcová stojací racková skříň 42U 600x800 s perforovanými dveřmi, LCD šedá (ploché balení). Řada stojanových skříní Lanberg FF01 je perfektním a promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečné skladování a správa velkého množství serverového vybavení. Konstrukce rackové
Ano, centrál. sklad
A high-performance, all-in-one storage, networking, and container platform designed for enterprise environments. Third parties control your data. Should they? Your business, your files, your future – handed over to external providers with unclear policies and unknown risks. Stop relying on the cloud. Own your infrastructure. Introducing the Rose Data Server (RDS2216) – a high-performance, all-in-one storage, networking, and container platform designed for enterprise environments. Secure, scalable, and under your control. WHY CHOOSE RDS2216? • 20 U.2 NVMe storage slots – Ultra-fast, high-density storage for demanding workloads. • 100G high-speed networking – 2× 100G QSFP28 ports, 4× 25G SFP28 ports, 4× 10G SFP+ ports, 2× 10G Ethernet ports, and an extra SFF-8644 interface for flexible connectivity. • 16-core 2 GHz ARM CPU + 32GB DDR4 RAM – High-performance processing for networking, storage, and virtualization. • Massive energy savings – Cut power consumption and heat output while maintaining high performance – an eco-friendly solution for data-heavy environments. • Runs RouterOS – The most flexible, modular networking OS. Supports advanced storage capabilities, including exporting block devices over NVMe-TCP, encryption layers, and modular storage configurations for scalable infrastructure. No subscriptions. No paywalls. • Container & VM-ready – Run MinIO, Nextcloud, Shinobi, Frigate, and other applications with ease. We’ve added two USB ports for additional devices and further adaptability. • Includes dual hot-swappable power supplies – Ensuring uninterrupted operation and quick replacement without unnecessary downtime. ONE DEVICE. ENDLESS POSSIBILITIES It’s a breakthrough in flexible networking and storage for the most demanding enterprise environments. Reliable 100-Gigabit connectivity. Ultra-fast NVMe storage support. Containers. Enterprise-grade performance. Konektory a rozhraní Počet M.2 slotů 2 Počet U.2 PCIe slotů 20 Rychlost LAN (2) 1/2.5/5/10Gbps + (1) 10/100/1000Mbps management Rozhraní M.2 SATA, U.2 PCIe Gen3 Počet USB 2.0 1 Počet USB 3.0/3.1/3.2 Gen1 1 Napájení Typ napájení Ze sítě (230V) Redundantní napájení Ano Max. spotřeba energie [W] 286 Fyzické charakteristiky Provedení Rackmount Počet "U" pozic 1 Provozní teplota [°C] -20 až 50 Hloubka [mm] 476 Šířka [mm] 443 Výška [mm] 44 Hardware Počet podporovaných HDD 22 Formát disku M.2 2280, 2.5" CPU AL73400 Frekvence CPU [MHz] 2000 Počet CPU jader 16 Interní uložiště 32 MB + 128 MB RAM 32 GB Obecné Podpora rozšiřovacích jednotek Ano Software Operační systém RouterOS - L6 RDS2216-2XG-4S+4XS-2XQ
Dodání 3-5 dní
Profesionální sada Rackmount UPS poskytuje výstup sínové vlny, aby poskytoval pokročilou úroveň ochrany napájení pro servery, telekomunikační zařízení, VOIP, průmyslová zařízení a další kritické aplikace. Díky automatickému regulaci napětí (AVR), který stabilizuje přívod střídavého proudu, zajišťuje UPS bezpečná úroveň napájení pro připojené zařízení, aniž by se uchýlilo k napájení z baterie. Panel LCD zobrazuje informace UPS v reálném čase a uživatelům umožňuje intuitivní navigaci v nabídkách. Je otočný tak, aby splňoval požadavky na instalaci stojanu a věže a jeho úhel může být také nastavitelný podle uživatelských předností. Volitelná možnost vzdálené správy SNMP / HTTP umožňuje vzdálené řízení a řízení systému prostřednictvím standardního webového prohlížeče. Spolu s programem pro správu PowerPanel Business Edition mohou uživatelé provádět komplexní správu napájení, včetně bezobslužného vypnutí, protokolování událostí, hlášení a upozornění. Model PR1000ERT2U Topologie Line-Interaktivní Kapacita (VA) 1000VA Kapacita (Watt) 1000W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 159 ~ 288 V Rozsah vstupní frekvence 50/60 Hz (±3 Hz) (auto sensing) Jmenovitý vstupní proud - Vstupní zásuvka IEC C14 Regulace napětí (AVR) Ano - 2 x zvýšení, 1 x snížení Výstup Rozsah výstupního napětí 220 ± 5% 230 ± 5% 240 ± 5% Rozsah výstupní frekvence 50 ± 1% 60 ± 1% Výstupní frekvence Sinus Počet zásuvek 10 Typ zásuvek IEC C13 (10) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 2430J Telefon/Síťová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vyměnitelné Ano - za provozu Typ baterie (Počet) 12V/7Ah (4) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 5 Poloviční zátěž (min) 18 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start Ne Self Test Ne Stavy indikace Indikátory Ano - Zapnuto , Režim Line , Režim Baterie , Porucha UPS , Night Mode Zvukové výstrahy Ano - Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí Multi-funkční LCD zobrazení Ano - Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozměry (V x Š x H) (mm) 86.5 x 433 x 412 Hmotnost (kg) 22.4 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje UPS, Kolejnice a Úchytypro montáž do Racku, sériový, USB. EPO kabel, uživatelská, příručka, kabely (2) IEC C13-C14 Záruka Měsíce 24 Provedení V servisu
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 1 m
Skladem v eshopu
ZÁKLADNÍ POPIS Řada | EVlink Označení výrobku | EVlink Smart Wallbox Typ produktu nebo součásti |...
Dodání 3-5 dní