Elektro-Plast Volně stojící multimediální rozvaděč, kovový, bílý, MSF RN WS 2x12 2012-12 Výrobce: Elektro-Plast
Dodání 3-5 dní
Vnější vertikální oblouk LPDLZC400H100 499044, vyráběný společností BAKS, zajišťuje vysokou kvalitu a odolnost a dlouhodobé používání v různých aplikacích. Produkt je certifikován CE, což potvrzuje jeho shodu s evropskými bezpečnostními normami a poskytuje uživatelům klid. Kód celního sazebníku 392
Dodání 3-5 dní
19" 7U nástěnná skříň, SOHO PRO 370 x 540 x 400 mm, šedá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném pl
Dodání 3-5 dní
Cisco CISCO C3560CX-DNA-E-12-3 Cisco C3560CX DNA Essentials, 12 portů, 3letá licence z výroby Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
STOJÍCÍ RACKOVÁ SKŘÍŇ 19" 22U 600 × 600 ŠEDÁ, PROSKLENÉ DVEŘE, LCD, LANBERG (FLAT PACK) Model: Podlahová skříň Barva: Šedá Kód mezinárodní ochrany (IP): IP20 Zámek: Ano Maximální nosnost: 1200 kg Kons
Dodání 3 dny
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0M Žlutá Alantec
Dodání 3-5 dní
D-Link DGS-1250-28XMP/E, Přepínač - D-Link DGS-1250-28XMP/E, Přepínač
3-5 dní dostupné
Elektro-Plast Rozvaděč RS-12 mod 2x2P+Z 3P+N+Z 16A 3P+N+Z 32A IP44 šedý (6210-00) Výrobce: Elektro-Plast
Dodání 3-5 dní
C-TECH Kabel patchcord Cat6, FTP, černý, 1m
Ano, centrál. sklad
19" 4U nástěnná skříň, SOHO PRO 240 x 540 x 400 mm, černá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném p
3-5 dní dostupné
HPE ProLiant DL380 Gen11 Standard Heat Sink Kit (for CPUs with 150W or lower TDP)
Dodání 3-5 dní
Držák popruhu Elektro-Plast UP30UV černý 100 ks. - 12.12
Dodání 3-5 dní
Cisco Roční předplatné filtrování URL adres FPR1010 Threat Defense Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
254 mm (10") 1U pevná police 44x254x150 mm, barva černá (RAL 9005) Ideální pro skladování komponent, které nejsou vhodné pro 254 mm (10"). Štíhlý design, který zabírá místo 1 výškové jednotky Snadná a rychlá montáž nebo demontáž Pevné police 10" o
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Adaptér optického vlákna Lanberg MM SC/UPC Simplex OM4 LANBERG
Dodání 3-5 dní
C-TECH kabel patchcord Cat6 Hledáte spolehlivé a výkonné propojovací kabely pro vaše moderní síťové potřeby? Naše Cat6 UTP patchcord kabely nabízejí špičkovou kvalitu a rychlý přenos dat pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat6 Stínění UTP
Ano, centrál. sklad
Kingston Dell/Alienware Server Memory 16GB DDR5-5600MT/s ECC Module
Dodání 3-5 dní
Potřebujete se k WiFi připojit z každého místa v domě? S WiFi Extender žádný problém. Model EAX12 je přímo uzpůsoben na frekvenci 2,4 GHz a 5 GHz. S tímto zařízením se budete těšit rychlosti přenosu signálu WiFi až 1600 Mb/s, skrze LAN kabel až 1 Gbit.
Dodání 3-5 dní
HP HPE Tech Care 3 roky základní služby ML350 Gen10
Dodání 3-5 dní
HP HPE Tech Care 3 roky základní hardwarové a softwarové podpory ProLiant DL580 Gen10 wOV
Dodání 3-5 dní
UPS MPL Power Ups MPL Routerups-15 napájení
Dodání 3-5 dní
Síťová sada 10", včetně skříně 9U, černé police, PDU, 8portového přepínače, patch panelu CAT 6 Kompletní sada pro sestavení kompaktní sítě o průměru 254 mm (10") včetně skříně, police, napájecí li
Skladem, dodání 2-4 dní
Lanberg Fiber Optic Adapter SM LC/APC Duplex Lanberg
Dodání 3-5 dní
C-TECH kabel patchcord Cat6a Potřebujete špičkový přenos dat ve vaší síti? Naše Cat6a S/FTP kabely nabízejí vysokou propustnost a spolehlivost pro vaše náročné síťové aplikace. S vysoce odolným měděným vodičem zajišťujeme bezpečnost a spolehlivost pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 10 m Kategorie Cat6a Stínění S/FTP
Ano, centrál. sklad
Lanberg Open rack 22U 600x1000 černý - pracujeme na zlepšení popisu, prosíme o trpělivost
Ano, centrál. sklad
Goobay Goobay Patchcord U/UTP Cat. 6 přímý / úhlová 90 bílá 0,5 m
Dodání 3-5 dní
HP HPE Tech Care 4 roky podpory základního hardwaru pouze pro ProLiant DL385 Gen10
Dodání 3-5 dní
C-TECH Kabel patchcord Cat6, FTP, černý, 0,5m
Ano, centrál. sklad
HP HPE Tech Care 3 roky podpory základního hardwaru pouze pro Proliant DL325 Gen10 Plus
Dodání 3-5 dní
19" 7U nástěnná skříň, SOHO PRO 370 x 540 x 400 mm, černá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou
3-5 dní dostupné
Zyxel XMG-105HP je 2,5gigabitový přepínač z řady Zyxel XMG-100, určený pro modernizaci a rozšíření vaší sítě na vyšší rychlost a lepší výkon. Je to ideální volba pro domácí uživatele, uživatele v malých kancelářích nebo kancelářích, kteří potřebují větší šířku pásma pro svou síť, ať už pro online h
Skladem, dodání 2-4 dní
C-TECH Kabel patchcord Cat6, FTP, červený, 0,25m
Ano, centrál. sklad
QNAP TS-855eU-8G NAS v rackovém provedení 2U s malou hloubkou, poháněný 8jádrovým procesorem pro optimalizovanou virtualizaci NAS TS-855eU s malou hloubkou a rozhraním 2,5GbE, navržený pro flexibilní nasazení do IT prostředí a komplexní virtualizační aplikace, se snadno vejde do kompaktního stojanu v kanceláři nebo audiovizuální pracovně. Je vybaven osmijádrovým procesorem Intel a nabízí vynikající výkon a výpočetní výhody pro rychlý přístup k datům, zálohování/obnovu, provoz souborového serveru a virtualizační aplikace. Standardně se dodává s operačním systémem QTS a na základě vašich požadavků jej lze přepnout na ZFS operační systém QuTS hero. Navíc bude mít od společnosti QNAP podporu po prodlouženou dobu (až do roku 2030), po kterou bude TS-855eU také v prodeji. Je tedy ideální pro podniky, které potřebují během dlouhodobých projektů používat shodné modely NAS. Stránky produktu: https://www.qnap.com/cs-cz/product/ts-855eu Seznam kompatibility HDD/SSD: https://www.qnap.com/cs-cz/compatibility/?model=740&category=1&filter[type]=1 Seznam kompatibility rozšiřujících jednotek: https://www.qnap.com/cs-cz/compatibility-expansion?model=ts-855eu Specifikace hardware CPU Osmijádrový procesor Intel Atom C5125 2,8 GHz Architektura CPU x86 64 bitů Jednotka s pohyblivou řádovou čárkou ✓ Šifrovací modul ✓ (AES-NI) Systémová paměť 8 GB non-ECC SODIMM DDR4 (1 x 8 GB) Maximální paměť 64 GB (2 x 32 GB) Paměťový slot 2 x SODIMM DDR4 Podporuje paměť ECC V případě konfigurace se dvěma DIMM musíte použít pár identických modulů DDR4. Paměť Flash 5GB (dvojitá ochrana OS při spouštění) Pozice pro diskové jednotky 8 x 3,5" SATA 6 Gb/s, 3 Gb/s Systém se dodává bez HDD. Seznam kompatibilních disků HDD najdete na stránce https://www.qnap.com/compatibility/ Kompatibilita diskových jednotek 3,5" SATA jednotky pevných disků 2,5" SATA jednotky pevných disků 2,5" SATA SSD Vyměnitelné za provozu ✓ Slot M.2 2 x M.2 2280 (PCIe Gen 3 x 4) Kompatibilní s NVMe SSD PCIe Gen 3 a Gen 4. Kompatibilitu naleznete na https://www.qnap.com/compatibility/. Podpora akcelerace SSD cache ✓ SR-IOV ✓ 2,5 Gigabitový Ethernet port (2,5G/1G/100M) 2 (2,5G/1G/100M/10M) 5 Gigabitový Ethernet port (5G/2,5G/1G/100M) Volitelné přes síťový adaptér 10 gigabitový Ethernet port Volitelné přes síťový adaptér 25 gigabitový Ethernet port Volitelné přes síťový adaptér Probuzení po síti LAN (WOL) ✓ Pouze port 2,5GbE Rámec Jumbo ✓ Slot PCIe 2 x PCIe Gen 3 (x4) Slot 1: PCIe Gen 3 (x4) Slot 2: PCIe Gen 3 (x4) Rozměry karty pro PCIe slot 1: 97 x 68.9 x 18.76 mm / 3.82 x 2.71 x 0.74 palce. Rozměry karty pro PCIe slot 2: 210 x 68.9 x 18.76 mm / 8.27 x 2.71 x 0.74 palce. Port USB 3.2 Gen 1 4 Výstup HDMI™ Volitelné prostřednictvím grafické karty PCIe Tvarový činitel 2U Short Depth Rackmount Indikátory LED HDD 1-8, stav, LAN, USB, napájení Tlačítka Napájení, reset Rozměry (V x Š x H) 88,6 × 432 × 297,4 mm Hmotnost (čistá) 8.1 kg Hmotnost (celková) 9.6 kg Provozní teplota 0 – 40 °C (32 – 104 °F) Skladovací teplota -20 – 70 °C (-4 – 158 °F) Relativní vlhkost Relativní vlhkost 5 až -95 %, bez kondenzace, teplota vlhkého teploměru: 27 °C (80,6 °F) Napájecí jednotka 250W PSU, 100–240V Spotřeba energie: Režim spánku HDD 49.799 W Spotřeba energie: Provozní režim, typický 79.113 W Testováno plně osazeno pevnými disky WD10EFRX. Ventilátor 3 x 60mm, 12 V DC Systémové varování Bzučák Standardní záruka 3 Max. počet souběžných připojení (CIFS) – s max. pamětí 2500
Ano, centrál. sklad
19" 9U nástěnná skříň, SOHO PRO 460 x 540 x 400 mm, šedá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném pl
Dodání 3 dny
Rackový napájecí zdroj EdgePower EP-54V-150W je výkonný modulární systém zdroje určený pro připojení k routerům/switchům EdgePoint. Rackový napájecí zdroj EdgePower EP-54V-150W má dva sloty pro napájecí zdroje. Součástí dodávky je jeden 54V, 150W AC-DC modul. Číslo dílu: 1348913
Dodání 3-5 dní
C-TECH kabel patchcord Cat6 Potřebujete vysoce výkonné propojovací kabely pro vaši moderní síťovou infrastrukturu? S našimi Cat6 FTP patchcord kabely získáte špičkovou kvalitu a rychlý přenos dat bez kompromisů. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat6 Stínění FTP
Ano, centrál. sklad
HP HPE Tech Care 3 roky podpory základního hardwaru pouze pro ProLiant DL325 Gen10
Dodání 3-5 dní
C-TECH Kabel patchcord Cat5e, FTP, šedý, 0,25m
Ano, centrál. sklad
Ubiquiti anténa ubiquiti unifi uap ac mesh 802.11ac indoor/outdoor AP, 24V/802.3af Poe - 5 Pack! -U
Ano, centrál. sklad
C-TECH kabel patchcord Cat6 Hledáte spolehlivé a výkonné propojovací kabely pro vaše moderní síťové potřeby? Naše Cat6 UTP patchcord kabely nabízejí špičkovou kvalitu a rychlý přenos dat pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 5 m Kategorie Cat6 Stínění UTP
Ano, centrál. sklad
Kingston Technology KSM64R52BS8-16MH paměťový modul 16 GB 1 x 16 GB DDR5 6400 MT/s 288-pin DIMM ECC Přenosová rychlost dat paměti: 6400 MT/s ECC: Ano Čas obnovy cyklu řady: 295 ns Formát paměti: 288-p
3-5 dní dostupné
HP 90W chytrý síťový adaptér pro Výrobce: HP
Dodání 3-5 dní
EFB EFB RJ45 Patch kabel S/FTP, Cat.6A, Cat7 TPE superflex, 0,5 m, v
Dodání 3-5 dní
C-TECH kabel patchcord Cat6 Hledáte spolehlivé a výkonné propojovací kabely pro vaše moderní síťové potřeby? Naše Cat6 UTP patchcord kabely nabízejí špičkovou kvalitu a rychlý přenos dat pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat6 Stínění UTP
Ano, centrál. sklad
HP HPE Tech Care 5letá podpora pouze základního hardwaru s vadným uchováváním médií ProLiant DL560 Gen10
Dodání 3-5 dní
Sada pro downgrade systému Windows Server Datacenter 2025 až 2022, vícejazyčná, ROK 7, S1S0019WW, typ: Server, verze: Downgrade, verze, licence: Server, doba trvání: Trvalá licence, jazyková verze: vícejazyčná, označení:
Ano, centrál. sklad
Lanberg Patchcord Lanberg UTP Cat.5E 2M ČERVENÁ 10-BACK
Dodání 3-5 dní
DIGITUS® 2-Port KVM Switch je vysoce výkonný HDMI-KVM přepínač. Směruje video s vysokým rozlišením (ve více rozlišeních až do 4kx2k@60Hz) a zvuk z kteréhokoli z několika zdrojů do zobrazovacích jednotek. Tento přepínač HDMI-KVM má nejen funkci přepínání s
Skladem, dodání 2-4 dní
HP HPE Tech Care 5letá podpora základního hardwaru pouze pro Proliant DL385 Gen10 Plus
Dodání 3-5 dní
Serverové skříně RACK 19" 2U od společnosti Lanberg Naše serverové skříně RACK 19 jsou vynikající volbou jak pro profesionální datová centra, tak pro pokročilé individuální uživatele. Tato 2U skříň byla navržena tak, aby splňovala různé potřeby z hlediska konstrukce a provozu serverů a zároveň měla
Ano, centrál. sklad
Standard leštění: UPC Typ: Multimode OM4 (MM) Průměr dutinky: 2,5 mm Konstrukce: DUPLEX Vložný útlum: 55 dB Provozní teplota: -40 – 85 °C Počet pracovních cyklů: >1000 Barva: Fialová Koncovka: Černá Typ adaptéru: Duplex Typ: Optické konektory a adaptéry Informace o výrobci: Lanberg | Stanisława Lema 16 | Mosina | PL | 62-050 | product@impakt.com.pl
Skladem, dodání 2-4 dní
19" 12U nástěnná skříň, SOHO PRO 595 x 540 x 400 mm, šedá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném p
Dodání 3-5 dní
HP HPE Tech Care 4 roky podpory základního hardwaru pouze pro ProLiant DL20 Gen10
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 27U/600x800 (v rozloženém stavu) černá (RAL9004) Volně stojící rozvaděč Lanberg FF01-6827-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může být použit v sítích, serverovnách, malých a středních firmách a datových centrech, která potřebují hodně místa ve skříni pro síťová zařízení. Může také pracovat v systémech nízkého napětí, jako jsou sítě kabelové televize, poplašné systémy, systémy požární ochrany a systémy kontroly přístupu, CCTV a IP dohled. Konstrukce je vyrobena z vysoce kvalitní oceli válcované za studena, která se vyznačuje vynikajícím designem a vysokou kvalitou řemeslného zpracování. Skříň umožňuje plné nastavení hloubky vertikálních montážních lišt. Je vybaven předními dvířky z tvrzeného skla se zámkem a možností instalace na pravou nebo levou stranu. Má odnímatelné boční panely (včetně zámků) a zadní masivní ocelové dveře se zámkem. Kabeláž můžete protáhnout kabelovými vstupy nahoře a dole (s prázdnými vstupními panely). Ventilátor obsahuje 4 ventilátory 230V. Balení navíc obsahuje další příslušenství pro montáž kolejnic, klecové matice M6 a prázdné vstupní panely. Konstrukce skříně je pro vlastní montáž a skládá se ze tří plochých balení, což usnadňuje přepravu. Vlastnosti produktu: - Výrobce: Lanberg, - Kód výrobce: FF01-6827-12B, - Typ skříně: volně stojící, - Barva: černá RAL9004, - výška: 27U, - Rozměry skříně (Š x H x V): 600x800x1381 mm, - Výška (horní panel - spodní panel): 1302 mm, - Výška (horní panel - země): 1375 mm, - Výška (horní panel - základ včetně šroubů): 1381 mm, - Rozměry balení (Š x H x V): Horní a spodní - 63x123,5x9,5 cm, Dveře - 63,5x81,5x12,5 cm, Rám - 60,5x130x25 cm, - Podlahový panel: 4 kolečka s brzdou + nastavitelné nohy, - Vnitřní šířka rozteče mezi kolejnicemi: 450 mm, - Šířka rozteče mezi vstupními otvory regálových kolejnic: 465 mm, - Vnější šířka rozteče mezi kolejnicemi: 500 mm, - nosnost: do 800 kg, - Krytí: IP20, - Horní deska s ventilátorem: součástí horního krytu jsou 4 ventilátory 230V, - Typ dveří: Přední - Tvrzené sklo, Zadní - Ocelové, - Norma: ANSI/EIA RS-310D, IEC297-2, DIN41494; ČÁST 1 A ČÁST 7, ETSI, - Materiál: Vysoce kvalitní ocel válcovaná za studena, práškově lakovaná, - Tloušťka skla: 5,0 mm, - Tloušťka plechu: vertikální montážní lišty - 2,00 mm; montážní profil - 2,00 mm; ostatní - 1,50 mm - 1,20 mm, - Panel pro vstup kabelů: nahoře, dole (nastavitelný), - Včetně příslušenství: taška, zámky předních a zadních dveří a dva boční panely, 20 klecových matic M6.
Ano, centrál. sklad
Cisco L-WIPS-MM-1AP Licence Cisco 1 AP WIPS Monitor Mode - eDelivery Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
C-TECH Kabel patchcord Cat5e, FTP, šedý, 2m
Ano, centrál. sklad
Podlaha Inter-Tech SW-1U-300 je podlaha 48,26 cm (19) s hloubkou 300 mm v barvě RAL 9005. Podlaha s nosností do 15 kg vyžaduje instalační prostor 1 výšky Jednotka a je součástí Dodáván montážní mater
3-5 dní dostupné
Nová řada nástěnných skříněk Lanberg WF03 je rozšířením předchozích řad WF01 a WF02 a nabízí 19palcové nástěnné skříňky s mnohem menšími rozměry a hloubkou. Díky svým kompaktním rozměrům 540×350×281 mm jsou tato zařízení ideální volbou nejen pro velké firmy, ale i pro malé a střední podniky a domác
Dodání 3 dny
C-TECH Kabel patchcord Cat5e, FTP, šedý, 5m
Ano, centrál. sklad
C-TECH kabel patchcord Cat6 Potřebujete vysoce výkonné propojovací kabely pro vaši moderní síťovou infrastrukturu? S našimi Cat6 FTP patchcord kabely získáte špičkovou kvalitu a rychlý přenos dat bez kompromisů. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 20 m Kategorie Cat6 Stínění FTP
Ano, centrál. sklad
PLANET IPM-8220; IP dálkové ovládání 8 elektrických zásuvek IEC 60320(C13) přes Web rozhraní. Monitorování odběru pro každou zásuvku, scheduler, připojení senzorů sledování prostředí přes externí modul (IPM-ESB)....
Ano, centrál. sklad
C-TECH kabel patchcord Cat6a Potřebujete špičkový přenos dat ve vaší síti? Naše Cat6a S/FTP kabely nabízejí vysokou propustnost a spolehlivost pro vaše náročné síťové aplikace. S vysoce odolným měděným vodičem zajišťujeme bezpečnost a spolehlivost pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 2 m Kategorie Cat6a Stínění S/FTP
Ano, centrál. sklad
Cisco L-ST-FR-1Y-S3 Cisco Stealthwatch Flow Rate 1 YR Subs, 2 500 - eDelivery Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
C-TECH Kabel patchcord Cat7, S/FTP, šedý, 3m
Ano, centrál. sklad
Goodram UDIMM ECC 48GB DDR5 2Rx8 5600MHz PC5-44800 W-MEM5600E5D848G
Dodání 3 dny
Adaptéry Fibre Channel Host Bus (HBA) umožňují výměnu dat na dlouhé vzdálenosti a rozšiřují stávající serverové systémy využitím technologie vysokorychlostního přenosu dat. Všechna připojení jsou redundantní a hot-pluggable. Tato kombinace hardwaru a softwaru vykazuje vysoký komunikační výkon. Opti
Dodání 3-5 dní
Značka - Wilo. Model - Star - Z Nova, 84 mm. Výkon - 3 - 5W. Napětí- 230 V. Frekvence- 50 Hz. Maximální výška zdvihu vody je 0,86 m. Maximální výkon - 350 l/h. Montážní délka - 84 mm. Připojení potru
3-5 dní dostupno
Tyto exkluzivní a snadno použitelné kabely s uzamykatelnými konektory šetří místo a zajišťují bezpečné připojení IT zařízení k rackovým PDU. Kabely lze použít se všemi standardními IEC zásuvkami; uzamykací mechanismus se aktivuje pouze při použití s rackovými PDU řady APC AP8000 nebo IT zařízeními
3-5 dní dostupné
Tenda U2 síťová anténa Panelová anténa USB 6 dBi Typ antény: Panelová anténa Barva: Bílá Typ anténního konektoru: USB Pohlaví konektoru: Samec Certifikáty shody: RoHS Hloubka: 48 mm Šířka: 20 mm Výška
Dodání 3-5 dní
SONOFF SNZB-05P: ZigBee 3.0 senzor úniku vody s IP67 ochranou a baterií CR2477 (cca 5 let). Detekce už od 0,5 mm, okamžité upozornění v aplikaci, podpora chytrých scén.
Ano, centrál. sklad
Ruijie Networks RG-POE-AT30 PoE adaptér Gigabit Ethernet 52 V Podpora napájení po Ethernetu (PoE): Ano Typ rozhraní Ethernetu: Gigabit Ethernet Přenosová rychlost sítě Ethernet: 101001000 Mbit/s Techn
Dodání 3-5 dní
Bettermann RJ45 Cat.6 stíněný datový komunikační modul ASM-C6 G (6117329) Výrobce: Bettermann
Dodání 3-5 dní
Eti-Polam Multimediální rozvaděč p/t (306x399x88) kovové dveře se sloty ECG28MEDIA-I 001101157
3-5 dní dostupno
Bettermann Protipožární box FIREBOX E90 150x117x68 T100ED 4x4AD 7205764 Výrobce: Bettermann
Dodání 3-5 dní
Kingston Server Premier
Dodání 3-5 dní
HP HPE Aruba 5Y FC NBD Exch Power Adapter SVC Výrobce: HP Kategorie: Další záruky – servery
Dodání 3-5 dní
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
Patch kabel goobay S/FTP je stíněný, plně stíněný kroucený pár. Díky fóliovému a měděnému opletení je dvojitě chráněn proti vnějšímu rušení. Vhodný pro sítě Power over Ethernet (PoE, PoE+) a 10 Gigabit (10/100/1000/10000 Mbit), tento kabel má na tenkém odlehčovacím pouzdře označení délky a zajišťov
3-5 dní dostupné
Jedinečný design iMaců z konce roku 2012 vyžaduje odříznutí pěnové pásky na displeji, aby ses dostal dovnitř. Tento nástroj se skládá ze dvou částí: Rukojeť je vyrobena z pevného, ​
Dodání 3-5 dní
Thermaltake The Tower 300, pouzdro na věž - černé, tvrzené sklo
Ano, centrál. sklad
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
Cooler Master NCORE 100 MAX, věžová skříň - tmavě šedá
Skladem, dodání 2-4 dní
HPE ML30 Gen11 Front PCI Fan/Baffle Kit ust be selected in 4LFF NHP CTO Server and pre-configured Entry Models if M.2 SSD or any PCIe card (NIC, Smart Array Controller, graphic card, etc.) is selected except the E208e-p controller and 1Gb network adapters.
Ano, centrál. sklad
Polyimidová páska 32m Polyimidová páska se používá v elektronických součástkách oblasti leteckého, raketového a kosmického průmyslu, stejně jako v produktech Apple. Polyimidy se vyznačují jedin
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 5,0 m Black Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Blue Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 2,0M Black Alantec
Dodání 3-5 dní