HP HPE Tech Care 5letá základní služba Microserver Gen10 Plus
Dodání 3-5 dní
IPC 4U-40255 je perfektní rack pro cenově dostupný serverový systém. Díky vynikající kvalitě materiálu v kombinaci s excelentním zpracováním vytvořila společnost Inter-Tech základ pro vysoce všestranný rack. IPC 4U-40255 umožňuje odstranění montážních konzol na obou stranách, což umožňuje instalaci
3-5 dní dostupné
Zdroj nepřerušovaného napájení (UPS + AVR) AZO Digital 12V UPS-2000SR Sinus 2000W/1000W 12V/230V Efektivita: 92% Výstupní kapacita (VA): 2000 kVA Energetické požadavky: Dobíjecí baterie 12V / síť 230V
Dodání 3-5 dní
C-TECH kabel patchcord Cat5e Potřebujete spolehlivé a výkonné propojovací kabely pro vaše síťové potřeby? S našimi Cat5e FTP patchcord kabely máte jistotu kvalitního a bezproblémového přenosu dat. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 20 m Kategorie Cat5e Stínění FTP
Ano, centrál. sklad
HELUKABEL Mosazná kabelová průchodka Helutop EMC IP68 MS-EP4 M50 x 1,5 mm (905188) Výrobce: HELUKABEL
Dodání 3-5 dní
EM Group MAGIC Velcro páska, role 9,5 mm x 22,8 m, černá (BMNMR1022) Výrobce: EM Group
Dodání 3-5 dní
Manhattan 462181 podložka pod nohy Černá Maximální nosnost: 10 kg Barva: Černá Materiál: Plast Hloubka: 277 mm Výška: 135 mm Typ balení: Krabice Šířka: 502 mm Hmotnost: 1,25 kg
Dodání 3-5 dní
Thermaltake View 270 TG ARGB, věžové pouzdro - bílé, tvrzené sklo
Dodání 3 dny
HP HPE Tech Care 5letá podpora základního hardwaru pouze pro ProLiant DL580 Gen10
Dodání 3-5 dní
Průměr otvoru [mm]: 5 Model: Otevřený Materiál: Guma Barva: Černá Pro tloušťku stěny [mm] od: 1,5 Pro tloušťku stěny [mm] do: 2
Skladem, dodání 2-4 dní
Goobay Goobay Patchcord U/UTP Cat. 6 přímý / úhlová 90 bílá 0,5 m
Dodání 3-5 dní
C-TECH Kabel patchcord Cat5e, FTP, modrý, 1m
Ano, centrál. sklad
EM Group Smršťovací bužírka Silnostěnná s lepidlem 65/19 mm černá (CRMA6519) Výrobce: EM Group
Dodání 3-5 dní
Hensel Kabelová průchodka M 63 IP65 polyamid světle šedá AKM 63 (3600215) Výrobce: Hensel
Dodání 3-5 dní
HP HPE Tech Care 4 roky pouze základní hardwarová podpora s vadným uchováváním médií Proliant DL385 GEN10 PLUS
Dodání 3-5 dní
Napájecí zdroj ATTE APS-90-480-S1 SMPS 48V 2A 90W AC je robustní řešení, které zaručuje stabilní stejnosměrné napětí, ideální pro napájení náročných elektronických zařízení, jako jsou CCTV kamery a rekordéry. Díky vysoké účinnosti je tento napájecí zdroj vynikající volbou pro dohledové systémy, kde
Dodání 3-5 dní
EM Group Smršťovací bužírka Silnostěnná s lepidlem 140/45 mm černá 1 m (CRMA14045) Výrobce: EM Group
Dodání 3-5 dní
Dahua Technology VTNS2003B-2 příslušenství k bezpečnostním kamerám Kaskáda: Ano Barva: Bílá LED indikátory: Ano Počet ovladačů: 10 Základní materiál: PCABS Typ upevnění: Povrchová montáž nebo na lištu
Dodání 3-5 dní
LogiLink LogiLink patchkabel cat6a s/ftp awg27f. Industrie Black 20m
Skladem, dodání 2-4 dní
EFB EFB RJ45 Patch kabel S/FTP, Cat.6A, Cat7 TPE superflex, 0,5 m, v
Dodání 3-5 dní
ACI Partner Hliníková páska 10x1mm v kusech po 60mm 1kg cca 37m (TALU10X1ODC60) Výrobce: ACI Partner
Dodání 3-5 dní
HELUKABEL Mosazná kabelová průchodka Helutop EMC IP68 MS-EP4 M32 x 1,5 mm (905186) Výrobce: HELUKABEL
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 27U/600x800 (v rozloženém stavu) černá (RAL9004) Volně stojící rozvaděč Lanberg FF01-6827-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může být použit v sítích, serverovnách, malých a středních firmách a datových centrech, která potřebují hodně místa ve skříni pro síťová zařízení. Může také pracovat v systémech nízkého napětí, jako jsou sítě kabelové televize, poplašné systémy, systémy požární ochrany a systémy kontroly přístupu, CCTV a IP dohled. Konstrukce je vyrobena z vysoce kvalitní oceli válcované za studena, která se vyznačuje vynikajícím designem a vysokou kvalitou řemeslného zpracování. Skříň umožňuje plné nastavení hloubky vertikálních montážních lišt. Je vybaven předními dvířky z tvrzeného skla se zámkem a možností instalace na pravou nebo levou stranu. Má odnímatelné boční panely (včetně zámků) a zadní masivní ocelové dveře se zámkem. Kabeláž můžete protáhnout kabelovými vstupy nahoře a dole (s prázdnými vstupními panely). Ventilátor obsahuje 4 ventilátory 230V. Balení navíc obsahuje další příslušenství pro montáž kolejnic, klecové matice M6 a prázdné vstupní panely. Konstrukce skříně je pro vlastní montáž a skládá se ze tří plochých balení, což usnadňuje přepravu. Vlastnosti produktu: - Výrobce: Lanberg, - Kód výrobce: FF01-6827-12B, - Typ skříně: volně stojící, - Barva: černá RAL9004, - výška: 27U, - Rozměry skříně (Š x H x V): 600x800x1381 mm, - Výška (horní panel - spodní panel): 1302 mm, - Výška (horní panel - země): 1375 mm, - Výška (horní panel - základ včetně šroubů): 1381 mm, - Rozměry balení (Š x H x V): Horní a spodní - 63x123,5x9,5 cm, Dveře - 63,5x81,5x12,5 cm, Rám - 60,5x130x25 cm, - Podlahový panel: 4 kolečka s brzdou + nastavitelné nohy, - Vnitřní šířka rozteče mezi kolejnicemi: 450 mm, - Šířka rozteče mezi vstupními otvory regálových kolejnic: 465 mm, - Vnější šířka rozteče mezi kolejnicemi: 500 mm, - nosnost: do 800 kg, - Krytí: IP20, - Horní deska s ventilátorem: součástí horního krytu jsou 4 ventilátory 230V, - Typ dveří: Přední - Tvrzené sklo, Zadní - Ocelové, - Norma: ANSI/EIA RS-310D, IEC297-2, DIN41494; ČÁST 1 A ČÁST 7, ETSI, - Materiál: Vysoce kvalitní ocel válcovaná za studena, práškově lakovaná, - Tloušťka skla: 5,0 mm, - Tloušťka plechu: vertikální montážní lišty - 2,00 mm; montážní profil - 2,00 mm; ostatní - 1,50 mm - 1,20 mm, - Panel pro vstup kabelů: nahoře, dole (nastavitelný), - Včetně příslušenství: taška, zámky předních a zadních dveří a dva boční panely, 20 klecových matic M6.
Ano, centrál. sklad
Zyxel XMG-105HP je 2,5gigabitový přepínač z řady Zyxel XMG-100, určený pro modernizaci a rozšíření vaší sítě na vyšší rychlost a lepší výkon. Je to ideální volba pro domácí uživatele, uživatele v malých kancelářích nebo kancelářích, kteří potřebují větší šířku pásma pro svou síť, ať už pro online h
Skladem, dodání 2-4 dní
Baks Ladder Bend 90° LDC400H50 (456940) Výrobce: Baks
Dodání 3-5 dní
PLANET VC-234G; Ethernet po telefonním vedení (technologie VDSL2). 4x LAN RJ-45, 2x VDSL2 RJ-11 (splitter). Transparentní bridge. G.993.2 VDSL2, G.993.5 G.Vectoring + G.INP. Napájení DC 5 V/ 2 A (zdroj je součástí bal...
Ano, centrál. sklad
Podlaha Inter-Tech SW-1U-300 je podlaha 48,26 cm (19) s hloubkou 300 mm v barvě RAL 9005. Podlaha s nosností do 15 kg vyžaduje instalační prostor 1 výšky Jednotka a je součástí Dodáván montážní mater
3-5 dní dostupné
LAPP Kabelová vývodka pro ochrannou hadici M40 IP68 SILVYN KLICK-GM 40x1,5 šedá (55501080) Výrobce: LAPP
Dodání 3-5 dní
XtendLan 42U/600x600 stojanový, černý, bez dveří a bočnic
Ano, centrál. sklad
Průmyslový napájecí zdroj DIGITUS DN-PWR-STD-12024 je spolehlivý zdroj napájení vhodný pro řadu aplikací, od systémů IoT až po automatizační technologie. Jeho robustní konstrukce a pokročilé ochranné funkce zajišťují stabilní napájení v náročných průmyslových prostředích. Jeho výstupní napětí 24 V
Ano, centrál. sklad
Broadcom BCM957412A4120AC síťová karta Interní 10000 Mbit/s Maximální přenosová rychlost: 10000 Mbit/s Interní: Ano Podporované operační systémy Linux: Ano Ostatní podporované operační systémy: Ano Po
Ano, centrál. sklad
MOREK Opakovaně použitelná gelová spojka 1x1,5-25mm2 / 4x1,5-2,5mm2 100x59x34mm IP68 BREAK30 (MBG0030A24) Výrobce: MOREK
Dodání 3-5 dní
Kompaktní konstrukce umožňuje sériovou instalaci do panelů 1U 483 mm (19"). Instalace bez použití nářadí se provádí pomocí LSA lišt, barevně kódovaných dle EIA/TIA 568 A&B. Díky kompaktní konstrukci se hodí i do modulárních rozvodných krabic, které odpovídají danému designu. Modul Keystone je vybav
Dodání 3 dny
Vyrobeno z vysoce kvalitní pozinkované oceli, zajišťuje odolnost proti korozi a trvanlivost v různých podmínkách. Jeho délka 3000 mm a šířka 100 mm umožňují efektivní správu kabelů v elektrických instalacích. Tloušťka plechu 1,2 mm zajišťuje strukturální stabilitu, která je klíčová při vedení více
Dodání 3-5 dní
Síťový kabel určený pro připojení síťových zařízení (PC, notebooky, elektronika) k internetu/lokálním počítačovým sítím (LAN). Typ: Kabel Použití: Síť (LAN) Délka kabelu: 5 Konektor č. 1: RJ45 samec Konektor č. 2: RJ45 samec Kategorie: CAT 5e Kroucená dvojlinka: U/UTP Barva: Šedá Označení:
Skladem, dodání 2-4 dní
Kontakt-Simon Podlahová krabice 2xK45 šedá grafitová - SF110/14 Výrobce: Kontakt-Simon
Dodání 3-5 dní
Synology RS826RP+ RackStation Kompaktní úložiště pro edge a vzdálené pracovní zátěže !! NAS je funkční pouze se Synology HDD !! Synology RackStation RS826RP+ je 4pozicový rackmount systém uzavřený v kompaktním 1U šasi. S výkonným operačním systémem Synology DiskStation Manager DSM je ideální pro zálohování, sdílení a synchronizaci dat. Díky malým rozměrům, stabilnímu výkonu a škálovatelnosti úložiště je vhodný pro pobočky a malé a střední podniky s rostoucími potřebami správy dat. Pevný výkon Sekvenční propustnost čtení/zápisu přes 2 000/1 300 MB/s podporuje aplikace v celé kanceláři Rozšíření na vyžádání Možnost rozšíření až na 8 pozic pro disky pomocí jedné rozšiřující jednotky Synology RX426 Univerzální síťové možnosti Čtyři porty 1GbE RJ45 s možností rozšíření pomocí 10/25GbE NIC Tiering úložiště Automatické přesouvání neaktivních dat do levnějších úrovní pro optimalizaci návratnosti investic do úložiště (ROI) a zachování vysoce výkonného úložiště pro aktivní pracovní zátěže Komplexní zálohování Chraňte svou IT infrastrukturu pomocí bezlicenčních řešení pro zálohování, replikaci a obnovu Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/RS826+ Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU AMD Ryzen V1500B Počet CPU 1 Jádra procesoru 4 Vlákna procesoru 8 CPU architektura 64bitový Frekvence CPU 2.2 GHz Systém hardwarového šifrování (AES-NI) ✓ Paměť Systémová paměť 4 GB DDR4 ECC SODIMM Předinstalovaný paměťový modul 4 GB (4 GB x 1) Celkový počet paměťových slotů 2 Maximální kapacita paměti 32 GB (16 GB x 2) Poznámky Společnost Synology může upravit specifikace předinstalovaných paměťových modulů v reakci na životní cyklus komponent a podmínky dodávek. Všechny upravené komponenty procházejí stejným přísným ověřováním, aby byla zajištěna stejná kompatibilita, stabilita a výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Úložiště Pozice pro disky 4 × 3,5" SATA HDD nebo 2,5" SATA SSD Maximální počet šachet pevného disku s rozšiřující jednotkou 8 (RX426 × 1) Disky vyměnitelné za provozu* ✓ Poznámky Kompatibilní disky jsou povinné. Před koupí pevných disků konzultujte náš seznam kompatibilních zařízení SSD cache je možné nastavit u vybraných kompatibilních disků. Podrobnosti o podpoře konkrétních modelů najdete v přehledu kompatibility. SSD se prodávají samostatně. Externí porty RJ-45 1GbE LAN port 4 Port USB 3.2 Gen 1* 2 Rozšiřovací port 1 Typ rozšiřovacího portu USB Type-C PCIe Rozšíření PCIe 1 x Gen3 x8 slot (x4 link) Vzhled Rozměr (RU) 1U Velikost (výška x šířka x hloubka) 44 mm × 480 mm × 518.6 mm Hmotnost 8.0 kg Podpora instalace skříně* 4sloupková 19" skříň (sada ližin Synology – RKM114/RKS-02) Poznámky Sada ližin se prodává samostatně Ostatní Ventilátor systému 40 mm × 40 mm × 2 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Zotavení po ztrátě napájení ✓ Hladina hluku* 41.2 dB(A) Plánované zapnutí/vypnutí ✓ Probuzení přes LAN / WAN ✓ Jednotka/adaptér zdroje energie 150 W Náhradní zdroj energie ✓ Vstupní střídavé napětí 100 V to 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 46.07 W (za chodu) 20.10 W (hibernace pevného disku) British thermal unit 157.10 BTU/hr (za chodu) 68.54 BTU/hr (hibernace pevného disku) Poznámky Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA HDD a ve stavu nečinnosti. Dva mikrofony G.R.A.S. Dva mikrofony 40AE jsou umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Provozní vlhkost 8% na 80% RH Skladovací vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA EAC CCC KC BIS UL Záruka Tříletá záruka na hardware, kterou lze pomocí prodloužené záruky Plus prodloužit až na pět let Možnost rozšíření záruky PLUS https://www.synology.com/cs-cz/dsm/solution/extended-warranty-plus Cena: XX € Cena je orientační. Aktuální cenu se vždy dozvíte při registraci záruky PLUS. Poznámky Prodloužená záruka Plus je k dispozici pouze v Evropě a v Severní Americe. Podrobnosti o podporovaných zemích/oblastech jsou uvedeny na webových stránkách prodloužené záruky Plus. Záruční doba začíná datem zakoupení uvedeným na účtence. Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí kabel střídavého napětí X 2 Volitelné příslušenství DDR4 ECC SODIMM: D4ES04-4G/D4ES03-8G/D4ES03-16G Rozšiřovací jednotky: RX426 3.5" SATA HDD: HAT5300 3.5" SATA HDD: HAT3300 2.5" SATA SSD: SAT5200 Karta kombinovaného adaptéru M.2 SSD a 10GbE: E10M20-T1 Karta adaptéru M.2 SSD: M2D20 25GbE Karta síťového rozhraní: E25G30-F2 10GbE Karta síťového rozhraní: E10G30-F2/E10G30-T2/E10G30-T1 Sada posuvných ližin: RKS-02 Sada pevných ližin: RKM114* Poznámky Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku* 200 TB (je potřeba 32 GB paměti) 108 TB Max. počet interních svazků 32 Mezipaměť SSD pro čtení/zápis ✓ SSD TRIM ✓ Efektivita úložiště ✓ Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 RAID 5 RAID 6 RAID 10 Migrace svazku RAID Basic to RAID 1 Basic to RAID 5 RAID 1 to RAID 5 RAID 5 to RAID 6 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID JBOD RAID 5 RAID 6 RAID 6 (s rozšiřovací jednotkou) Global Hot Spare podporuje RAID typu Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 RAID 6 (s rozšiřovací jednotkou) RAID 10 (s rozšiřovací jednotkou) Poznámky Svazky větší než 108 TB vyžadují 32 GB paměti nebo více. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Efektivita úložiště pomáhá snižovat spotřebu úložného prostoru pomocí deduplikace a komprese. Systém souborů Interní zařízení Btrfs Externí zařízení Btrfs ext4 ext3 FAT32 NTFS HFS+ exFAT Souborové služby Souborový protokol SMB AFP NFS FTP WebDAV Rsync
Ano, centrál. sklad
Lanberg Open rack 22U 600x1000 černý - pracujeme na zlepšení popisu, prosíme o trpělivost
Ano, centrál. sklad
PLANET IPM-8220; IP dálkové ovládání 8 elektrických zásuvek IEC 60320(C13) přes Web rozhraní. Monitorování odběru pro každou zásuvku, scheduler, připojení senzorů sledování prostředí přes externí modul (IPM-ESB)....
Ano, centrál. sklad
Cellpack Nízkonapěťová spojka 5vodičová SMH5/6-25 ZRMp-1 délka 0,5 m 145477 Výrobce: Cellpack
Dodání 3-5 dní
Bettermann Kryt misky 100mm DRLU 100 DD 3m (6052643) Výrobce: Bettermann
Dodání 3-5 dní
Počítačová zásuvka RJ45 kategorie 5e poskytuje rychlé a stabilní síťové připojení, které je nezbytné pro uživatele, kteří přistupují k internetu pro profesionální i volnočasové účely. Telefonní zásuvka RJ11 umožňuje snadné připojení pevných linek, čímž se vylepšuje funkčnost připojovacího bodu v ka
Dodání 3-5 dní
Bettermann Svislý koleno kanálu 90 stupňů 300 x 60 RBV 630 S FS (7007017) Výrobce: Bettermann
Dodání 3-5 dní
HP HPE Tech Care 3 roky základní hardwarové a softwarové podpory ProLiant DL580 Gen10 wOV
Dodání 3-5 dní
LAPP Mosazná kabelová průchodka M50 IP68 SKINTOP MS-M 50x1,5 ATEX (53112760) Výrobce: LAPP
Dodání 3-5 dní
Zásuvka RJ45 kategorie 5e umožňuje rychlé a stabilní síťové připojení, což je klíčové pro uživatele vyžadující vysoce kvalitní přenos dat. Telefonní zásuvka RJ11 umožňuje snadné telefonní připojení a zvyšuje funkčnost instalací v kanceláři nebo doma. Elegantní matně černá povrchová úprava umožňuje,
Dodání 3-5 dní
LAPP Mosazná kabelová průchodka M20 IP68 SKINTOP BS-M METALL M20x1,5 (53806761) Výrobce: LAPP
Dodání 3-5 dní
C-TECH Kabel patchcord Cat6, FTP, černý, 0,5m
Ano, centrál. sklad
Ergom polyamidová redukce pro ucpávky DR 63M/50M E03DK-02120302203 Výrobce: Ergom
Dodání 3-5 dní
Pozinkovaný hákový šroub 16x150mm - 97500201 Používá se k napínání izolovaných nadzemních vedení. Pozinkovaný. Rozměr: 16x150mm A: 150mm B: 80mm C: 80mm D: 40mm Typ: Ostatní, Upevnění kabelů.
Dodání 3-5 dní
Kingston Technology KSM56E46BS8-16MH paměťový modul 16 GB 1 x 16 GB DDR5 5600 MT/s 288-pin DIMM ECC Přenosová rychlost dat paměti: 5600 MT/s Programovací napájecí napětí (VPP): 1,8 V Barva: Zelená TRP
Dodání 3-5 dní
C-TECH Kabel patchcord Cat6, FTP, červený, 0,25m
Ano, centrál. sklad
Zapuštěná rozvaděč s krytím IP40 nabízí 36 pozic pro připojení (36N+36PE), což umožňuje flexibilní připojení různých elektrických modulů. Rozměry 300 mm na délku, 480 mm na šířku a 98 mm na hloubku umožňují snadnou instalaci ve standardních instalačních prostorech. Stupeň krytí IP40 poskytuje ochra
Dodání 3-5 dní
Hermetický rozvaděč Schelinger IP65 pro povrchovou montáž je vybaven 12 svorkami N a 12 svorkami PE, což umožňuje flexibilní připojení různých elektrických obvodů v domech a zahradách. Stupeň krytí IP65 zajišťuje odolnost vůči vodě a prachu, takže je vhodný pro vnitřní i venkovní použití. Jmenovitý
Dodání 3-5 dní
Jmenovitý proud 63 A umožňuje bezpečné napájení různých elektrických zařízení v domácnostech a zahradách. Provozní napětí 400 V činí rozvaděč všestranným a vhodným pro použití v různých elektrických
Dodání 3-5 dní
C-TECH kabel patchcord Cat6 Potřebujete vysoce výkonné propojovací kabely pro vaši moderní síťovou infrastrukturu? S našimi Cat6 FTP patchcord kabely získáte špičkovou kvalitu a rychlý přenos dat bez kompromisů. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat6 Stínění FTP
Ano, centrál. sklad
Bettermann RJ45 Cat.6 stíněný datový komunikační modul ASM-C6 G (6117329) Výrobce: Bettermann
Dodání 3-5 dní
Volně stojící skříň 19 palců 22U 600x800 skleněné dveře LCD (ploché balení) v2 černá Řada volně stojících skříní Lanberg FF01 je dokonalým, dobře promyšleným řešením pro profesionální ICT prostředí,
Dodání 3 dny
Bettermann Protipožární box FIREBOX E90 150x117x68 T100ED 4x4AD 7205764 Výrobce: Bettermann
Dodání 3-5 dní
C-TECH kabel patchcord Cat6 Hledáte spolehlivé a výkonné propojovací kabely pro vaše moderní síťové potřeby? Naše Cat6 UTP patchcord kabely nabízejí špičkovou kvalitu a rychlý přenos dat pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 5 m Kategorie Cat6 Stínění UTP
Ano, centrál. sklad
HP HPE Aruba 5Y FC NBD Exch Power Adapter SVC Výrobce: HP Kategorie: Další záruky – servery
Dodání 3-5 dní
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
C-TECH kabel patchcord Cat6 Hledáte spolehlivé a výkonné propojovací kabely pro vaše moderní síťové potřeby? Naše Cat6 UTP patchcord kabely nabízejí špičkovou kvalitu a rychlý přenos dat pro vaši síťovou infrastrukturu. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat6 Stínění UTP
Ano, centrál. sklad
Jedinečný design iMaců z konce roku 2012 vyžaduje odříznutí pěnové pásky na displeji, aby ses dostal dovnitř. Tento nástroj se skládá ze dvou částí: Rukojeť je vyrobena z pevného, ​
Dodání 3-5 dní
DIGITUS® 2-Port KVM Switch je vysoce výkonný HDMI-KVM přepínač. Směruje video s vysokým rozlišením (ve více rozlišeních až do 4kx2k@60Hz) a zvuk z kteréhokoli z několika zdrojů do zobrazovacích jednotek. Tento přepínač HDMI-KVM má nejen funkci přepínání s
Skladem, dodání 2-4 dní
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
19" 12U nástěnná skříň, SOHO PRO 595 x 540 x 400 mm, šedá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném p
Dodání 3-5 dní
C-TECH Kabel patchcord Cat5e, FTP, šedý, 2m
Ano, centrál. sklad
C-TECH Kabel patchcord Cat5e, FTP, šedý, 5m
Ano, centrál. sklad
CAT 6A field assembly, shielded, Bendable AWG 27/7 to 22/1, solid and stranded wire
3-5 dní dostupné
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 5,0 m Black Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Blue Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 2,0M Black Alantec
Dodání 3-5 dní