Pawbol Stacionární rozvaděč R-BOX 150 1x16A/4P 1x250V IP44 (B.1202) Výrobce: Pawbol
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0M Žlutá Alantec
Dodání 3-5 dní
ELS Elektrotechnika Rozvaděč budov 9*GS 230V, nástěnná skříň, ELS Elektrotechnika, N900 Výrobce: ELS Elektrotechnika
Dodání 3-5 dní
Pozinkovaný hákový šroub 16x215mm - 97500301 Používá se k napínání izolovaných nadzemních vedení. Pozinkovaný. Rozměr: 16x215mm A: 215mm B: 80mm C: 80mm D: 40mm Typ: Ostatní, Upevnění kabelů
Dodání 3-5 dní
ABB Rozvaděč MISTRAL65, průhledné dveře, 8M, s N+PE páskou (1SLM006501A1201) Výrobce: ABB
Dodání 3-5 dní
Přepěťová ochrana PTF-51-EXT/PoE je efektivním řešením pro ochranu LAN zařízení, jako jsou počítače, IP kamery a automatizační systémy. Její pokročilá ochranná technologie zajišťuje bezpečnost před přepětím a údery blesku. Její jednokanálová konstrukce umožňuje ochranu jedné LAN cesty, což ji činí
Dodání 3-5 dní
ELS Elektrotechnika Rozvaděč COMBO PLUS 32/5 16/5 1x230V IP44 Výrobce: ELS Elektrotechnika
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 3,0M Blue Alantec
Dodání 3-5 dní
Hager Modulární rozvaděč Golf 1x12 IP40 s průhlednými dvířky VS112TD Výrobce: Hager
Dodání 3-5 dní
254 mm (10") 1U pevná police 44x254x150 mm, barva černá (RAL 9005) Ideální pro skladování komponent, které nejsou vhodné pro 254 mm (10"). Štíhlý design, který zabírá místo 1 výškové jednotky Snadná a rychlá montáž nebo demontáž Pevné police 10" o
Dodání 3-5 dní
Eaton Modulární rozvaděč 1 x 12 zapuštěný IP40 BC-U-1/12-ECO (280354) Výrobce: Eaton
Dodání 3-5 dní
Držák je určený pro uchycení bezdrátových jednotek Deco M9 Plus značky TP-Link na stěnu a to pomocí jednoho šroubu. Držák je vyroben z PETG materiálu na 3D tiskárně a má bílou barvu. Kompatibilní zařízení: TP-Link Deco M9 Plus
Ano, centrál. sklad
Eaton Modulární rozvaděč 1 x 4 IP65 odolnost proti UV záření IKA-1/4-ST-UV (174187) Výrobce: Eaton
Dodání 3-5 dní
Ugreen 20254 síťová karta Ethernet 100 Mbit/s Síťové standardy: IEEE 802.3IEEE 802.3u Maximální přenosová rychlost: 100 Mbit/s Barva: Černá Interní: Ne Podporované operační systémy Windows: Windows 7
Dodání 3 dny
Polam Nakło Rozvaděč n/t 1x16+5x10mm2 5M PE+N IP55 6661-205 Výrobce: Polam Nakło
Dodání 3-5 dní
Cisco CISCO C3560CX-DNA-E-12-3 Cisco C3560CX DNA Essentials, 12 portů, 3letá licence z výroby Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
Sabaj Modulární rozvaděč RP 24, zapuštěná montáž, IP31 - 1-018 Výrobce: Sabaj
Dodání 3-5 dní
HPE 3 Year Tech Care Essential wCDMR 1U Tape Array Service
Dodání 3-5 dní
PCE Stacionární rozvaděč typu LUBLIN 9M 32/5 2GS 230V IP54 ECOline 90EKO008 Výrobce: PCE
Dodání 3-5 dní
Cisco CISCO L-LS-1AP-N Základní licence Cisco 1 AP CMX pro CMX 10 a vyšší - eDelivery Výrobce: Cisco Kategorie: Serverový software
Dodání 3-5 dní
Karwasz Rozvaděč Bracer RN-12-P s okénkem bílý RN-12-PZ/O Výrobce: Karwasz
Dodání 3-5 dní
Zásobník dokumentů Digitus 2U (DN-19 KEY-2U) je ideální pro instalaci do všech předem smontovaných síťových skříní Digitus 19" (48,3 cm). Je uzamykatelný a často se používá v datových centrech pro bezpečné uložení důležitých dokumentů, jako jsou schémata zapojení. Číslo dílu: 1809901
3-5 dní dostupné
Eaton Modulární rozvaděč 1 x 18 pro povrchovou montáž IP40 BC-O-1/18-ECO (280348) Výrobce: Eaton
Dodání 3-5 dní
STASIŃSKI Sada elektroinstalačních lišt BÍLÁ LS 35x18 2m (BALENÍ 10ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
PCE Stacionární rozvaděč typu Lublin 9M 16/5 2GS 230V IP54 ECOline (90EKO007) Výrobce: PCE
Dodání 3-5 dní
Základní a střešní deska je volitelné příslušenství pro otevřené síťové rozvaděče (patch držáky) od Digitus. Stejně jako samotné nástěnné pouzdro je možné vysunout i střechu a základní desku, což zna
3-5 dní dostupné
Elektro-Plast Modulární rozvaděč 1x4 pro povrchovou montáž IP65 RH-4Z/B (36.06) Výrobce: Elektro-Plast
Dodání 3-5 dní
ELS Elektrotechnika Rozvaděč budovy s jističem L-0-P COMBO 32/5 1x230V IP44 / E960625411C Výrobce: ELS Elektrotechnika
Dodání 3-5 dní
Karwasz Rozvaděč Bracer, utěsněný IP30, bílý, RN-12-P Výrobce: Karwasz
Dodání 3-5 dní
Adaptér Alantec 45x45 2xrj45 s anti -diriáčními klapkami (konvexní zaoblený) Alantec - Alantec
Dodání 3-5 dní
Polam Nakło Rozvaděč n/t 2x16+8x10mm2 9M PE+N IP55 6662-209 Výrobce: Polam Nakło
Dodání 3-5 dní
Schneider Lišta PrismaSet pro modulární přístroje, nastavitelná, délka 250 mm LVS03011 Výrobce: Schneider
Dodání 3-5 dní
Broadcom BCM957412A4120AC síťová karta Interní 10000 Mbit/s Maximální přenosová rychlost: 10000 Mbit/s Interní: Ano Podporované operační systémy Linux: Ano Ostatní podporované operační systémy: Ano Po
Ano, centrál. sklad
Injektor Hewlett Packard Enterprise Aruba AP-POE-ATSR Midspan Injector, PoE injektor
Dodání 3-5 dní
Eaton Modulární rozvaděč 1 x 4 IP65 IKA-1/4-ST (174221) Výrobce: Eaton
Dodání 3-5 dní
NILSON NILSON / ELS ELECTROTECHNIKA ELEKTROTECHNIKA KRABICE POVRCHOVÁ ROZVÁDĚČ 2X12 Výrobce: NILSON
Dodání 3-5 dní
Hager Modulární rozvaděč Vector II 1 x 6 pro povrchovou montáž (VE106L) Výrobce: Hager
Dodání 3-5 dní
Kingston Dell/Alienware Server Memory 16GB DDR5-5600MT/s ECC Module
Dodání 3-5 dní
Eaton Modulární rozvaděč 1 x 5 pro povrchovou montáž IP40 BC-O-1/5-ECO (280345) Výrobce: Eaton
Dodání 3-5 dní
Hager Modulární rozvaděč 1x3 pro povrchovou montáž IP65 Vector VE103SN Výrobce: Hager
Dodání 3-5 dní
PLANET IPM-8220; IP dálkové ovládání 8 elektrických zásuvek IEC 60320(C13) přes Web rozhraní. Monitorování odběru pro každou zásuvku, scheduler, připojení senzorů sledování prostředí přes externí modul (IPM-ESB)....
Ano, centrál. sklad
SSD disk Samsung PM9A3 s rozhraním PCIe Gen4 dosahuje závratných rychlostí a zvládá extrémní provoz, čímž zajišťuje plynulý chod vašeho datového centra. Blesková rychlost čtení 6500 MB/s eliminuje režijní náklady a zajišťuje efektivnější provoz. Jmenovitá životnost: 2 miliony hodin; Rychlost otáčení: Není k dispozici; Kapacita disku: 7,68 TB; Mezipaměť: Není k dispozici; Tloušťka: 7 mm; Rozhraní: PCI-E x4 Gen 4 NVMe; Tvar: U.2; Hmotnost: Není k dispozici; Model: PM9A3; Typ disku: SSD; Technologie CMR: Ne; Informace o výrobci: Samsung Electronics Polska | ul. Postępu 14 | Varšava | PL | 02-676 | sepol.rec1@samsung.com
3-5 dní dostupné
Elektro-Plast Modulární rozváděč 1 x 18, zapuštěná montáž IP40 SRp-18/B N+PE (2.14) Výrobce: Elektro-Plast
Dodání 3-5 dní
Eti-Polam 3x18 multimediální rozvaděč k povrchové montáži vybavený deskou a zásuvkou / IP 40 400V AC / ECT 3X18PO MEDIA 001101314 Výrobce: Eti-Polam
Dodání 3-5 dní
Představujeme řadu nastavitelných serverových racků Open Rack, určených jak pro profesionální ICT aplikace, tak pro menší kanceláře a amatéry. Univerzálně praktická střední velikost 600x600 mm a dostupnost verzí 9U, 12U a 15U činí z těchto skříní ideální volbu pro domácí použití i pro malé a středn
Dodání 3 dny
SilentiumPC Spínaný zdroj BRS 05012 230/12V 4,2A 50,4W, modulární, vestavný, Napětí: 85-264VACVAC, Ta70, 17000-1881 Výrobce: SilentiumPC
Dodání 3-5 dní
Síťová karta EDIMAX EDIMAX EN-9320SFP+ V2
Skladem, dodání 2-4 dní
Spamel Rozvaděč 2x5x32A 2x5x16A INA=32A IP54 SB-003005-S0040-54 Výrobce: Spamel
Dodání 3-5 dní
Dvoubarevný odkladač na dokumenty Leitz WOW Výrazný moderní odkladač v prémiové kvalitě značky Leitz, v módním dvoubarevném provedení a se stylovým lesklým povrchem, který se hodí do každé kanceláře nebo domácnosti. Výrazné a stylové WOW barvy v kombi
Dodání 3-5 dní
Karwasz Hermetická rozvaděčová skříň Bracer IP54 TH36 šedá RNH-24 Výrobce: Karwasz
Dodání 3-5 dní
Elektro-Plast Modulární rozvaděč 1x12 na omítku IP65 RH-12/ZB se zámkem (36.14) Výrobce: Elektro-Plast
Dodání 3-5 dní
Mnoho domácností má zařízení, která nám každodenně usnadňují život, ale ke správnému fungování vyžadují neustálé napájení. V zimě si mezi tímto typem zařízení zaslouží zvláštní pozornost pece, čerpadla a další instalace, které zajišťují vytápění domu. Proto se v případě výpadku proudu vyplatí mít nouzový zdroj.. Domácí nouzové napájení. Systémy nouzového napájení KEMOT chrání vybraná zařízení před výpadky napájení, které mohou mít za následek narušení nebo přerušení jejich provozu.. Přemýšlíte, jakou UPS zvolit pro plynový kotel, nebo vás možná zajímá UPS pro kamna na ekohrášek nebo pelety? Řada přístrojů KEMOT PROsinus se skvěle hodí jako nouzový zdroj pro čerpadla ústředního topení nebo čerpadla v krbových instalacích, dále indukční motory nebo například zařízení pro automatizaci instalací využívající tepelné konvektory a všechna zařízení extrémně citlivá na sebemenší změny. ve tvaru napětí. Jejich výhodou je čistý sinusový průběh výstupního napětí (napájejícího zátěže), díky čemuž zařízení zajišťuje stabilní provoz, zabraňující vlivu přehřívání indukčních zátěží. Spolu s 12V baterií tvoří kompletní napájecí zdroj se zárukou 230 VAC.. Domácí zdroj nepřerušitelného napájení – aplikace. Nouzové napájení pecí. RTV zařízení (televizory, tunery, hi-fi, DVD). Domácí spotřebiče (ledničky, mixéry). Elektrické nářadí (vrtačky, brusky). Napájení pro nabíječky (smartphony, tablety, telefony, notebooky). Čerpadla, kompresory (voda, teplo, klimatizace). Kancelářské vybavení (faxy, počítače, monitory). Bezpečné nouzové napájení doma. Nouzové zdroje KEMOT mají ochranu proti přetížení, zkratu a příliš vysokému a příliš nízkému napětí. Díky tomu zaručují bezpečnou práci ve vaší domácnosti.. Tři provozní režimy. Režim nouzového napájení s funkcí nabíjení převádí 12V DC napětí dodávané z externí baterie na 230V AC napětí a dobíjí externí baterii. Režim nabíječky nabíjí externí baterii. Režim převodníku převádí 12V DC napětí z baterie na 230V AC napětí.. Nepřerušitelný zdroj napájení s konstantní fází. Nouzový zdroj KEMOT pracuje se zařízeními vybavenými fázovou detekcí, jako jsou některé modely plynových pecí. Fáze v našem zařízení je na stálém místě bez ohledu na to, zda je napájen ze síťové zásuvky nebo z baterie.. Přehledný LED displej. Nouzové zdroje KEMOT PROSinus jsou vybaveny přehledným LED displejem, který zobrazuje aktuální provozní stav zařízení. Na displeji můžete mimo jiné zkontrolovat: vstupní napětí, výstupní napětí a frekvence. Navíc můžete rychle zkontrolovat úroveň zatížení a úroveň baterie.. Technické parametry:. Jmenovitý výkon: 500 W. Typ baterie: 12 V DC. Maximální napětí baterie: 15 V DC. Rozsah vstupního napětí: 190 - 260 V AC. Vstupní frekvence: 45 - 60 Hz. Rozsah výstupního napětí: 230 V AC +/-5% / Měnič: 230 VAC +/-3%. Výstupní frekvence: 50/60 Hz +/-0,5 Hz. Tvar výstupního napětí: Čistá sinusovka. Výstupní účinnost: >= 85% (DC na AC). Nabíjecí proud baterie: 10 A. Kapacita baterie: 50 -. 200 Ah (doporučeno: 80 Ah). Předpokládaná doba nabíjení: 4-14 hodin (v závislosti na kapacitě baterie). Doba sepnutí: =< 4 ms. Ochrana: Proti přetížení, zkratu, příliš vysokému nebo příliš nízkému napětí. Přípustná provozní teplota: 0 - 40 °C. Přípustná vlhkost vzduchu: 10 - 90 %. Rozměry: 14,5 x 18 x 24 cm. Hmotnost: 4,6 kg
Ano, centrál. sklad
Hensel Modulární rozvaděč 1 x 12 na omítku IP54 KV 1612 (6100235) Výrobce: Hensel
Dodání 3-5 dní
Sabaj Modulární rozvaděč NRP-12Z 1x12 pro povrchovou montáž IP31 - 3-214 Výrobce: Sabaj
Dodání 3-5 dní
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
Eaton Modulární rozvaděč 1 x 18 zapuštěný IP40 BC-U-1/18-ECO (280355) Výrobce: Eaton
Dodání 3-5 dní
PLANET WGS-5225-8P2S; Administrovatelný průmyslový PoE+ switch s pokročilým L2+/L4 přepínáním a zabezpečením + L3 software VLAN a statickým routováním (IPv4 a IPv6). 8x 10/100/1000Base-T RJ45 s P...
Dodání 3-5 dní
Eaton Koncový spínač LS-11S/L 1NO 1NC s mžikovou pákou a kladkou, plast 266116 Výrobce: Eaton
Dodání 3-5 dní
Jedinečný design iMaců z konce roku 2012 vyžaduje odříznutí pěnové pásky na displeji, aby ses dostal dovnitř. Tento nástroj se skládá ze dvou částí: Rukojeť je vyrobena z pevného, ​
Dodání 3-5 dní
UPS MPL Power Ups MPL Routerups-15 napájení
Dodání 3-5 dní
PLANET POE-161S; Konvertor pro napájení po ethernetovém kabelu standardu IEEE 802.3at (splitter, výstup 5V/12V SS). Podpora IEEE 802.3 / 802.3u / 802.3ab, 10/100/1000Base-T. Montáž na zeď, plastová skříňka. Rozm...
Ano, centrál. sklad
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
Tenda O6 Wi-Fi přístupový bod 433 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 5 GHz: Ano Síťové standardy: IEEE 802.11aIEEE 802.11nIEEE 802.11ac Šířka pásma kanálu: 35 MHz Maximální přenosová rych
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Long-range Indoor/Outdoor Repeater (UACC LRE) je gigabitový adaptér, který vám umožní snadno a levně rozšířit dosah vaší ethernetové sítě. Se svými (2) porty GbE RJ45 může UACC LRE přijímat 802.3af/at PoE/PoE+ a zároveň poskytovat průchozí výstup PoE. Můžete také zřetězit více adaptérů UACC LRE dohromady a připojit tak přístupové body a kamery, které jsou daleko od vašeho přepínače PoE. UACC LRE také nabízí přepěťovou ochranu 10 kA+ a spolehlivě funguje při extrémních teplotách (-40 až 80 °C), aby chránil vaše nasazení před povětrnostními vlivy a poškozením elektrickým proudem. Klíčové vlastnosti: Vytváří spojení na dlouhé vzdálenosti mezi přepínači PoE a zařízeními Řetězy s jinými jednotkami UACC LRE* (1) Port GbE RJ45 pro vstup 802.3af/na PoE/PoE+ (1) GbE RJ45 port pro průchozí PoE výstup // 1,2 (+), 3,6 (-) 10kA+ přepěťová ochrana Spolehlivě funguje v extrémních teplotách (-40 až 80 °C) * Vzdálenosti 1 km spojení jsou možné pouze pro zařízení s maximální spotřebou energie 7 W nebo méně. ** Testováno nasazení: (9) zřetězených jednotek UACC LRE připojených ke koncovému zařízení (např. kamera, AP) pomocí (10) 100m UISP kabelů Pro, všechny napájené přes přepínač UniFi PoE+. Technické parametry Konektory a rozhraní Rychlost Ethernetu [Mbps]: 10/100/1000 Rychlost LAN: (2) 10/100/1000 Mbps Gigabit LAN: Ano Napájení Napájení přes Ethernet: 802.3af, 802.3at, 36 .. 57V DC Výstupní výkon / 1 port [W]: 30 Napájení pinů: 1,2 (+), 3,6 (-) Typ napájení: PoE PoE-Out standardy: Pasivní 48V, Pasivní 54V PoE Out porty: 1 Výstupní napětí [V]: 36 .. 57V DC Max. spotřeba [W]: 1,5 Fyzikální vlastnosti Třída ochrany: IPX5 LED indikace: Ano Provozní teplota [°C]: -40 až 80 Hmotnost [g]: 350 Šířka [mm]: 94 Výška [mm]: 197 Hloubka [mm]: 39
Skladem v eshopu
ALANTEC PATCH-CORD U/UTP CAT.6 PVC 0,5 m Blue Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP Kategorie 6A LSOH 10,0 m šedá
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 5,0 m Black Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Blue Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 2,0M Black Alantec
Dodání 3-5 dní