Řada GWN7820 jsou multigigabitové L3 managovatelné PoE switche, které umožňují středním až velkým podnikům budovat škálovatelné, bezpečné, vysoce výkonné a chytré podnikové sítě, které jsou plně spravovatelné. Podporuje pokročilou VLAN pro flexibilní a sofistikovanou segmentaci provozu, pokročilé Q
Ano, centrál. sklad
7U wall mounting cabinet, 420x600x450 mm, color black (RAL 9005) The DIGITUS® wall mounting cabinets are made of a robust steel sheet construction with a minimum of seams. The side sections are detachable and lockable. It is fast and easy to mount the
Dodání 3-5 dní
Úchytky záložního zdroje APC do Rackové skříně provedení 2U/3U/4U/5U Rozsah: 53cm až 91cm Dodávka obsahuje: • Instalační příručka, Montážní hardware, Skříňové instalační konzole, Šrouby Model: • APC Smart-UPS SC (1000-3500VA) • APC Smart-UPS SMC (1000-3500VA) • APC Smart-UPS SUA (750-3000VA) • APC Smart-UPS SMT (750-3000VA) • APC Smart-UPS SMX (750-3000VA) • APC Přídavná baterie - SUA48/SMX120 Informace výrobce: Stránka produktu
Skladem, dodání 2-4 dní
Konektor faston neizolovaný 4.8mm 0.3-1.0mm
Ano, centrál. sklad
S přepínači/směrovači s kapacitou 2,5 Gb/s je adaptér Lenovo USB-C na 2,5G Ethernet rychlý a snadný způsob, jak připojit notebook s rozhraním USB-C k ethernetovým připojením. Je ideální pro zobrazování systémů nebo rychlý přenos velkých souborů. Hlavní vlastnosti: - Konektor RJ45 plné velikosti. - LED diody na konektoru RJ45 signalizují aktivitu a stav připojení. - Podpora spouštění PXE, Wake-On-LAN, MAC pass through, pokud to hostitelský notebook podporuje. - Rychlejší než Gigabit: Pro plynulejší videokonference a bezproblémové streamování pomocí přepínačů nebo směrovačů 2,50 Gbps zdvojnásobuje tento adaptér výkon tradičního adaptéru Gigabit Ethernet. Signály Ethernet až do 2,5 Gigabit jsou navrženy pro práci s kabeláží Cat 5e. Stačí spárovat adaptér USB Ethernet s přepínači a směrovači s podporou 2,5 Gbps a získáte vylepšené síťové připojení bez nutnosti výměny kabelů.
Ano, centrál. sklad
TL-SF1005P je 5portový 10 / 100M PoE switch s funkcí priority portů, který umožňuje napájet na dálku zařízení s podporou normy 802.3af /48 V. Pro napájení slouží první 4 porty, plus další 1 port pak slouží jako klasický switch.
Skladem v eshopu
Intellinet Network Solutions Přístupový bod 525831 Výrobce: Intellinet Network Solutions Kategorie: Přístupové body
Dodání 3-5 dní
Liregus. Článek- IKL-001-01 E/CH. Řada - Epsilon. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet slotů - 1. Barva - Champagne. Materiál - plast.
3-5 dní dostupno
Arctic Ventilátor pro server S4028-6K-5 ks 40x28mm 6000 ot./min (5 ks) Výrobce: Kategorie: Katalog
Skladem v eshopu
Delta Police 19 250mm 2 ks (P19F/250*P2)
Dodání 3-5 dní
Asustor Nimbustor 2 Gen2 AS5404T; Rychlé a výkonné řešení datového úložiště nabízí atraktivní šasi ve stylu diamantu, které z něj činí elegantní doplněk každého prostoru. Zařízení pohání čtyřjádrový procesor Intel...
Ano, centrál. sklad
Snom bezdrátový telefon M25, DECT, 1,4" LCD, 3,5 mm jack, nabíjecí stojánek s napájením Bezdrátový telefon Snom M25 DECT je vysoce funkční zařízení s vynikajícím poměrem cena/výkon. Navržen
3-5 dní dostupné
Kabel DAC SFP28 2 M Kabel DAC 25 G 2m Je vhodný pro propojení na krátkou vzdálenost mezi dvěma porty SFP28 v síťových aplikacích s propojením 25G. Přenos 2 m Twinax kabel AWG 30 Přenosová rychlost až 25,88243 Gb/s Za chodu připojitelný SFP s pati
Dodání 3-5 dní
Kabelová průchodka M16x1,5 IP68 je vyrobena z vysoce kvalitní nerezové oceli AISI-316, což zajišťuje odolnost a odolnost proti korozi v náročných prostředích. Krytí IP68 zaručuje vysokou odolnost vůči vodě a prachu, takže je vhodná pro aplikace vystavené extrémním povětrnostním podmínkám. Průchodka
Dodání 3-5 dní
EAST UPS AT-UPS1000BK-RACK Výrobce: EAST Kategorie: Nepřerušitelné zdroje napájení (UPS)
Dodání 3-5 dní
Triton Elektroinstalační lišta s páskou sada BÍLÁ TLS 15x10 2m (BALENÍ 10ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
8portový stolní ethernetový přepínač v kovovém pouzdře. Nespravovaný stolní ethernetový přepínač DES-108, vybavený 8 porty 10/100 Mbps, vám umožňuje rychle vybudovat kabelovou síť. K přepínači můžete připojit počítače a sdílet soubory a složky nebo připojit DES-108 k routeru pro přístup k internetu
Skladem, dodání 2-4 dní
Pulsar PRÁZDNÁ KRABICE ALARMU Pulsar 17/40/DSPR/S/EMPTY Výrobce: Pulsar Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Chránička na kabel (husí krk) 25mm s podélným řezem, balení 100m Slouží pro instalaci rozvodů malého a nízkého napětí. Vnější průměr: 25mm Vnitřní půměr: 20mm Barva: černá Rozsah pracovních teplot: –30 až 100°C Podélný řez : Ano
Ano, centrál. sklad
StarTech kabel USB-A na D-Sub (VGA) 1 m černý (1P3FFCNB-USB-SERIAL) Kategorie zboží: Telekomunikační kabely
Skladem, dodání 2-4 dní
Licence PowerChute Network Shutdown, virtuální počítače a HCI pro jednoho hostitele, 1 rok Typ: Správa Verze: Digitální Licence: Na virtuální počítač / instanci Trvání: 1 rok Počet licencí / jednotek: 1 Médium: Stažení Další parametry: Označení softwaru: Software PowerChute Network Shutdown Funkce
Dodání 3-5 dní
Roger Serverová skříň ME-5-S CASE Výrobce: Roger Kategorie: Serverové pouzdra
Dodání 3-5 dní
Liregus. Článek- IKL-001-01 E/S. Řada - Epsilon. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet hnízd - 1. Barva - Písková. Materiál - plast.
3-5 dní dostupno
SpiroFlex Rozvodná krabice 2x75/125 izolovaná sada VENT CLEAR Spiroflex SX-WS2X75/125SRZ Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Synology DS224+ DiskStation Centrum pro správu souborů pro kompaktní týmy a organizace Synology DiskStation DS224+ je kompaktní dvoušachtové řešení NAS, které má umožnit centralizovanou správu dat malým organizacím a týmům. Systém Synology DSM (DiskStation Manager) podporuje vytvoření privátního cloudu, který nabídkou nástrojů pro správu, sdílení a ochranu souborů a fotografií, zálohování zařízení a dat a správu záznamů ze sledování umožňuje všem lépe spolupracovat. Centralizované centrum pro data Konsolidace všech vašich dat s úplným vlastnictvím dat a přístupem z více platforem Sdílení a synchronizace mezi systémy Pomocí intuitivních ovládacích prvků můžete používat, sdílet a synchronizovat data na různých systémech a zařízeních Výkonné zálohování a obnovení Pomocí celé řady intuitivních nástrojů zálohování můžete zálohovat a obnovit nejdůležitější zařízení a data Vestavěné nástroje pro správu dat Využijte vestavěná řešení správy souborů a fotografií, ochrany dat a videa ze sledování Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/DS224+ Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU Intel Celeron J4125 Počet CPU 1 CPU architektura 64-bit Frekvence CPU 4-core 2.0 (základní) / 2.7 (burst) GHz Systém hardwarového šifrování (AES-NI) ANO Paměť Systémová paměť 2 GB DDR4 non-ECC Celkový počet paměťových slotů 1 Maximální kapacita paměti 6 GB (2 GB + 4 GB) Poznámky Společnost Synology si vyhrazuje právo nahradit paměťové moduly jinými se stejnou nebo vyšší frekvencí podle stavu životního cyklu produktu dodavatele. Kompatibilita a stabilita byly důkladně ověřeny a výsledky testů potvrzují totožný výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Úložiště Šachta(y) pevného disku 2 Kompatibilní typ disku* 3.5" SATA HDD 2.5" SATA SSD Disky vyměnitelné za provozu* ANO Poznámky Označení „Kompatibilní typ disku“ označuje disky, u kterých byla testováním prokázána kompatibilita s produkty Synology. Tento termín neoznačuje maximální rychlost připojení jednotlivých přihrádek na disky. Externí porty RJ-45 1GbE LAN port 2 (s podporou funkcí Link Aggregation / Failover) Port USB 3.2 Gen 1* 2 Kopie USB ANO Poznámky Porty LAN 1GbE tohoto zařízení používají maximální přenosovou jednotku (MTU) o velikosti 1500 bajtů. Organizace USB Implementers Forum (USB-IF) v roce 2019 přejmenovala standard USB 3.0 na USB 3.2 Gen 1. Systém souborů Interní zařízení Btrfs EXT4 Externí zařízení Btrfs EXT4 EXT3 FAT NTFS HFS+ exFAT Vzhled Velikost (výška x šířka x hloubka) 165 mm x 108 mm x 232.2 mm Hmotnost 1.30 kg Ostatní Ventilátor systému 92 mm x 92 mm x 1 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Přední kontrolky LED s nastavitelným jasem ANO Zotavení po ztrátě napájení ANO Hladina hluku* 22 dB(A) Plánované zapnutí/vypnutí ANO Probuzení přes LAN / WAN ANO Jednotka/adaptér zdroje energie 60 W Vstupní střídavé napětí 100V to 240V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 14.69 W (za chodu) 4.41 W (hibernace pevného disku) British thermal unit 50.09 BTU/hr (za chodu) 15.04 BTU/hr (hibernace pevného disku) Poznámky Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA HDD a ve stavu nečinnosti. Dva mikrofony G.R.A.S. Dva mikrofony 40AE jsou umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 40°C (32°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA CCC KC Záruka Dvouletá záruka na hardware, kterou lze pomocí prodloužené záruky Plus prodloužit až na čtyři roky Možnost rozšíření záruky PLUS https://www.synology.com/cs-cz/dsm/solution/extended-warranty-plus Cena: xx € Cena je orientační. Aktuální cenu se vždy dozvíte při registraci záruky PLUS. Poznámky Dostupnost v jednotlivých oblastech se liší. Před zakoupením navštivte oficiální webové stránky prodloužené záruky Plus, kde se nachází seznam příslušných oblastí. Záruční doba začíná datem zakoupení uvedeným na účtence. Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí adaptér střídavého napětí X 1 Napájecí kabel střídavého napětí X 1 Síťový kabel RJ-45 X 2 Stručná instalační příručka X 1 Volitelné příslušenství DDR4 non-ECC SODIMM: D4NESO-2666-4G 3.5" SATA HDD: HAT5300/HAT3300 2.5" SATA SSD: SAT5200 Balíček Surveillance Device License Pack Poznámky Všechny paměťové moduly budou používat maximální frekvenci stanovenou výrobcem procesoru CPU. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku* 108 TB Max. počet interních svazků 64 SSD TRIM ANO Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 Migrace svazku RAID Basic to RAID 1 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID Poznámky Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Souborové služby Souborový protokol SMB/AFP/NFS/FTP/WebDAV Max. počet souběžných připojení SMB/AFP/FTP 500 Max. počet souběžných připojení SMB/AFP/FTP (s rozšířením RAM) 1,5 Integrace s Windows ACL (Access Control List) ANO Ověření pomocí NFS Kerberos ANO Poznámky Co se týče dat souvisejících s testy prováděnými s rozšířením paměti RAM, ve všech paměťových slotech je nainstalována maximální podporovaná kapacita paměti RAM. Testovací standard vycházel z maximálního počtu souběžných připojení podporovaných tímto modelem. V průběhu testování se k současnému přenosu souborů používalo 25 % připojení. Proces přenosu zaručil, že připojení nebyla přerušena. Nebyla zaručena minimální přenosová rychlost. Účet a sdílená složka Max. počet místních uživatelských účtů 2,048 Max. počet místních skupin 256 Max. počet sdílených složek 256 Maximální počet synchronizovaných operací se sdílenými složkami 8 Hybrid Share Maximální počet složek Hybrid Share 10 Hyper Backup Zálohování složek a balíčků ANO Zálohování celého systému ANO Poznámky Úplné zálohování systému vyžaduje systém DSM 7.2 nebo novější. High Availability Synol
Skladem, dodání 2-4 dní
TP-Link RE190 AC750 Wi-Fi Extender Umístěte extender RE190 mezi bezdrátový router a bezdrátová zařízení a rozšiřte pokrytí Wi-Fi sítě vykrytím mrtvých zón. Vychutnejte si bezproblémovou bezdrátovou síť v domácnosti nebo kanceláři. Podpora duálního pásma Wi-Fi s rychlostí až 750 Mb/s pomáhá nejen rozšířit pokrytí plochy do velikosti 185 m2, ale také dobře využít vysokou rychlost vašeho ISP - ideální pro streamování videa ve vysokém rozlišení, online hraní a další úlohy náročné na šířku pásma. Režim Extenderu rozšiřuje bezchybně bezdrátový signál na dříve nedosažitelné oblasti nebo oblasti s obtížným připojením k drátovému připojení Kompatibilní se zařízeními Wi-Fi 802.11 b/g/n a 802.11ac Rychlost duálního pásma až 750 Mb/s Díky miniaturní velikosti a nástěnnému provedení je snadné jeho nasazení a pružné přemístění Stránky produktu: https://www.tp-link.com/cz/home-networking/range-extender/re190/ Technické specifikace HARDWARE FEATURES Button WPS Button, RESET Button Input Power 100-240V~50/60Hz Power Consumption 7.0W Dimensions 4.3×2.59×1.53 in. (110.0×65.8×38.8mm) Antenna 3 Omni-directional Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz Frequency 2.4GHz and 5GHz Signal Rate 300Mbps at 2.4GHz, 433Mbps at 5GHz Reception Sensitivity 5GHz: 11a 6Mbps: -94dBm, 11a 54Mbps: -78dBm 11ac HT20 MCS0: -94dBm, MCS8: -73dBm 11ac HT40 MCS0: -91dBm, MCS9: -65dBm 11ac HT80 MCS0: -88dBm, MCS9: -62dBm 2.4GHz: 11g 54Mbps: -78dBm, 11n HT20: -75dBm 11n HT40: -73dBm Transmit Power CE: <20dBm(2.4GHz), <23dBm(5.15GHz~5.35GHz); Wireless Functions WMM, Short GI, High Speed, WPS Wireless Security WEP, WPA/WPA2-PSK encryptions OTHERS Certification CE, RoHS Package Contents Range Extender RE190 Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Environment Operating Temperature: 0°C ~ +40°C Storage Temperature: -40°C ~ +70°C Operating Humidity: 10% ~ 90%RH Storage Humidity: 5% ~ 90%RH
Dodání 3 dny
Allied Telesis Net.Cover Advanced AT-TQm1402 ENG (AT-TQM1402-NCA1) Kategorie zboží: Serverový software
Dodání 3-5 dní
Materiál: Plast Barva: Jiný Typ materiálu: Jiný Způsob upevnění: Jiný Model: Vnější zoubkování Oblast tisku: Žádná Délka pásky [m]: 200 Šířka pásky [mm]: 7,5000 Typ: Stahovací pásky
Dodání 3-5 dní
HPE PL ML110g11 5416S (2.0G/16C) 2x32G (p43328) 2x960G 2x1000W MR408i-o 8SFF 2p10GT Smart Choice HPE ProLiant ML110 Gen11 - Smart Choice Models SKU Number P84637-425 Chassis HPE ProLiant ML110 Gen11 SFF Configure-to-order Server Processor 5416S (16 core, 2.0 GHz, 150W) Number of Processors One Memory 64 GB (2x32 GB, 4800 MT/s) Notes: Runs at 4400 MT/s due to processor limitation. Network Controller Broadcom BCM57416 Ethernet 10Gb 2-port BASE-T Adapter for HPE Storage Controller HPE MR408i-o Gen11 x8 Lanes 4GB Cache OCP SPDM Storage Controller Included Drives 2x HPE 960GB SATA 6G Read Intensive SFF BC Multi Vendor SSD Optical Drive Optional DVD-ROM or DVD-RW. Optional via ODD cable Kit. Optional Half-Height RDX, up to 1. Refer to the QuickSpecs for more detail. Expansion Slots PCIe Gen5: 2 slots (x16), upgradable to 4 slots (x16); OCP3 with PCIe Gen5: 1 slot (x16) Power Supply 2x HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit Fans 4x Standard Fans Notes: Configurations that require fan kits are provided in later sections. Management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Standard (requires download); HPE iLO Advanced and HPE OneView Advanced (require licenses) Security TPM (Trusted Platform Module) Form Factor 4.5U Tower. Optional Tower-to-Rack conversion kit (P47394-B21) to convert the unit to a 5.5U Rack-mount server. Warranty Server warranty includes 3-year parts, 3-year labor, 3-year onsite support with next business day response.
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Mean Well Napájecí zdroj 15V na DIN lištu TH35 60W Mean Well HDR Výrobce: Kategorie: Katalog
Dodání 3-5 dní
SCHNEIDERE Zapuštěná rozvaděčová krabice Schneider 1x12 IP40 IK07 Easy9 EU EZ9EU-1-12-PT-P EZ9EUB11 Výrobce: SCHNEIDERE Kategorie: Rozvaděče budov
Dodání 3-5 dní
Přední strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm / 1x 420 mm Zadní strana: 1x 120 mm Pravá strana: 1x 240 mm / 1x 120 mm Horní strana: 2x 120/140 mm Přední strana: 3x 120 mm / 3x 140 mm Zadní strana: 1x 120 mm Pravá strana: 2x 120 mm Typ pouzdra: Počítačová skříň Midi-Tower Mechanika 2,5": 6x Mechanika 3,5": 2x PCIe rozšiřující sloty: 7x Osvětlení: ne Boční díl: Okno Síťový adaptér: volitelný Max. výška ventilátoru CPU (mm): 185 Max. délka grafické karty (mm): 425 / 395 Nainstalované ventilátory: 4x 140 mm ATX: ano Micro-ATX: ano ATX-extended (E-ATX): ano Mini-ITX: ano USB-A: 2x USB-A 3.0 USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Připojení mikrofonu: 1x Barva: černá / transparentní Materiál: Kov / Sklo / Plast Šířka (cm): 24,5 Výška (cm): 52,5 Hloubka (cm): 50,77 Hmotnost (kg): 10,5
3-5 dní dostupné
Startech PoE+ Industrial Fiber to Ethernet Media Converter 30W, SFP to RJ45, Singlemode/Multimode Fiber Optic to Copper Gigabit Ethernet, Mini/Compact Size, IP-30/ -40 to +75C, 1Gbps
Dodání 3-5 dní
Digitus DIGITUS Professional - Patch-Cabel - RJ- 45 (M) až RJ- 45 (M) - 5,0 m - SFTP, PiMF - CAT 6e - IEEE 802.3 - bezhalogenový, tvarovaný, bez Haken - modrý (balení po 10) (DK- 1644- 010-) Kategorie zboží: Telekomunikační kabely
Dodání 3-5 dní
Yeelight Hub E1 Matter – brána pro chytrou domácnost Yeelight Hub E1 Matter je moderní brána pro chytrou domácnost, která kombinuje funkce ovladače Matter, hraničního routeru Thread a mostu Matter. Um
Skladem-dodání 2-4 dní
LYNX 19" patch panel 48-port, UTP Cat5e, 50µ, nestíněný, černý Velikost: 19" Počet portů: 48 Typ: UTP Kategorie: Cat5e Pozlacení kontaktů: 50µ Stínění: nestíněný Barva: Černý Použití: Pro organizaci a správu datových kabelů v rozvaděčích
Ano, centrál. sklad
PATCHCORD CAT.8.1 S/FTP LSZH CU 0,5M BLACK FLUKE PASSED LANBERG Efektivní a spolehlivé připojení pro vaši síť Patchcordy Lanberg kategorie 8.1 jsou vynikajícím řešením pro pokročilá datová centra. Jsou vyrobeny z nejkvalitnějších materiálů a s důrazem na přesnost a nabízejí výjimečný výkon v prostř
Skladem, dodání 2-4 dní
NoName NAPÁJECÍ ZDROJ POE SPT-1/1P 15,4 W Výrobce: Kategorie: Sítě - komponenty
Dodání 3-5 dní
Sada čtyř otočných koleček pro telekomunikační skříně. Sada obsahuje montážní šrouby. Čer
Dodání 3-5 dní
Spodní strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm Přední strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm / 1x 420 mm Zadní strana: 1x 120 mm / 1x 140 mm / 1x 280 mm / 1x 360 mm / 1x 420 mm Horní strana: 2 x 140 mm / 1 x 140 mm Spodní strana: 2x 140 mm / 1x 140 mm / 3x 120 mm Přední strana: 2x 200 mm / 1x 200 mm / 3x 140 mm / 3x 120 mm Zadní strana: 3x 140 mm / 3x 120 mm Pravá strana: 1x 120 mm / 1x 140 mm Typ pouzdra: Počítačová skříň Midi-Tower Mechanika 2,5": 6x Mechanika 3,5": 7x PCIe rozšiřující sloty: 7x Osvětlení: ne Boční díl: Okno Síťový adaptér: volitelný Max. výška ventilátoru CPU (mm): 190 Max. délka grafické karty (mm): 327 / 410 Nainstalované ventilátory: 3x 140 mm ATX: ano Micro-ATX: ano ATX-extended (E-ATX): ano Mini-ITX: ano USB-A: 2x USB-A 3.2 Gen 1 (5 GBit/s) USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Připojení mikrofonu: 1x Barva: bílá / transparentní Materiál: Ocel / sklo / plast Šířka (cm): 32,76 Výška (cm): 56,65 Hloubka (cm): 50,55 Hmotnost (kg): 15,6
3-5 dní dostupné
Fortron FP 1000VA line interactive; Line-interactive FP série s kompaktní velikostí poskytuje stabilní ochranu proudu proti přepětí a napěťovým špičkám. Je ideální jednak pro koncové uživatele PC nebo malé obchodní sp...
Skladem v eshopu
ExtraLink EXTRALINK KABELOVÁ TAŽNÁ TYČKA 3,8MM 20M SKLENĚNÝ KABEL TAŽDINA 3,8MM 20M ŽLUTÁ Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
Polyamidová kabelová průchodka HV 8 BK 100 ks (E01PK-01010100800) Technické údaje: Barva: Černá Typ: Izolace kabelu
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic DL380 Gen9 Service
Dodání 3-5 dní
Cisco Meraki MX67W Advanced Security License and Support, 1 Day
Dodání 3-5 dní
Eaton 5P je mimořádně energeticky učinná UPS s pokročilým LCD a měřením spotřeby Komunikační porty: 1 USB port + 1 RS232 sériový port (nemohou být použity současně), mini svorkovnice pro dálkové zapnutí a vypnutí a pro dálkové odstavení (RPO) Komunikační slot: 1 slot pro Network-MS, ModBus-MS nebo Relay-MS Vhodné pro ochranu: serverů, síťových prvků, storage zařízení. Funkce správy: Nový grafický LCD displej poskytuje na jedné obrazovce základní informace o stavu UPS a o měřených veličinách (v sedmi jazycích podle volby). K dispozici jsou rovněž rozšířené možnosti konfigurace pomocí srozumitelných navigačních tlačítek. UPS 5P může měřit energetickou spotřebu v kWh, kterou lze sledovat buď na LCD nebo pomocí softwaru Eaton Intelligent Power Software Suite. Zátěžové segmenty umožňují při výpadku napájení z elektrorozvodné sítě přednostní odstavení méně důležitých zařízení a prodloužení doby zálohy z baterie u klíčových zařízení. Segmenty je možné spravovat na dálku a restartovat zablokovaná zaříezní datové sítě nebo vytvořit a aktivovat časové posloupnosti jejich odstavení a postupného nabíhání. UPS 5P nabízí komunikaci po sériovém nebo USB portu. Navíc má zásuvnou pozici pro volitelný komunikační adaptér (včetně SNMP/Web karty, nebo karty reléových kontaktů). Součástí dodávky každé UPS je softwarový balíček Eaton Intelligent Power Software Suite kompatibilní se všemi významnými OS včetně virtualizačního softwaru, jako je VMware a Hyper-V. Parametry a energetická účinnost Díky optimalizaci elektrického návrhu má UPS 5P energetickou účinnost až 98%, čímž snižuje náklady na klimatizaci a spotřebu elektrické energie. Při chodu na baterie (režim zálohování) poskytuje UPS 5P vysoce kvalitní průběh výstupního napětí, který je nutný pro všechna citlivá zařízení, připojená na její výstup, jako jsou servery vybavené PFC (korekcí účiníku). Uživatelé mohou prodloužit životnost baterií rozšírením povoleného rozsahu vstupního napětí nebo nastavením citlivosti vstupní křivky (pomocí LCD nebo softwaru), přizpůsobit jednotku UPS pro konkrétní prostředí (např. motogenerátor). Univerzálnost Výkonnejší baterie s delší životností: technologie správy baterie Eaton ABM využívá moderní techniku třístupňového nabíjení, která dobíjí baterie pouze tehdy, je-li to třeba, takže prodlužují životnost baterie až o 50%. Baterie lze vyměnit za chodu, aniž by bylo nutné odstavovat připojená zařízení. Při použití volitelného modulu údržbového bypassu lze za chodu dokonce vymenit celou UPS (není součástí dodávky). Specifikace Obecné vlastnosti Jméno výrobku Eaton 5P UPS Katalogové číslo 5P1150IR UPC 743172042927 Délka/hloubka produktu 438 mm Výška produktu 43.2 mm Šířka produktu 509 mm Hmotnost produktu 14.64 kg Záruka 3 roky na elektroniku, 2 roky na baterii Soulad CE Marked TUV Certifikace IEC/EN 62040-1 UL 1778 IEC/EN 62040-2 CE EAC cTUVus Technické parametry Sekundární frekvence - max 60 Hz Výstupní křívka Sinusoida Příkon 770 W Výstupní účiník 0.7 Form factor Rack Skříň Černá/stříbrná Obsahuje síťovou kartu Ne Vstupní připojení C14 Vstupní napětí - min 150 V Výstupní napětí - max 240 V Sekundární frekvence - min 50 Hz Softwarová kompatibilita Eaton Intelligent Power Manager, Eaton Intelligent Power Protector Výměna baterie Uživatelsky vyměnitelné Účinnost 97 Speciální funkce Automatická regulace napětí (AVR) Ochrana s vysokou hustotou pro sítě: pouze 1U Energetická účinnost, snížení nákladů na energii a chlazení Poskytuje čistý sinusový výstup 1 slot pro volitelnou komunikační kartu (karta pro správu sítě, reléová karta nebo síťová a průmyslová karta) Kompatibilní s virtuálními prostředími (VMware, Hyper-V, Citrix Xen, Redhat) Plně se integruje se softwarem Eaton Intelligent Power Manager 1 USB port + 1 sériový port Technologie Advanced Battery Management (ABM) pro prodloužení životnosti baterie Grafický LCD displej nové generace Baterie vyměnitelné za provozu Vzdálený restart a optimalizace běhu díky 2 spravovatelným skupinám zásuvek Typ konstrukce 482.6 mm (19 inch) Výstupní napětí - min 200 V Barva Černá/stříbrná Rozšířená kapacita baterie Ne Rozsah výstupního napětí 230 V (+6%/-10%) Topologie Line-interactive BTU Online: 158 Provozní doba při poloviční zátěži 11.5 min Vstupní jmenovité napětí 230V default (200/208/220/230/240V) Rozsah vstupní frekvence 47-70 Hz (systém 50 Hz), 56,5-70 Hz (systém 60 Hz), 40 Hz v režimu nízké citlivosti Vstupní napětí - max 294 V Typ napětí AC Fáze (výstup) 1 Správa baterie ABM nebo metoda nabíjení konstantním napětím (volitelné uživatelem), automatický test baterie, ochrana proti hlubokému vybití Funkce automatického vypnutí Ano Počet výstupů C13 6 VA rating 1150 VA Bezpotenciálový spínací kontakt Ano Zásuvka (6) C13 Fáze (vstup) 1 Obsah balení Sada pro montáž do racku Kabelový uzamykací systém USB kabel Sériový kabel (2) Kabely IEC-IEC Rychlý návod Bezpečnostní instrukce Úrověn hluku Feed 1 Uživatelské rozhraní Vícejazyčný grafický LCD displej Množství baterie 2 Velikost stojanu 1U Napětí 230V Teplotní rozsah 0-90% nekondenzující Ethernetové rozhraní Ne Komunikace USB port (kompatibilní s HID) Sériový port (RS232) Mini-svorkovnice pro vzdálené zapnutí/vypnutí a vzdálené vypnutí Suché kontakty (2 výstupy, optočlen, RJ) Relativní vlhkost 0-90% nekondenzující Sada pro montáž do racku Ano Výstupní frekvence 50/60 Hz Doba běhu při plné zátěži 4 min Typ rozhraní Ostatní Primární frekvence - min 47 Hz Hodnocení baterie 12 V / 9 Ah Typ UPS Výstupní jmenovité napětí 230V default (200/208/220/230/240V) Rozšiřující sloty Jeden slot pro volitelnou komunikační kartu Rozsah vstupního napětí 160-294 V (nastavitelné na 150 V-294 V) Nominální frekvence 50-60 Hz Primární frekvence - max 70 Hz Nadmořská výška 2000 m
Dodání 3-5 dní
STASIŃSKI Spojka pro elektroinstalační trubky, flexibilní, úhlová nebo rovná, BÍLÁ, ZCL-20 (BALENÍ Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
Yato YATO KLEŠTĚ PRO KONCOVKY RJ45 Výrobce: Yato Kategorie: Servisní a síťové nástroje
Dodání 3-5 dní
Ubiquiti UACC-Keystone-Blank-Insert-TH
3-5 dní dostupné
Pulsar serverová skříň ALARM HOUSING KOVOVÝ PRÁZDNÝ Pulsar AWO250PU Kategorie zboží: Serverové pouzdra
Dodání 3-5 dní
HPE 32GB (1x32GB) Dual Rank x4 DDR4-2933 CAS-21-21-21 Registered Smart Memory Kit
Ano, centrál. sklad
HPE 1 Year Post Warranty Tech Care Basic DL360 Gen10 Service
Dodání 3-5 dní
Specifikace: Výška ICT 47 U Typ sestavy Samočinná montáž Pracovní hloubka 810 mm Pracovní výška 2090 mm Typy předních dveří Temperované sklo Typ zadních dveří Kov Typ dveří Jednolist Maximální úhel otevření předních dveří 210 ° Maximální statické
Ano, centrál. sklad
Planet ISW-511T, 4x 10/100Base-TX+ 1x 100FX 2km, MM, DIN, IP30, -40~75°C Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady ISW se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). Vlastnosti: - 4 porty 100Base-TX, Switching, Full Duplex (100/200 Mbps), Auto-Negotiation (10/100 Mbps), automatická detekce přímý/křížený kabel na každém portu - 1 port 100Base-FX, full duplex, SC konektory, multimodemode, pro 50/125um a 62,5/125um vlákno, dosah 2km, vlnová délka 1300nm, zdvih min. 15,5dB (vysílací výkon max. -14dBm, min. -19dBm, přijímací citlivost -34,5dBm) - 1M buffer, propustnost sběrnice 1Gbps, 0,74Mpps (64B), tabulka 2k MAC adres - pole LED indikátorů pro diagnostiku provozu - instalace na DIN lištu, montážní díl součástí - instalace na zeď, montážní díl součástí - krytí IP30, skříň celohliníková - napájení: 12-48V DC redundantní, připojení možné ze dvou různých zdrojů (nejsou součástí balení) - ochrana proti přepólování, připojení napájení na svorkovnici, umístění na spodním panelu (nepřekáží při montáži na zeď) - QoS prioritizace provozu dle portu, ToS, 802.1p - zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75cm na všechny dopadové části - zařízení je odolné proti vibracím (IEC-60068-2-6) 10-500-10Hz, 4x g, 0,5oct/min - zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) - EMI/EMS, elektromagnetická kompatibilita a slučitelnost dle CE EN-6100-4-2,3,4,5,6 - elektrická bezpečnost dle CE EN-60950 - pracovní teplota -40 až 75°C, vlhkost do 95% - příkon do 14W - rozměry: 135 x 97 x 32 mm - hmotnost: 436g
Dodání 3-5 dní
AV EXTENDER Systém přenosu signálu HDMI-EX-30-ECO
Dodání 3-5 dní
Server s Xeon 2,8 GHz, 16GB DDR5 ECC 5600 MT/s, 2TB SATA, iDRAC9 Enterprise, 2× GbE a 300 W zdrojem.
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Zámek zásuvky Alantec RJ45 proti neoprávněnému připojení, žlutý ALANTEC - ALANTEC Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
Ruční značkovací značkovač TS 22 bílý 280 ks (E04ZP-02010101000) Typ: Značkovač kabelů
Dodání 3-5 dní
HPE 2 Year Post Warranty Tech Care Essential wDMR DL380 Gen10 Service
Dodání 3-5 dní
Nejlepší výkon a kvalita spojení pro vaši síť. Instalační kabely U-U-UTP v kategorii Digitus jsou
Dodání 3 dny
PLANET IPOE-162S; Půmyslový napájecí konvertor po Ethernetovém kabelu standardu 802.3at (splitter, výstup 12V/24V SS). Pracuje i na Gigabitovém propojení 1000Base-T. Krytí IP30, hliníková skříň, pracovní teplota -40 až 75 st. C, montáž na DIN lištu ne...
Dodání 3-5 dní
ELEKTROPLAST RJ-45 KONCOVKA SANTRA/4148-19/EPN Elektro-Plast Výrobce: ELEKTROPLAST Kategorie: Telematické zásuvky
Dodání 3-5 dní
SUPERMICRO 815/113/116 WIO rear window for single PSU
Ano, centrál. sklad
ISW-621, 4x 10/100Base-TX+ 2x 100FX 2km, MM, DIN, IP30 6-ti portový přepínač a konvertor pro průmyslové aplikace. 4 porty 10/100Base-TX, 2 optické port 100Base-FX, SC konektory, multimode, 1300nm, dosah 2km. Možnost redundantního napájení v rozsahu 12-48V DC, krytí IP30, hliníková skříň, pracovní teplota -10~60°C. Montáž na DIN lištu nebo přímo na zeď. Vlastnosti: Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady ISW se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). Vlastnosti: - 4 porty 100Base-TX, Switching, Full Duplex (100/200 Mbps), Auto-Negotiation (10/100 Mbps), automatická detekce přímý/křížený kabel na každém portu - 2 porty 100Base-FX, full duplex, SC konektory, multimodemode, pro 50/125um a 62,5/125um vlákno, dosah 2km, vlnová délka 1300nm, zdvih min. 15,5dB (vysílací výkon max. -14dBm, min. -19dBm, přijímací citlivost -34,5dBm) - 1M buffer, propustnost sběrnice 1,2Gbps - pole LED indikátorů pro diagnostiku provozu - instalace na DIN lištu, montážní díl součástí - instalace na zeď, montážní díl součástí - krytí IP30, skříň celohliníková - napájení: 12-48V DC redundantní, připojení možné ze dvou různých zdrojů (nejsou součástí balení) - ochrana proti přepólování, připojení napájení na svorkovnici, umístění na spodním panelu (nepřekáží při montáži na zeď) - QoS prioritizace provozu dle portu, ToS, 802.1p - zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75cm na všechny dopadové části - zařízení je odolné proti vibracím (IEC-60068-2-6) 10-500-10Hz, 4x g, 0,5oct/min - zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) - EMI/EMS, elektromagnetická kompatibilita a slučitelnost dle CE EN-6100-4-2,3,4,5,6 - elektrická bezpečnost dle CE EN-60950 - pracovní teplota -10 až 60 st. C, vlhkost do 95% - skladovací teplota -40 až 85 st. C - příkon 11,6W - rozměry 135 x 97 x 32 mm
Ano, centrál. sklad
ExtraLink EXTRALINK NEREZOVÝ POPRUH SS201 10MM X 0,7MM - 50M Kategorie zboží: Serverové příslušenství
Dodání 3-5 dní
Fortron FP 800VA line interactive; Line-interactive FP série s kompaktní velikostí poskytuje stabilní ochranu proudu proti přepětí a napěťovým špičkám. Je ideální jednak pro koncové uživatele PC nebo malé obchodní spo...
Skladem v eshopu
HPE 2 Year Post Warranty Tech Care Basic wDMR DL360 Gen10 Service
Dodání 3-5 dní
Plastová rozvodná deska 2x13 modulů se sklem (ALFA 26) Technické údaje: Barva: bílá DIN lišta: Ano Typ krytu: uzavřený Instalace: Povrchová montáž; Třída ochrany IP: IP30; Rozšiřitelnost: Ano; Šířka
Dodání 3-5 dní
Tento vysoce kvalitní kabel USB 2.0 na RJ45 s vestavěným čipem FTDI je perfektní náhradou za objemný adaptér RS232 (DB-25/DB-9). Tento produkt UGREEN je ideální pro připojení více zařízení a snadno se připojuje k počítači. Poniklovaný USB konektor zabraňuje zpoždění signálu a má antioxidační vlastn
Skladem, dodání 2-4 dní
Intellinet Network Solutions Stranded, 26 AWG, 305 m, v praktické krabici
Dodání 3-5 dní
Instalační kabel LYNX Cat5E UTP – odvíjení REELEX AIR Instalační kabel LYNX Cat5E UTP je vhodný pro trvalé instalace ve vnitřních prostředích budov, staveb a ostatních zařízeních. Kabel je vhodný pro přenosové rychlosti až 2,5 Gb/s. Kabel je vyroben z měděného drátu o průměru 0,48 mm s pláštěm z PVC a třídou reakce na oheň Eca. Odvíjení REELEX AIR Patentovaná technologie odvíjení kabelu z USA. Navíjení cívky probíhá na specializovaném navíjecím stroji díky čemuž při manipulaci nedochází k jeho kroucení a zamotávání. Kompaktní odolný kartónový box Kabel je vložen do pevného kartónového boxu. Box je tak vhodný pro náročnější instalace i ve venkovním prostředí, kdy u levnějších boxů dochází k poničení a úplnému roztrhání obalu. Technické informace Kategorie: Cat5E Podporované protokoly: 10BASE-T, 100BASE-T, 1000BASE-T, 2.5GBASE-T Stínění: NE Vodič: měděnný drát - průměr 0,48m Izolace vodiče: HDPE - průměr 0,84m Plášť: PVC - průměr 0,5 mm Průměr kabelu: 4,6 mm Třída reakce na oheň: Eca Standardy: ISO/IEC 11801-1, EN 50173-1, ANSI/TIA-568.2-D, IEC 61156-5, EN 50288-3-1, ANSI/TIA-568.2-D Barva pláště: šedá, značená metráž Balení: kartonový box REELEX AIR - 305m
Ano, centrál. sklad
Pevný disk HDD 3,5", kapacita 12 TB, 7200 ot./min, rozhraní SATA III, odolný proti vybracím a vysokému zatížení. Určen pro využití v serverových úložištích NAS.
Skladem v eshopu
Serverové šasi Ropam ROPAM O-R3D12, 350x475x104, 3 DIN lišty (3x12), rozšíření o přípojky, použití: ovládací panely, DIN moduly, baterie 7Ah/18Ah Kategorie zboží: Serverové pouzdra
Dodání 3-5 dní
1 x 16GB paměťový modul, vyrobený z čipů 1Rx8 DDR4-3200, bez vyrovnávací paměti (UDIMM) s ECC Typ paměti: DDR4 Celková kapacita paměti: 16 Frekvence paměťové sběrnice: 3200 MHz Počet paměťových modulů: 1 Podpora ECC: Ano Chladič: Ne Označení:
Dodání 3 dny
SUPERMICRO Dummy USB tray, Black, SC825 & SC836 s www.mader.cz
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Ethernetový kabel UGREEN Ethernetový kabel UGREEN poskytuje rychlé a stabilní připojení k internetu. Může se pochlubit vynikajícími parametry a vysoce kvalitním zpracováním. Pozlacené kontakty konektoru zajišťují nejvyšší kvalitu a odolnost. Kabel UGREEN zaručuje rychlý a bezproblémový přenos dat m
Skladem, dodání 2-4 dní
NO NAME Flexibilní vlnitá instalační trubka, PVC trubka, UV, 320N s pilotním ventilem 16/12 50m Výrobce: NO NAME Kategorie: Správa kabelů
Dodání 3-5 dní
Cisco Catalyst switch C1200-48P-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
Eaton HotSwap MBP 3000 (MBP3KIF); Specializované HotSwap MBP (série 3000) zařízení zvyšuje uptime u všech výkonově vhodných UPS a poskytuje možnost bypassu - UPS může být nahrazeno nebo upgradováno bez nutnosti omezení dodávky energií. Pro spolehlivěj...
Dodání 3 dny
STASIŃSKI Pevná, hladká elektrická trubka BÍLÁ RL-18 2m (BALENÍ 25ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
Model SMT1500RMI2UNC Topologie Line-Interaktivní Kapacita (VA) 1500VA Kapacita (Watt) 1000W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 160 - 286V Rozsah vstupní frekvence 50/60 Hz +/- 3 Hz (autodetekce) Jmenovitý vstupní proud - Vstupní zásuvka IEC-320 C14 Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 230V Rozsah výstupní frekvence 50/60Hz +/- 3 Hz Výstupní frekvence Sinus Počet zásuvek 4 Typ zásuvek IEC Jumpers (2), IEC 320 C13 (4) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 459J Telefon/Síťová ochrana RJ11/RJ45 Ne Baterie Uživatelsky vyměnitelné Ano Typ baterie (Počet) APCRBC159 (1) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 7,2 Poloviční zátěž (min) 26,5 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port DB-9/RS-232 Management karta Ano (Network Management Card with Environmental Monitoring) SmartConnect Ne EPO konektor Ano Managament Software PowerChute™ Business Edition Studený start Ano Self Test Ano Stavy indikace Indikátory Ne Zvukové výstrahy Ano Multi-funkční LCD zobrazení Ano Fyzické parametry Rozměry (V x Š x H) (mm) 89 x 432 x 457 Hmotnost (kg) 28,58 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Prohlášení o shodě Zde Dodávka obsahuje CD se softwarem, Skříňové instalační konzole, Skříňové podpěrné lišty, Kabel USB, Uživatelská příručka Záruka Měsíce 36/24 (Elektronika/Baterie) Provedení On-Site
Ano, centrál. sklad
QNAP QAI-M100 Technické specifikace Ovladač: Cortex-A35 2C 1,6 GHz RK1808 Provedení: M.2 22...
Dodání 3-5 dní
Informace o výrobci: PLANET | 10F, No. 96, Minquan Rd., Xindian Dist. New Taipei City, Tchaj-wan | New Taipei City | TW | 23141 | sales@planet.com.tw
Dodání 3-5 dní
Délka: 3 metry Typ kabelu: multimode optické vlákno 50/125 (OM3) Typ zástrčky: 1 SC duplex Typ zástrčky: 2 SC duplex Maximální přenosová rychlost: 10 Gb/s Barva: zelená Typ kabelu: Křížené kabely; Délka: 2,6 - 3 m, 3 m; Typ: Optické vlákno; Barva: Zelená; Konektor 1: SC/SC; Kategorie: Žádný; Stíněn
Dodání 3-5 dní
Lanberg Výsuvný závěsný rám 19 8U (FB01-5408-10B)
Ano, centrál. sklad
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
LANBERG free standing rack 19inch cabinet 42U 600x600 mesh door LCD flat pack black
Dodání 3-5 dní
Pevná, hladká elektro trubka BÍLÁ RL-25 2m (BALENÍ 25ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 a, Duplex Length 20m, Class OM3
3-5 dní dostupné
EcoStruxure IT Expert Digital, Remote Monitoring and Management of Data Centers
Dodání 3-5 dní
Fiber Optic Sliding Splice Box, 1U, Equipped 12x LC duplex, incl. M 25 Screw, Splice Cassette Singlemode OS2, Color Pigtails Description Fiber Optic Sliding Splice Box, 1U, Equipped 12x LC duplex, incl. M 25 Screw, Splice Cassette Singlemode OS2, Colo
3-5 dní dostupné
Distribuční blok 125A, vstupní svorky 1x16 a 1x35mm?, výstupní svorky 6x16mm? Informace o výrobci: ORNO GROUP Sp. z o. o. | ul. Rolników 437 | Gliwice | Polsko | 44-141 | gprs@orno.pl
Dodání 3-5 dní
Kanlux Modulární rozvaděč, plastový, 1x4, povrchová montáž, IP65, IK10, N+PE, třída II, průhledné šedé dveře, KDB-IP65-S04T, šedý 38450 Výrobce: Kanlux
Dodání 3-5 dní
QNAP TS-AI642-8G úložný server NAS Tower ARM Cortex-A76 8 GB Černá Počet jader procesoru: 4 Model procesoru: Cortex-A76 Výrobce procesoru: ARM Typ procesoru: ARM Podpora pro Jumbo Frames: Ano Připojen
Dodání 3 dny