Ochranná známka - ETI. Materiál - kov. Barva bílá. Účelem panelu je instalace elektrických spotřebičů. Počet modulů - 42. Instalace - Podstěna, Uzavřená. Stupeň krytí (IP) - IP40. Výška - 549 mm. Šíř
3-5 dní dostupno
Cisco Secure Firewall 1210CP
Dodání 3-5 dní
LOGILINK CQ2083S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 7,5m černý
Dodání 3-5 dní
Stahovací páska MAGIC na suchý zip. Technické údaje: šířka: 12,5 mm délka: 200 mm materiál: plast barva: černá balení: 100 kusů Typ: Stahovací pásky
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic DL360 Gen9 Service
Dodání 3-5 dní
Seagate IronWolf je disk vyroben speciálně pro NAS. Model: Seagate IronWolf Kapacita: 8 TB Typ disku: 3,5" Rozhraní: SATA III
Skladem, dodání 2-4 dní
Speciálním krytem můžete snadno zabezpečit šestimodulový rozváděč. Budete ji používat v elektrické
Dodání 3-5 dní
Optický konvertor TP-Link MC110CS Kategorie zboží: Optické převodníky
Dodání 3-5 dní
Propojovací konektor 185 - 240 mm2 3-žilový (169711) Technické údaje: pevnost v tahu: 10,0 MPa délka L1: 180,0 mm délka L1: 210 mm délka L2: 45,0 mm vnitřní průměr D1 před smrštěním: 110,0 mm vnitřní
Dodání 3-5 dní
HPE PL ML350g11 4509 (2.6G/8C) 2x32G (P64706) 8-24SFF MR408i-o/4G 2x480G SSD 2x1000W 4x1G Smart Choice HPE ProLiant ML350 Gen11 P81775-425 – výkonný podnikový tower server s možností rozšíření HPE ProLiant ML350 Gen11 představuje výkonný a flexibilní server navržený pro rostoucí firmy, pobočky, SMB prostředí i náročné podnikové aplikace. Konfigurace P81775-425 využívá procesor Intel Xeon Silver 4509Y, rychlou DDR5 paměť, hardwarový RAID řadič HPE MR408i-o Gen11 a dvojici podnikových SSD disků. Díky rozsáhlým možnostem rozšíření, podpoře PCIe Gen5 a pokročilé správě prostřednictvím HPE iLO poskytuje ideální platformu pro virtualizaci, databázové aplikace, souborové služby i podnikové informační systémy. Hlavní vlastnosti Výkonný server HPE ProLiant ML350 Gen11 v provedení Tower s možností rackové montáže Procesor Intel Xeon Silver 4509Y, 8 jader / 8 vláken Základní frekvence procesoru 2,6 GHz 1 procesor osazený z výroby, možnost rozšíření až na 2 procesory 64 GB DDR5 Registered Smart Memory (2× 32 GB) Efektivní pracovní frekvence pamětí 4400 MT/s 8× SFF (2,5") SAS/SATA/NVMe pozic pro disky 2× 480 GB SATA 6G Read Intensive Enterprise SSD RAID řadič HPE MR408i-o Gen11 s 4GB cache Podpora SAS, SATA i NVMe disků 4× 1GbE RJ-45 síťové porty 4× PCIe Gen5 x8 sloty již v základní konfiguraci 2× redundantní zdroj 1000 W Titanium Hot-Plug Pokročilá vzdálená správa HPE iLO 3 roky záruky NBD On-site Procesor Model procesoru: Intel Xeon Silver 4509Y Počet jader: 8 Počet procesorů: 1 Základní frekvence: 2,6 GHz TDP: 125 W Standardní chladič procesoru Možnost osazení druhého procesoru pro zvýšení výkonu a rozšíření systému Operační paměť Kapacita: 64 GB Osazení: 2× 32 GB DDR5 Registered Smart Memory Typ: DDR5 RDIMM Rychlost modulů: 5600 MT/s Efektivní rychlost s použitým procesorem: 4400 MT/s Podpora až 32 DIMM slotů při osazení dvou procesorů Maximální kapacita paměti až 8 TB DDR5 Úložiště a RAID Šasi: 8× SFF (2,5") Instalované disky: 2× HPE 480 GB SATA 6G Read Intensive SFF SSD Řadič: HPE MR408i-o Gen11 x8 Lanes Cache řadiče: 4 GB Součástí Smart Storage Battery Podpora SAS, SATA a NVMe disků Podpora až 8 disků s výkonnostním RAIDem Výchozí disková klec: 8× SFF SAS/SATA/NVMe U.3 Možnost instalace dalších diskových klecí Podpora až tří diskových klecí v systému Síťová konektivita Broadcom BCM5719 Ethernet adaptér 4× 1GbE RJ-45 port OCP 3.0 rozhraní Možnost doplnění dalších síťových adaptérů přes PCIe Rozšiřitelnost 4× PCIe Gen5 x8 sloty v základní konfiguraci Možnost instalace dalších riser kitů Podpora akcelerátorů a GPU karet Podpora NVMe úložišť Volitelná DVD-ROM nebo DVD-RW mechanika Volitelná RDX zálohovací jednotka Podpora interní LTO páskové mechaniky Napájení a chlazení 2× HPE 1000W Flex Slot Titanium Hot-Plug napájecí zdroj Redundantní napájení Výměna zdrojů za provozu (Hot-Plug) 3 systémové ventilátory standardně Možnost redundantního chlazení pro náročnější konfigurace Správa a zabezpečení HPE Integrated Lights-Out (iLO) HPE Intelligent Provisioning HPE OneView Standard Podpora HPE OneView Advanced Podpora HPE iLO Advanced HPE Compute Ops Management TPM (Trusted Platform Module) HPE Bezel Lock Kit Detekce otevření šasi (Intrusion Detection Kit) Provedení Typ šasi: Tower server Platforma: HPE ProLiant ML350 Gen11 SFF CTO Formát: 4U Tower Možnost konverze do racku Podpora moderní sběrnice PCIe Gen5 Záruka 3 roky záruky na díly 3 roky práce technika 3 roky On-Site servis Odezva následující pracovní den (NBD) Technické parametry Produktové číslo P81775-425 Model HPE ProLiant ML350 Gen11 Procesor Intel Xeon Silver 4509Y Počet jader 8 Frekvence CPU 2,6 GHz Paměť 64 GB DDR5 RDIMM (2×32 GB) Rychlost pamětí 4400 MT/s efektivně Pozice pro disky 8× SFF Disky 2× 480 GB SATA SSD RAID HPE MR408i-o Gen11, 4 GB Cache Síť 4× 1GbE RJ-45 PCIe sloty 4× PCIe Gen5 x8 Napájení 2× 1000 W Titanium Hot-Plug Správa HPE iLO, OneView, Compute Ops Management Záruka 3 roky NBD On-site
Dodání 3-5 dní
Úhlový držák KTT35H35/3 - 621030 Šířka: 35,0 mm Model: Jednoduchý profil Výška: 35,0 mm Povrchová ochrana: Žárové zinkování Tloušťka materiálu: 3,0 mm Typ materiálu: Jiný Délka: 3000,0 mm Materiál: O
Dodání 3-5 dní
CASE + ZDROJ 650W BRONZE 80+ MPE-6501-ACABW-BCP Palette & Brush Each element of the MasterBox MB600L was created from an elegant palette. With a brushed finish, subtle hue, and the minimalistic Cooler Master hexagon, this ATX PC case decorates the gaming setup and workspace while also being able to house the latest hardware. High style embellishes high upgradeability with front, top, and rear ventilation, offering additional mounting options for upgrading cooling components in the future. If an optional RGB or ARGB fan is installed behind the front panel, the Cooler Master hexagon will also be illuminated on the front panel. A total of 6 fans can be mounted simultaneously, ensuring that even the most demanding builds can stay cool under heavy use. Brushed Front Panel – A brushed finish spans the entire front panel for an elegant and minimalistic design. Hexagon Gleam – If an optional, illuminated fan is installed, the Cooler Master hexagon logo will capture light from the fan and emit a glow on the front panel. Mesh Intakes – Large, mesh intakes span each side of the front panel to provide additional airflow to system. With/Without ODD Support – Depending on preference, an ODD version of the chassis is available. If an ODD is not preferred, cleaner appearance and more cooling options on the top and front panels are supported. The ODD version of the MB600L is slightly deeper in comparison to its non-ODD counterpart. Versatile Cooling Options – Support for up to six fans and front, top, and rear radiator support ensure that performance is not compromised. Breathable Power Supply Shroud – The PSU cover is ventilated on top of the power supply location, this allows actively cooled units to be installed either with the fan facing the top or bottom, also with the possibility of installing passively cooled power supplies. Room For Upgrades * - Support for up to a 400mm graphics card, a 161mm CPU cooler, and multiple fan/radiator locations provide room for upgrades to stay ahead of the game. *clearances vary per model Removable HDD Cage – The modular frame allows builders to remove the drive cage completely, providing a greater freedom in building and increased compatibility for long power supplies. Product Name MasterBox MB600L V2 w/o ODD Product Number MB600L2-KNNN-S00 (Steel) Exterior Color Black Materials Exterior Steel, Plastic Left Side Panel Steel Dimensions (L x W x H) Incl. Protrusions 405.5x204x455.3mm Excl. Protrusions 400x204x455.3mm Volume (Liters Excl. Protrusions) 37.15L Motherboard Support Mini-ITX, Micro-ATX, ATX Expansion Slots 7 Drive Bays 5.25“ ODD 0 2.5” / 3.5” HDD 2 2.5” SSD 2 I/O Panel USB Ports 2 x USB 3.2 Gen 1 Type A Audio In / Out 1 x 3.5mm Headset Jack (Audio + Mic) Pre-installed Fan(s) Top N/A Front N/A Rear 1 x 120mm Fan Support Top 2 x 120mm, 2 x 140mm Front 3 x 120mm, 2 x 140mm Rear 1 x 120mm Radiator Support Top 120/240 (RAM height limit 32mm; install RAM first, then install radiator) Front 120 / 140 / 240 / 280mm Rear 120mm Clearances CPU Cooler 161mm Power Supply 160mm Graphics Card 350mm (w/o front fans & radiator) Cable Routing Behind MB Tray 18.5mm Dust Filters Front, Top, Bottom Power Supply Support Bottom Mount, ATX Warranty 2 Years
Skladem v eshopu
Elektro-Plast Modulární rozváděč 1x18 přisazený IP40 RN-nt 1/18 N+PE bílá 2404-00
Dodání 3-5 dní
CAT 5e SF-UTP patch cable, Cu, PVC AWG 26/7, length 3 m, color black
Skladem v eshopu
Pulsar serverová skříň ALARM HOUSING KOVOVÁ GRADE3 Pulsar AWO229 Kategorie zboží: Serverové pouzdra
Dodání 3-5 dní
MEKA. Model - KSVI-300 HDG. Materiál - pozinkovaná ocel. Barva - Šedá. Délka - 46 cm. Výška - 46 cm. Šířka - 30 cm. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
Sada 2 ks kabelových organizérů 42U pro volně stojící skříně AK-1210-B Sada 2 ks černých vertikálních kabelových organizérů 42U určených pro montáž do 19" volně stojících skříní Lanberg řady FF01 a FF02 o šířce 800 mm a výšce 42U. Typ: Organizéry Výška: 42U Hmotnost: 42U Hmotnost x 27 mm Ostatní 18
Dodání 3-5 dní
LOGILINK CQ2025S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 0,5m zelený
Skladem, dodání 2-4 dní
be quiet! DARK BASE PRO 901 | Black Full Tower Černá Podporované pevné velikosti disků: 2.55.25"3.5" Barva: Černá Podporované formáty základní desky: XL-ATXMicro ATXATXEATXMini-ATX Počet expanzních sl
Skladem, dodání 2-4 dní
HPE 1 Year Post Warranty Tech Care Essential wDMR DL560 Gen10 Service
Dodání 3-5 dní
Intellinet Network Solutions Blank 16portový Keystone Panel 1U 19 Black (513593)
Dodání 3-5 dní
Pokud hledáte perfektní zásuvku IKT pro váš domov, ke které chcete připojit počítač, určitě vám zál
Dodání 3-5 dní
Triton Elektroinstalační lišta s páskou sada BÍLÁ TLS 40x25 2m (BALENÍ 10ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
TP-Link TL-SG1016DE je 16portový gigabitový Easy Smart switch pro správu menších sítí. Podporuje VLAN a QoS (IEEE 802.1Q a 802.1p), tabulka MAC adres pojme 8000 záznamů a propustnost je 32 Gbit/s. Je určen pro montáž do racku (1U), napájí se ze sítě přes AC konektor.
Ano, centrál. sklad
Malé weby také potřebují offline ochranu dat. Páskové úložiště je ideálním zálohovacím a archivačním médiem, které splňuje všechny požadavky na ukládání, ochranu a shodu malých a středních podniků a zároveň je nákladově efektivní, přenosné a bezpečné. Komprimovaná kapacita: 45 Komprese: 2,5:1 Šifro
Dodání 3 dny
UPS Eaton Ellipse PRO 1600 FR (ELP1600FR)
Skladem, dodání 2-4 dní
Patchcord Kat. 8.1 S/FTP Cu 1,5 m Fluke Prošel šedou ICT Kategorie: 8.1 Typ stínění: S/FTP (Braid
Dodání 3-5 dní
Velká data jsou doprovázena rostoucí potřebou distribuovaného lokálního a cloudového úložiště, takže podnikové serverové a úložné systémy musí být založeny na osvědčených řešeních. Pevný disk MG10AFA22TE z řady Enterprise Capacity od společnosti Toshiba MG10 implementuje technologii Microwave Assis
3-5 dní dostupné
Lindy Patchcord plochý Cat.6A, U/FTP, černý, 2m (47482)
Dodání 3-5 dní
LOGILINK OR104B LOGILINK Organizér kabelů 19, 1U, 5x plastový úchyt, černý
Skladem, dodání 2-4 dní
Dell Single Hot-Plug Power Supply 1100W MM (100-220Vac) Titanium Customer Kit by LiteOn
Skladem v eshopu
LASEROVÝ TESTER OPTICKÝCH VLÁKEN BML-XK10 – Spolehlivý vyhledávač poruch Laserový tester optických vláken BML-XK10 je moderní zařízení, které umožňuje vizuálně lokalizovat poruchy v optických vláknech. Díky inovativní laserové technologii je tento tester vynikajícím řešením pro profesionály, kteří
Dodání 3-5 dní
19palcová stojací racková skříň 27U 800x1000 s perforovanými dvířky LCD šedá (ploché balení) Řada stojacích skříní Lanberg FF01 je perfektním, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečné skladování a správa velkého množství serverového vybavení. Konstrukce rackové skř
Ano, centrál. sklad
LOGILINK CQ3071S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 5m bílý
Dodání 3-5 dní
Patchcord Kat. 8.1 S/FTP CU 2M Fluke Prošel šedou ICT Kategorie: 8.1 Typ stínění: S/FTP (Braid od
Dodání 3-5 dní
LYNX 19" patch panel 24-port, STP Cat6a, 50µ, stíněný, černý Velikost: 19" Počet portů: 24 Typ: STP Kategorie: Cat6a Pozlacení kontaktů: 50µ Stínění: stíněný Barva: Černý Použití: Pro organizaci a správu datových kabelů v rozvaděčích
Ano, centrál. sklad
Hager Polo Golf modulární rozvaděč 2x12 IP40 pevné dveře VS212PD
3-5 dní dostupno
Jediná počítačová zásuvka je navržena tak, aby v budově vytvořila počítačovou síť. Produkt, který j
Dodání 3-5 dní
Digitus Cat.8.1 Field Termination Plug, shielded, metal screw, and dust cap Technické detaily Přenosové vlastnosti: Kategorie 8.1 - 25/40 GBase-T, 2000 MHz ISO/IEC 11801 3. vydání, EN 50173-1 Vhodné pro PoE/PoE+/4PPoE (IEEE 802.3af, 3at, 3bt) Obec
Dodání 3-5 dní
Dvojice optických SFP modulů MikroTik pro gigabitový Ethernet po jednovidovém vlákně s konektorem LC. Moduly pracují s vlnovými délkami 1310 nm a 1550 nm (WDM) a umožňují spoje do vzdálenosti 20 km. Podporují diagnostiku DDM.
Dodání 3-5 dní
Typ: Verze serveru: OEM Licence: CAL Počet míst/jednotek: 1 Jazyková verze: Angličtina Médium: Žádné
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 42U/600X800 (FLAT PACK) WITH MESH DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6842-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může b
Ano, centrál. sklad
Model: PM893 Typ disku: SSD Formát šířky: 2.5 (SFF) Typ jednotky: Interní Kapacita disku: 7.68
Dodání 3-5 dní
Pasivní DAC kabel pro propojení dvou SFP28 portů, délka 1 m, rychlost 25 Gbps.
Ano, centrál. sklad
Legrand rozváděč na povrch, IP65, bez lišty, 3x12 modulů - 601943
Dodání 3-5 dní
Krytka konektoru RJ45 - ochranná funkce - vhodné k rozlišení, kam který kabel vede (barvou) - s bublinkou - pro kabely do průměru 6.40mm - barva: šedivá
Ano, centrál. sklad
HPE PL ML30g11 E-2436 (2.9G/6C12T) 1x32G 2x480G 2x800W MR216i-p 8SFF 4x1G NBD311 (P81773-425) HPE ProLiant ML30 Gen11 - moderní tower server pro firmy, virtualizaci a hybridní cloud HPE ProLiant ML30 Gen11 P81773-425 je výkonný a cenově efektivní enterprise tower server určený pro malé a střední firmy, pobočky, kanceláře a hybridní cloudová prostředí. Platforma HPE Gen11 nabízí vysoký výkon procesorů Intel Xeon, moderní DDR5 ECC paměti, PCIe Gen5 rozhraní a pokročilé enterprise zabezpečení. Server je ideální pro virtualizaci, file server, datové úložiště, ERP systémy, účetní software, bezpečnostní dohledové systémy, hybridní cloud a další firemní aplikace. Díky podpoře až 128 GB RAM, 80 TB úložiště a PCIe Gen5 rozšíření je připraven na budoucí růst firmy. Hlavní výhody Platforma HPE ProLiant Gen11 Podpora Intel Xeon E-2400 a Xeon 6300 procesorů DDR5 ECC UDIMM paměti až 4800 MT/s Maximálně 128 GB RAM PCIe Gen5 x16 slot pro vysokorychlostní rozšíření 4× integrovaný 1GbE LAN port Podpora až 80 TB úložiště Podpora NVMe M.2 SSD Intel VROC SATA RAID Enterprise zabezpečení Silicon Root of Trust Vzdálená správa HPE iLO 6 Možnost redundantních Titanium zdrojů Podpora GPU a akcelerátorů Flexibilní konfigurace 4LFF nebo 8SFF Technické parametry Produktové číslo P81773-425 Model HPE ProLiant ML30 Gen11 Typ serveru Enterprise Tower Server Platforma HPE ProLiant Gen11 Formát 4U Tower Procesorová platforma Intel Xeon E-2400 / Intel Xeon 6300 Podporované procesory Intel Xeon E-2488 / E-2478 / E-2468 / E-2486 / E-2456 / E-2436 / E-2434 / E-2414 Intel Xeon 6369P / 6357P / 6353P / 6349P / 6337P / 6333P / 6325P / 6315P Maximální počet jader CPU 8 Maximální TDP CPU 95 W Chipset Intel C262 Počet procesorů 1 Management chipset HPE iLO 6 ASIC Typ paměti HPE DDR5 ECC UDIMM Počet DIMM slotů 4 Paměťové kanály 2 kanály Maximální kapacita RAM 128 GB Maximální rychlost RAM 4800 MT/s Ochrana paměti ECC Šasi 4LFF Hot Plug 4LFF Non Hot Plug 8SFF Hot Plug Maximální kapacita úložiště Až 80 TB Podporované disky LFF SATA HDD/SSD SFF SATA HDD/SSD NVMe SSD M.2 podpora Ano – onboard M.2 NVMe SSD Řadič úložiště Embedded Intel VROC SATA Software RAID Podpora RAID RAID 0 / 1 / 5 / 10 Podpora Smart Array Ano Síťový adaptér Embedded 1Gb 4-Port Ethernet Adapter LAN porty 4× RJ-45 1GbE PCIe slot 1 PCIe 5.0 x16 (full height, full length) PCIe slot 2 PCIe 4.0 x8 mechanický / x4 elektrický PCIe slot 3 PCIe 4.0 x8 mechanický / x4 elektrický PCIe slot 4 PCIe 4.0 x8 mechanický / x4 elektrický Celkový počet rozšiřujících slotů 4 Optická mechanika Volitelná DVD-ROM / DVD-RW Napájecí zdroje 500W Flex Slot 800W Flex Slot Titanium Hot Plug 1000W Flex Slot Titanium Hot Plug Redundance napájení Ano (volitelně) Systémové ventilátory 1× 92 × 32 mm systémový ventilátor PCIe ventilátor Volitelný Přední porty 1× USB 3.2 Gen1 iLO Service Port Zadní porty 4× USB 3.2 Gen1 VGA DisplayPort Volitelný iLO dedikovaný port Ano Volitelný sériový port Ano Management HPE iLO 6 HPE OneView Standard HPE OneView Advanced HPE Compute Ops Management HPE GreenLake COM Zabezpečení HPE Silicon Root of Trust Runtime Firmware Validation Secure Recovery Trusted Platform Module (TPM) 2.0 Podpora GPU Ano Podpora virtualizace Ano Vhodné použití Virtualizace File server Datové úložiště ERP systémy Účetní software Hybrid cloud Pobočkové kanceláře CCTV a bezpečnostní systémy Záruka 3 roky díly 1 rok práce 1 rok onsite NBD Enterprise zabezpečení HPE Gen11 HPE Silicon Root of Trust Runtime Firmware Validation Automatická kontrola integrity firmware každých 24 hodin Secure Recovery firmware TPM 2.0 hardwarové zabezpečení Bezpečná vzdálená správa přes HPE iLO 6 Pokročilá vzdálená správa HPE iLO 6 remote management Monitoring hardwaru Automatizace provisioning procesů Firmware management HPE OneView integrace HPE GreenLake Compute Ops Management Servisní upozornění a health monitoring Obsah balení HPE ProLiant ML30 Gen11 Napájecí kabel Dokumentace HPE ProLiant ML30 Gen11 představuje ideální řešení pro firmy, které hledají spolehlivý a bezpečný server s enterprise funkcemi, moderní platformou Gen11 a možností dalšího rozšíření. Zdroj technických parametrů: :contentReference[oaicite:0]{index=0} :contentReference[oaicite:1]{index=1} :contentReference[oaicite:2]{index=2} ```
Dodání 3-5 dní
DIGITUS CAT 6 U-UTP patch cable, PVC, Cu, AWG 26/7, Length 2.0m , color yellow Length 2.0m , color yellow Best performance and link quality for your network 2 x RJ45 connectors Plugs with new design Boots with kink protections and strain reliefs
Dodání 3-5 dní
Kabel UGREEN AV130 XLR samice-XLR samec - 1 m (černý) 6957303802425 051484 Prodlužovací kabel pro mikrofon UGREEN AV130 - Svoboda a spolehlivost Užijte si dokonalý zvuk s prodlužovacím kabelem pro mikrofon UGREEN AV130. Je flexibilní a odolný, poskytuje výjimečnou volnost téměř v každé situaci. Je
Skladem, dodání 2-4 dní
LOGILINK CP3033U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine black 1,00m
Skladem, dodání 2-4 dní
Specifikace Obecné vlastnosti Název výrobku Eaton 5E Gen2 UPS Katalogové číslo 5E550I Délka/hloubka produktu 288 mm Výška výrobku 148 mm Šířka výrobku 100 mm Hmotnost výrobku 3.75 kg Soulad CB LVD Directive EMC Directive RoHS Directive Packaging Directive WEEE Directive Batteries Directive Certifikace IEC/EN 62040-1 IEC/EN 62040-2 CE EAC UKCA Cm Ukr IEC/EN 62040-3 Technické údaje produktu Sekundární frekvence - max. 60 Hz Výkon 300 W Provedení Věž Zahrnuje síťovou kartu Ne Zapojení vstupu C14 Vstupní napětí – min. 140 V Výstupní napětí – max. 257 V Sekundární frekvence - min. 50 Hz Typ baterie Uzavřený, olověný Účinnost 95 Zvláštní charakteristiky Regulace napětí AVR (Automatic Voltage Regulation) Šetří místo díky kompaktnímu Tower designu Konstrukční typ Volně stojící model Výstupní napětí – min. 195 V Barva Černá Prodloužená výdrž baterie Ne Rozsah výstupního napětí 195-257 V Topologie Síťově interaktivní (Line-interactive) Ochrana proti přepětí Ano Vstupní jmenovité napětí Výchozí nastavení 230 V (220/230/240 V) Rozsah vstupní frekvence 45–63 Hz Vnitřní přemostění Ne Vstupní napětí – max. 300 V Typ napětí AC Fáze (výstup) 1 Řízení baterie Automatický test baterie, ochrana proti hlubokému vybití, možnost studeného startu Funkce automatického vypnutí Ne Počet výstupů C13 4 Provozní teplota - min 0 °C Jmenovitý výkon VA 550 VA Bezpotenciálový spínací kontakt Ne Zásuvka (4) C13 Fáze (vstup) 1 Obsah balení (2) Výstupní IEC-IEC kabely Stručný návod k použití Bezpečnostní pokyny Typ přívodu 1 Uživatelské rozhraní LED Počet baterií 1 Provozní teplota - max 40 °C Napětí 230 V Hot-swap výkon Ne Rozsah teplot 0° až 40 °C (32° až 104 °F) Ethernetové rozhraní Ne Relativní vlhkost 0–90% nekondenzující Výstupní zdánlivý výkon 550 VA Sada pro montáž do skříně Ne Výstupní frekvence 50/60 Hz Typ rozhraní Žádný Primární frekvence - min 45 Hz Jmenovité hodnoty baterie 12 V / 4.5 Ah Typ UPS Výstupní jmenovité napětí 230 V Rozšiřovací sloty Ne Rozsah vstupního napětí 140-300 V Jmenovitá frekvence 50/60 Hz Primární frekvence - max 63 Hz
Dodání 3 dny
Čelní kryt neobsazené pozice v HiPath 3800
Skladem v eshopu
Ugreen UGREEN Ethernet RJ45 plochý síťový kabel, Cat.6, UTP, 8m (černý)
Skladem, dodání 2-4 dní
Obzvláště užitečným elektrickým zařízením je přenosný rozváděč, který použijete k generování proudu
Dodání 3-5 dní
Vysoce špičkový síťový transceiverový modul Hewlett Packard Enterprise J9151E Optické vlákno 10 000 Mbit/s SFP+ Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
ČISTICÍ KAZETA PRO OPTICKÉ KONEKTORY DELTA FIBER FC-XK50-V2 – Nezbytný nástroj pro profesionály. Čisticí kazeta pro optické konektory FC-XK50-V2 od společnosti Delta Fiber je moderní řešení, které jistě splní očekávání profesionálů v telekomunikačním průmyslu. Díky pokročilé čisticí technologii ten
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT 9U/600X600 FOR SELF-ASSEMBLY WITH METAL DOOR GREY (FLAT PACK) Nástěnná jednodílná skříň Lanberg WF01-6609-00S je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 60 kg. nosnost
Ano, centrál. sklad
Specifikace Obecné vlastnosti Název výrobku Eaton 5E Gen2 UPS Katalogové číslo 5E700I Délka/hloubka produktu 288 mm Výška výrobku 148 mm Šířka výrobku 100 mm Hmotnost výrobku 4.14 kg Soulad CB LVD Directive EMC Directive RoHS Directive Packaging Directive WEEE Directive Batteries Directive Certifikace IEC/EN 62040-1 IEC/EN 62040-2 CE EAC UKCA Cm Ukr IEC/EN 62040-3 Technické údaje produktu Sekundární frekvence - max. 60 Hz Výkon 360 W Provedení Věž Zahrnuje síťovou kartu Ne Zapojení vstupu C14 Vstupní napětí – min. 140 V Výstupní napětí – max. 257 V Sekundární frekvence - min. 50 Hz Typ baterie Uzavřený, olověný Účinnost 95 Zvláštní charakteristiky Regulace napětí AVR (Automatic Voltage Regulation)Šetří místo díky kompaktnímu Tower designu Konstrukční typ Volně stojící model Výstupní napětí – min. 195 V Barva Černá Prodloužená výdrž baterie Ne Rozsah výstupního napětí 195-257 V Topologie Síťově interaktivní (Line-interactive) Ochrana proti přepětí Ano Vstupní jmenovité napětí Výchozí nastavení 230 V (220/230/240 V) Rozsah vstupní frekvence 45–63 Hz Vnitřní přemostění Ne Vstupní napětí – max. 300 V Typ napětí AC Fáze (výstup) 1 Řízení baterie Automatický test baterie, ochrana proti hlubokému vybití, možnost studeného startu Funkce automatického vypnutí Ne Počet výstupů C13 4 Provozní teplota - min 0 °C Jmenovitý výkon VA 700 VA Bezpotenciálový spínací kontakt Ne Zásuvka (4) C13 Fáze (vstup) 1 Obsah balení (2) Výstupní IEC-IEC kabely Stručný návod k použití Bezpečnostní pokyny Typ přívodu 1 Uživatelské rozhraní LED Počet baterií 1 Provozní teplota - max 40 °C Napětí 230 V Hot-swap výkon Ne Rozsah teplot 0° až 40 °C (32° až 104 °F) Ethernetové rozhraní Ne Relativní vlhkost 0–90% nekondenzující Výstupní zdánlivý výkon 700 VA Sada pro montáž do skříně Ne Výstupní frekvence 50/60 Hz Typ rozhraní Žádný Primární frekvence - min 45 Hz Jmenovité hodnoty baterie 12 V / 7 Ah Typ UPS Výstupní jmenovité napětí 230 V Rozšiřovací sloty Ne Rozsah vstupního napětí 140-300 V Jmenovitá frekvence 50/60 Hz Primární frekvence - max 63 Hz
Dodání 3 dny
Switch, 4 x PoE+ Gbit (max. 30W na port), 1 x Gbit bez PoE, PoE budget 60 W barva bílá
Dodání 3-5 dní
Intellinet Network Solutions Intellinet propojovací kabel RJ45, kat. 6 UTP 3m Bílá 100% mě
Dodání 3-5 dní
MikroTik Cloud Router Switch CRS510-8XS-2XQ-IN; Kompaktní a výkonný Cloud Router Switch se dvěma 100G QSFP28, osmi 25G SFP28 a jedním RJ-45 Ethernet portem + 1x RJ-45 konzole. Switch poskytuje 100Gigabitové opt...
Ano, centrál. sklad
Lenovo Windows Server 2025 Standard Additional License (16 core) (No Media/Key) (Reseller POS Only)
Dodání 3 dny
EA200PLUS 1000VA Záložní zdroj "Line interactive" EA2100P kompaktní velikosti. Konstrukce umožňuje i zavěšení na zeď Na čelním panelu vypínač ON/OFF a indikační LED TECHNICKÁ SPECIFIKACE Kapacita/výkon 1000VA / 600W Vstupní napájení 230V AC, 50Hz (pracovní rozsah napětí 162-295V) Výstup 230VAC +/-10% Prodleva přepnutí 2-8ms (12ms max) Průběh výstupního napětí modifikovaná sinusovka (při provozu z baterie) Akumulátor 12V/9Ah Čas nabíjení 6-8 hodin Rozměry (H x Š x V) 285x205x94mm Hmotnost 5,8kg Pracovní prostředí 0-40°C, 5-90% RH Připojení výstupy 230VAC - 8x (Schuko) Komunikační rozhraní USB. RJ11 Obsah balení USB kabel, Sw na Cd, manuál Balení (rozměry / hmotnost) 255x350x144mm / 6,2kg Záruka 24 měsíců
Ano, centrál. sklad
UNIVERZÁLNÍ POUZDRO AWO-009 PULSAR PRO DESKY ÚSTŘEDNÍCH SYSTÉMŮ POPLACHU – Odolnost a estetika v jednom. Pouzdro AWO-009 Pulsar je perfektním řešením pro ty, kteří hledají odolné a esteticky příjemné kryty pro ústředny. Vyrobeno z vysoce kvalitní oceli, kombinuje funkčnost s moderním designem, což
Dodání 3-5 dní
NETRACK 106-36 complete surface-mounted outlet 2xRJ45 8p8c FTP Cat6 Výrobce: Netrack
Dodání 3-5 dní
Eaton 5E Gen2 UPS - 5E700D; Eaton 5E Gen2 poskytuje účinnou a cenově dostupnou ochranu napájení pro důležité aplikace v domácnostech i profesionálním prostředí. Jako ochrana napájení je Eaton 5E Gen2 UPS n...
Ano, centrál. sklad
19" ventilace pro nástěnné rozvaděče XtendLan, ventilátor 120mm Ventilační jednotka do nástěnných rozvaděčů. Obsahuje ventilátor - 120mm
Ano, centrál. sklad
Lanberg LANBERG Kryt pro zástrčku RJ45, černý, 100 kusů
Skladem, dodání 2-4 dní
Značka - Elektroplast. Článek- 2304-01. Materiál - Polyester. Barva - Šedá. Účelem panelu je instalace elektrických spotřebičů. Počet modulů - 4. Instalace - Režie. Stupeň krytí (IP) - IP30. Výška -
3-5 dní dostupno
NoName Prodlužovací kabel PD-8/RACK Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Alantec Patch panel 19 1U 48x RJ45 kat. 6 STP (PK050)
Dodání 3-5 dní
SpiroFlex Rozvaděč 18-12x75/200mm s přímou průchodkou, izolovaný, VENT CLEAR, sada Spiroflex SX-WS18X75/200SRPZ Výrobce: SpiroFlex Kategorie:
Dodání 3-5 dní
Ubiquiti NanoStation M2 je venkovní bezdrátové zařízení airMAX pro pásmo 2,4 GHz s integrovanou směrovou anténou. Používá se jako klientská jednotka nebo přístupový bod pro bezdrátové spoje a připojení na delší vzdálenost. Má dva porty RJ-45 a napájí se přes PoE 24 V.
Dodání 3-5 dní
Specifikace Obecné vlastnosti Název výrobku Eaton 5E Gen2 UPS Katalogové číslo 5E700F Délka/hloubka produktu 288 mm Výška výrobku 148 mm Šířka výrobku 100 mm Hmotnost výrobku 4.3 kg Soulad CB LVD Directive EMC Directive RoHS Directive Packaging Directive WEEE Directive Batteries Directive Certifikace IEC/EN 62040-1 IEC/EN 62040-2 CE Cm IEC/EN 62040-3 EAC UKCA Ukr Technické údaje produktu Sekundární frekvence - max. 60 Hz Výkon 360 W Provedení Věž Zahrnuje síťovou kartu Ne Zapojení vstupu Ochranný kontakt (SCHUKO) Vstupní napětí – min. 140 V Výstupní napětí – max. 257 V Sekundární frekvence - min. 50 Hz Typ baterie Uzavřený, olověný Účinnost 95 Počet výstupních připojení, francouzská norma (typ E) 2 Zvláštní charakteristiky Regulace napětí AVR (Automatic Voltage Regulation) Šetří místo díky kompaktnímu Tower designu Zahrnuje dvě FR zásuvky Konstrukční typ Volně stojící model Výstupní napětí – min. 195 V Barva Černá Prodloužená výdrž baterie Ne Rozsah výstupního napětí 195-257 V Topologie Síťově interaktivní (Line-interactive) Ochrana proti přepětí Ano Vstupní jmenovité napětí Výchozí nastavení 230 V (220/230/240 V) Rozsah vstupní frekvence 45–63 Hz Vnitřní přemostění Ne Vstupní napětí – max. 300 V Typ napětí AC Fáze (výstup) 1 Řízení baterie Automatický test baterie, ochrana proti hlubokému vybití, možnost studeného startu Funkce automatického vypnutí Ne Provozní teplota - min 0 °C Jmenovitý výkon VA 700 VA Bezpotenciálový spínací kontakt Ne Zásuvka (2) FR Fáze (vstup) 1 Obsah balení Stručný návod k použití Bezpečnostní pokyny Typ přívodu 1 Uživatelské rozhraní LED Počet baterií 1 Provozní teplota - max 40 °C Napětí 230 V Hot-swap výkon Ne Délka přívodní šňůry 1,5 m Rozsah teplot 0° až 40 °C (32° až 104 °F) Ethernetové rozhraní Ne Relativní vlhkost 0–90% nekondenzující Výstupní zdánlivý výkon 700 VA Sada pro montáž do skříně Ne Výstupní frekvence 50/60 Hz Typ rozhraní Žádný Primární frekvence - min 45 Hz Jmenovité hodnoty baterie 12 V / 7 Ah Typ UPS Výstupní jmenovité napětí 230 V Rozšiřovací sloty Ne Rozsah vstupního napětí 140-300 V Jmenovitá frekvence 50/60 Hz Primární frekvence - max 63 Hz
Dodání 3 dny
Zažijte vysokorychlostní připojení s kabelem Ubiquiti UACC-OM-MM-10G-D-20. Tento multimódový optický transceiver poskytuje spolehlivý přenos dat rychlostí až 10 gigabitů za sekundu na vzdálenost až 300 metrů. Ideální pro náročné síťové aplikace ve firmách a datových centrech. Díky vysoce kvalitní k
Dodání 3-5 dní
Vysoce kvalitní optický kabel s konektory SC/APC. Umožňuje přenos signálu na velké vzdálen
Dodání 3 dny
GEMBIRD S/FTP Cat.8 LSZH patchcord 0.25m
Dodání 3-5 dní
Gembird GEMBIRD patch kabel kat.6A SFTP LSZH 40m šedý Výrobce: Kategorie: Katalog
Ano, centrál. sklad
Lenovo Windows Server CAL 2022 (5 Device)
Ano, centrál. sklad
Kopos Černá UV hrdlová trubka 110x4 HDPE /3m/ Výrobce: Kopos
Dodání 3-5 dní
NETRACK BZPAT3UB patch cable RJ45 snagless boot Cat 5e UTP 3m blue
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1200-24T-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (T
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 8.1 Typ stínění S/FTP Délka kabelu 50 cm Materiál vodiče Měď (CU) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Externí zpoždění 6.2 mm Maximální provozní frekvence 2000 MHz Barva Černá
Skladem, dodání 2-4 dní
Fortron MPF0000400GP; Karta umožňuje ovládání a monitorování UPS přes síťové připojení RJ-45. Vytváří real-time dynamické grafy dat UPS (napětí, frekvence, úroveň zátěže, úroveň baterie), výstražná up...
Ano, centrál. sklad
Spacetronik MULTIFUNKČNÍ USB TESTER SP-UT01 Spacetronik Výrobce: Kategorie: Měřiče a testery
Dodání 3-5 dní
Cellpack Smršťovací bužírka 75 - 20 mm x 1 m (127522) Výrobce: Cellpack
Dodání 3-5 dní
Průmyslová počítačová skříň Techly ICRLIM10SV a dotykový monitor 22" je nástěnná skříň pro průmyslový počítač a dotykový LED/LCD monitor o velikosti až 22", vybavená výsuvnou policí pro klávesnici a myš. Bezskleněné dveře v hlavní přihrádce umožňují snadnou instalaci a ovládání dotykové obrazovky. Průmyslová počítačová skříň Techly ICRLIM10SV (105780) kromě ochrany vašeho zařízení před poškozením, krádeží nebo neoprávněným přístupem je také ideální pro znečištěné pracovní prostředí, takže je vhodná pro instalaci ve všech továrnách, průmyslových prostředích a dílnách, včetně automobilových. Popis produktu: Řešení pro zabezpečení a uložení počítače s dotykovým LED/LCD monitorem. V zavřeném stavu chrání vaše zařízení před krádeží, poškozením nebo neoprávněným přístupem. V otevřeném stavu vytváří pracovní stanici a pracoviště pro provoz počítače. Hlavní přihrádka nabízí dostatek prostoru pro instalaci a uložení počítače. Dveře hlavní přihrádky jsou kompatibilní s VESA pro montáž dotykového LED/LCD monitoru. Držák VESA s nastavitelnou hloubkou umožňuje montáž displejů různých tlouštěk. Dveře se dvěma různými zámky poskytují dodatečné zabezpečení. Možnost vyjmutí dveří pro snadnější instalaci displeje a počítače. Konzoly v hlavní přihrádce pro montáž 10" prodlužovacího kabelu (doporučený prodlužovací kabel: I-CASE M10-4D). Uzamykatelná spodní přihrádka s výsuvnou poličkou na klávesnici. Další malá, výsuvná a otočná polička na myš. Perforace na bočních stěnách zajišťují správné větrání. Předřezané kabelové průchodky na bočních stěnách. Strop s větracími otvory pro montáž ventilátoru 120x120 mm. Vhodné pro montáž na zeď. Ideální pro výrobní haly, továrny, dílny, sklady a další prostředí. 3letá záruka. Technické parametry: Maximální velikost monitoru: 22" Rozměry volné plochy pro montáž monitoru: 510 x 300 mm Rozměry prostoru pro PC: 250 x 530 mm. Držák VESA: 50 x 50, 75 x 75, 100 x 100. Montážní konzole prodlužovacího kabelu: 10" Výška spodní přihrádky: 125 mm. Polička na klávesnici. rozměry: 260 x 540 mm Rozměry poličky na myš: 250 x 165 mm Rozměry kabelové průchodky: 65 x 40 mm Celkové rozměry: 670 x 620 x 304 mm Barva: šedá RAL 7035 Hmotnost: 29,16 kg Obsah balení: Kryt pro průmyslový počítač Techly ICRLIM10SV Sada klíčů Typ: Ostatní
Dodání 3 dny
Cisco Catalyst switch C1300-48T-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
Zažijte vysokorychlostní připojení s Ubiquiti UACC-OM-SFP28-SR. Tento multimódový optický transceiver poskytuje spolehlivý přenos dat rychlostí až 25 gigabitů za sekundu na vzdálenost až 100 metrů. Ideální pro náročné síťové aplikace ve firmách a datových centrech. Díky vysoce kvalitní konstrukci a
Ano, centrál. sklad
HPE PL DL385g11 AMD EPYC 9115 (2.6/16C) 2x32G NS204i (2x480) 2x1000W 8LFF 2p10GT Smart Choice Technical specifications HPE ProLiant DL385 Gen11 9115 3.2GHz 16c 1P 2x32GB-R 8LFF NS204i-u NC BCM57416 2x1000W PS EU Server Product Number P81841-425 Processor core available 16 core Processor cache 64 MB L3 Processor name AMD EPYC™ 9115 (16 core, 2.60 GHz, 64 MB L3, 125W) Processor number 1 processor included Processor speed 2.60 GHz Memory type HPE DDR5 Smart Memory Included drives None ship standard, 8 LFF supported Infrastructure management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Standard (requires download) HPE iLO Advanced, HPE iLO Advanced Premium Security Edition, HPE OneView Advanced (require licenses) and HPE Compute Ops Management Power supply type 2x HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit Expansion slots 8 maximum, for detailed descriptions refer to the QuickSpecs Network controller Broadcom BCM57416 Ethernet 10Gb 2-port BASE-T OCP3 Adapter for HPE Storage controller HPE NS204i-u Gen11 NVMe Hot Plug Boot Optimized Storage Device System fan features 6x Performance Fans Form factor 2U Rack Warranty 3/3/3: Server Warranty includes three years of parts, three years of labor, and three years of on-site support coverage. Additional information regarding worldwide limited warranty and technical support is available at: https://support.hpe.com/hpsc/wc/public/home . Additional HPE support and service coverage for your product can be purchased locally. For information on availability of service upgrades and the cost for these service upgrades, refer to the HPE website at https://www.hpe.com/support . Product dimensions (metric) 60 x 91.77 x 27 cm Weight 42.82 kg
Skladem, dodání 2-4 dní
Ubiquiti airFiber 11
Dodání 3-5 dní
Extender LR1002-1ET-V3 umožňuje prodloužení přenosu dat a napájení PoE 802.3 at/af, ePoE přes koaxiální kabel. Zařízení pracuje ze strany kamery. POZNÁMKA! Napájení PoE je přenášeno společně s přenosem dat na pinech 1, 2, 3, 6. Typ: Napájení přes Ethernet (PoE); Informace o výrobci: ZHEJIANG DAHUA
Skladem, dodání 2-4 dní
LOGILINK CQ3058S LOGILINK -Patch kabel Cat.6 S/FTP PIMF PrimeLine oranžový 2m
Skladem, dodání 2-4 dní
Baks Koleno pro kabelové žlaby 90 stupňů 400x42mm KKJ400H42 (145840) Výrobce: Baks
Dodání 3-5 dní
LOGILINK CP2102S LOGILINK - Patch kabel Cat.6 F/UTP EconLine 15m šedý Výrobce: LogiLink
Dodání 3-5 dní