Karlik Deco Computer Sockets Single 1xrj45, kat. 5e, 8-třída grafitu 11dgk-1
Dodání 3-5 dní
Malé firmy čelí řadě výzev, které vyžadují neustálou pozornost. Správná technologie vám může pomoci je překonat a udržet si náskok. AP22 právě takovou technologii nabízí. Aby Aruba Instant On uspokojila rostoucí poptávku a rostoucí počet připojených zařízení, uvádí na trh svůj první přístupový bod
Dodání 3-5 dní
TP-Link ER706W Omada AX3000 Gigabitový VPN router AX3000 Dual-Band WiFi : Podporuje 2402 Mbps na 5 GHz a 574 Mbps na 2,4 GHz 6 gigabitových ethernetových portů : 1 gigabitový SFP a 5 gigabitových RJ45 portů poskytují vysokorychlostní kabelové připojení. Technologie Omada Mesh : Bezproblémové připojení k EAP, které podporují technologii mesh, ideální pro rozsáhlé scénáře. Centralizovaná správa : Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Zvýšené pokrytí : Trojité externí antény rozšiřují a koncentrují signály Wi-Fi. High-Security VPN : Podporuje více protokolů VPN včetně IPSec / SSL / Wireguard / PPTP / L2TP VPN, což uživatelům pomáhá flexibilněji vytvářet vzdálená připojení. Bohaté bezpečnostní funkce : Pokročilé zásady brány firewall, obrana DoS, filtrování IP/MAC/URL a další bezpečnostní funkce chrání vaši síť a data. Learn more about Omada Cloud SDN> ? Stránky produktu: https://www.tp-link.com/cz/business-networking/vpn-router/er706w/ Technické specifikace SECURITY Access Control Source/Destination IP Based Access Control Filtering • Web Group Filtering† • URL Filtering • Web Security† ARP Inspection • Sending GARP Packets • ARP Scanning† • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Interface • 1 Gigabit SFP WAN/LAN Port • 1 Gigabit WAN Port • 4 Gigabit LAN/WAN Ports • 1 USB3.0 (supports USB LTE dongle and USB Storage) Button Reset Button Power Supply 12VDC / 2A Power Adapter Wi-Fi Frequency & Signal Rate • 2.4 GHz: 574 Mbps • 5 GHz: 2402 Mbps (HE160) Flash 128 MB NAND DRAM 512 MB DDR4 Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) (Antenna dimensions are not included) Antenna • 2.4 GHz: 2x 3 dBi dual-band detachable antennas • 5 GHz: 3x 4.5 dBi dual-band detachable antennas Mounting Desktop/Wall-mounting Max Power Consumption • EU: 16.8W (with USB 3.0 connected), 11.8W (without USB 3.0 connected) • US: 22.7W (with USB 3.0 connected) 18.2W (without USB 3.0 connected) PERFORMANCE GRE • Unencrypted: 624.2Mbps • Encrypted: 301.5Mbps WireGuard VPN 393.5Mbps Concurrent Session 150 New Sessions /Second 5,1 NAT (Static IP) 937.2 Mbps / 936.1Mbps NAT(DHCP) 945.8 Mbps / 940.6Mbps NAT(PPPoE) 942.9 Mbps / 942.9Mbps NAT (L2TP) 837.4 Mbps / 881.5Mbps NAT (PPTP) 803.0 Mbps / 910.5 Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 646.9Mbps • ESP-SHA256-AES256: 642.8Mbps • ESP-SHA384-AES256: 648.9Mbps • ESP-SHA512-AES256: 658.4 Mbps OpenVPN 129.3Mbps L2TP VPN Throughput • Unencrypted: 1034.0 Mbps • Encrypted: 570.0 Mbps PPTP VPN Throughput • Unencrypted: 1165.0 Mbps • Encrypted: 209.0 Mbps SSL VPN Throughput 126.7Mbps 66 Byte Packet forwarding rate 1,453,489 pps / 1,453,488 pps 1,518 Byte Packet forwarding rate 81,274 pps / 91,275 pps WIRELESS FEATURES Advanced Functions • Seamless Roaming • Mesh (with EAP that supports Mesh) • OFDMA • Beamforming • MU-MIMO • Wireless Encryption: WPA/WPA2/WPA3 Personal, WPA/WPA2/WPA3 Enterprise Guest Network Support BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP MAC Clone Modify WAN Address DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS ACL IP/Port/Protocol/Domain Name Filtering Advanced Routing • Static Routing • Policy Routing • RIP† • OSPF† Bandwidth Control IP-Based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup(Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Port Forwarding • Port Triggering† • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-Based Session Limit VPN SSL VPN 50 Tunnels IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (10)? • 50 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (10)? • 50 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (5)? • 55 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password§ • Hotspot (Local User / Voucher§ / SMS§ / Radius§) • External Radius Sever • External Portal Sever§ • LDAP MANAGEMENT Omada App Yes. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3 • Diagnostics (Ping & Traceroute)† • NTP Synchronize† • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Require the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration OTHERS Certification CE, FCC, RoHS Package Contents • ER706W • Power Adapter • Quick Installation Guide System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0 °C to 40 °C (32 °F to 104 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10% to 90% non-condensing • Storage Humidity: 5% to 90% non-condensing
Ano, centrál. sklad
Alantec Patch cord MM OM4 SC-SC duplex 50/125 2,0m ALANTEC - ALANTEC
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Inteligentní cloudově i přes webové rozhraní spravovatelný smart desktop PoE switch RG-ES209GC-P od značky Ruijie, nabízí cenově efektivní řešení s 9 Gigabit LAN porty z čehož 8 portů podporuje 802.3af/at PoE s celkovým PoE budgetem 120 W. Tento kompaktní přepínač je ideální pro síťové aplikace, které vyžadují výkon a spolehlivost. Co se výčtu funkcí týče, switch nabízí tichý chod bez ventilátorů, podporu až 16 VLAN, DHCP snooping, testování kabelu, ochranou proti zakruhování a v rámci PoE možnost použití až na vzdálenost 250 m při snížení linkové rychlosti na 10 Mbps. Klíčové vlastnosti • 9× 10/100/1000 Mbps LAN porty • 8× 802.3af/at PoE - max. 30 W/port, PoE budget 120 W • Kvalitní provedení, kovové šasi • Bez venilátoru • Nízká spotřeba - max. 10 W • Správa přes webové rozhraní a cloud • Celoživotní správa na Ruijie Cloud kdykoli a kdekoli • Rozpoznávání IP kamer - jedinečná hodnota pro CCTV síť • Automatická prevence proti zakruhování • Podpora Long Range PoE na vzdálenost 250 m Obsah balení • Zařízení • Napájecí adaptér 54 V/2.4 A Technické parametry Konektory a rozhraní Rychlost LAN:(9) 10/100/1000Mbps Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:120 PoE na vzdálenost až 250m:Ano Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:54V / 2,4A Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:202 Výška [mm]:28 Hloubka [mm]:108 Obecné Rychlost přepínání [Gbps]:18 Tabulka MAC adres:4000 Rychlost předávání paketů [Mpps]:13,4 Software Web management:Ano Management:Webové rozhraní, Ruijie cloud Funkce:VLAN, DHCP snooping Výchozí IP adresa:10.44.77.200 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Cisco DNA Essentials 7 let; Licence DNA Essentials o délce 7 let pro 48portový switch Cisco Catalyst 9200L. ZÁKLADNÍ SPECIFIKACE; Určeno pro: Cisco Catalyst 9200L; Délka licence: 7 let...
Dodání 3-5 dní
Vstřikovač extralink Poe 24 Port Gigabit Gigabita Power Elatalink je vybaven 24 portů s šířkou pá
Dodání 3-5 dní
LOGILINK CQ3061S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 3m bílý
Skladem, dodání 2-4 dní
Modulární rozváděč 6x24, zapuštěný, kovový KP-DB-I-MF-624 32655
Dodání 3-5 dní
Přístupový bod Ubiquiti Unifi UAP Nano HD 5 PCS. (UAP-nanohd-5)
Dodání 3-5 dní
Intellinet Network Solutions Patch panel 19 2U 48x RJ-45 UTP Cat.5e (513579)
Dodání 3-5 dní
Přepněte HPE Switch Instant na 1830 PoE 8x1GBE JL811A
Dodání 3 dny
Nepřerušitelný zdroj napájení Eaton ELP1600DIN: Energeticky úsporná ochrana napájení pro pracovní stanice. LCD displej zdroje UPS Eaton Ellipse PRO poskytuje jasné informace o stavu a měření. Umožňuje také snadnou konfiguraci nastavení UPS. Technologie EcoControl, která automaticky vypíná periferie
Dodání 3-5 dní
Operation Technology Line-Interactive, AVR (Boost & Buck) Výkon VA 3500VA Watts 2450W Vstup Rozsah napětí 140 ~ 300VA Frekvenční rozsah 50 / 60 Hz +/- 5Hz (auto sensing) DC Vstupní napětí 24V Ochrana proti přepětí Surge Spike up to 400V; Firmware upgrade to handle prolonged Over Voltage AC Výstup Počet fází Jednofázový Výstupní napětí Čistý Sinus (vyhlazený) 220V +/- 5 % Frekvence výstupu 50 / 60Hz +/- 1 % Čas přepnutí (typiclý) < 10ms Ochrana proti přetížení On Utility: Circuit Breaker, On Battery: Internal Current Limiting Výstupní zásuvky 2 x Schuko + Terminal Block Certifikáty CE, SONCAP Indikace stavu Indickátory Zapnutu, LCD Display Zvukové alarmy Provoz na baterie, Nízké napětí baterie, Přetížení Zvláštní funkce Nabíjecí proud 45A Přepínač ByPassu Ano Baterie Volitelně LCD Display Ano Manual přepnutí Ano Communication port Card Expansion Slot Volitelně SNMP/HTTP ( RMACRD205 ) Fyzické rozměry Rozměry (mm) 330 x 260 x 440 Hmotnost (kg) 37 Kolečka Ano Stránka produktu Zde Záložní čas CPS3500PRO při použití volitelných baterii 12V/100Ah Zátěž 2 Batterie 4 Batterie 6 Batterií 8 Batterií 10 Batterií Záložní čas 25% 612W 2h 48min 5h 36min 8h 24min 11h 12min 14h 0min 50% 1 221W 58min 1h 56min 2h 54min 3h 52min 4h 50min 75% 1 838W 32min 1h 4min 1h 36min 2h 8min 2h 40min 100% 2 450W 13min 24min 36min 48min 1h 0min Záložní čas CPS3500PRO při použití volitelných baterii 12V/200Ah Zátěž 2 Batterie 4 Batterie 6 Batterií 8 Batterií 10 Batterií Záložní čas 25% 612W 7h 09min 14h 18min 21h 27min 28h 36min 35h 45min 50% 1 221W 3h 01min 6h 02min 9h 03min 12h 05min 15h 06min 75% 1 838W 1h 41min 3h 23min 5h 04min 6h 46min 8h 27min 100% 2 450W 58min 1h 58min 2h 56min 3h 55min 4h 54min Instruktážní video k CyberPower CPS3500PRO, české titulky.
Ano, centrál. sklad
ExtraLink PATCHCORD SC/UPC-SC/APC SM G.652D DUPLEX 3,0MM 5M PVC
Dodání 3-5 dní
LOGILINK CP2032U LOGILINK - Patch kabel CAT 6 U/UTP EconLine 1m šedý
Dodání 3-5 dní
Cisco Meraki MX84 Advanced Security License and Support, 1 Day
Dodání 3-5 dní
Je čas upgradovat Gigabitové switche na něco skutečně výkonného a využít skutečnou rychlost. Představujeme CRS312-4C + 8XG-RM - první MikroTik produkt s 10G RJ45 ethernetovými porty. Navíc má kromě toho další čtyři 10Gbps Combo porty. Kombinované porty lz
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
Popis produktu: Lancom SFP-LX-LC1-SFP (Mini-GBIC) -Ransceive
Dodání 3-5 dní
Modul neosazený 1x RJ45, 22,5x45 mm s prachovkou úhlový Modul pro 1x keystone 22,5x45mm s prachovou krytkou konektoru a popisným štítkem, úhlový. Použití do podlahových krabic, parapetních žlabů a různých zásuvek určených pro použití modulů 45x45mm Technické informace Konektor: 1x RJ45 Provedení: parapetní žlab
Ano, centrál. sklad
ExtraLink stejné postavení 19 32U (Ex.11380)
Dodání 3-5 dní
NETRACK BZPAT16B patch cable RJ45 snagless boot Cat 6 UTP 1m blue
Skladem, dodání 2-4 dní
Alantec svařování krytí 45 mm (cena/balení - 12 ks) Alantec - Alantec
Dodání 3-5 dní
900VA bateriový záložní zdroj s technologií Line Interactive.
Ano, centrál. sklad
LogiLink Cat 6A Patchcord S/FTP šedá 50m (CQ3142S)
Dodání 3-5 dní
Extreme Module EXTALINK SFP 1,25G 1550NM 80 km SM DDM LC DX EXTALINK SFP 1,25G 1550NM Modul je ef
Dodání 3-5 dní
LANCOM SFP-LR-LC25
Dodání 3-5 dní
AXAGON ADE-TXCA; Kompaktní adaptér snadno přemění USB nebo USB-C port na gigabitový Ethernet port. Nabízí širokou škálu funkcí např. IPv4/IPv6 checksum pro snížení zátěže CPU kontrolními součty, crossover detekci a au...
Skladem v eshopu
ExtraLink Háček EXTRALINK SE ŠROUBEM 12MM
Dodání 3-5 dní
LOGILINK CQ3014S LOGILINK - Patch Cable Cat.6A 10G S/FTP PIMF PrimeLine červený 0,25m
Skladem, dodání 2-4 dní
Lanberg Lanberg Cheet pro RJ45 Green 100 kusů
Dodání 3-5 dní
Rack Triton 19 je stojanový rozebíratelný rozvaděč (32U/600 x 800 mm) určený pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Rozvaděč má prosklené dveře a odnímatelné bočnice.
Skladem v eshopu
Alantec Patch cord MM OM4 SC-SC duplex 50/125 3,0m ALANTEC - ALANTEC
Dodání 3-5 dní
LOGILINK CQ2093S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 10m černý
Dodání 3-5 dní
Popis produktu: Lenovo-Power Supply Hot Plug-750 Watt Typ za
Ano, centrál. sklad
Synology E10G30-T2 Přídavná karta se dvěma porty 10GbE 10GBASE-T pro systémy Synology Dostupné a spolehlivé připojení 10GbE pro malé a střední podniky Stránky produktu: https://www.synology.com/cs-cz/products/E10G30-T2 Hardware Obecné Rozhraní sběrnice hostitele PCIe 3.0 x8 Výška držáku Nízký profil a plná výška Velikost (výška x šířka x hloubka) 68.9 mm x 167.7 mm x 14.7 mm Provozní teplota 0°C na 40°C (32°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Záruka 5 let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. (Zjistěte více) Síť Splnění požadavků organizace IEEE Řízení toků IEEE 802.3x IEEE 802.3ad Link Aggregation IEEE 802.3ab Gigabit Ethernet Ethernet IEEE 802.3an 10 Gb/s Rychlost přenosu dat 10 Gbps/1 Gbps Podporované funkce TCP Segmentation Offload (TSO) Receive Side Scaling (RSS) Generic Segmentation Offload (GSO) Jumbo Frame 1,5 - 9 KB Snižování zátěže kontrolního součtu TCP/UDP Transmit side scaling (TSS) SR-IOV Large receive offload (LRO) Kompatibilita Podporované modely Řada FS:FS6400, FS3600, FS3410, FS3400, FS2500 Řada HD:HD6500 Řada SA:SA6400, SA3610, SA3600, SA3410, SA3400D, SA3400, SA3200D Řada UC:UC3400, UC3200 Řada 23:RS2423RP+, RS2423+, DS1823xs+ Řada 22:RS822RP+, RS822+, DS3622xs+, DS2422+ Řada 21:RS4021xs+, RS3621xs+, RS3621RPxs, RS2821RP+, RS2421RP+, RS2421+, RS1221RP+, RS1221+, DS1821+, DS1621xs+, DS1621+ Řada 20:RS820RP+, RS820+ Řada 19:RS1619xs+, DS2419+II, DS2419+, DS1819+ Řada 18:RS3618xs, RS2818RP+, RS2418RP+, RS2418+ Řada 17:DS3617xsII, DS3617xs Poznámky Požadavek na verzi DSM: 7.1.1-42962 Update 5 nebo novější
Ano, centrál. sklad
LogiLink Patchcord CAT5E UTP 5M, šedá (CP1072U)
Dodání 3-5 dní
LOGILINK CP3071U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine white 5,00m
Dodání 3-5 dní
Alantec Multimodowe adaptér OM3 LC Duplex Alantec - Alantec
Dodání 3-5 dní
2linkový IP telefon pro hromadné nasazení a snadný management hovorů přes GDMS, 2 SIP účty, vhodné pro 5cestné audiokonference, podpora EHS pro náhlavní soupravy Plantronics, Jabra a Sennheiser, vícejazyčná lokalizace (včetně CZ a SK). Černá barva.
Skladem v eshopu
24portový stolní switch 10/100 Mbit/s TL-SF1024M 24 portů 10/100 Mbit/s RJ45 s podporou automatického vyjednávání a Auto MDI/MDIX Ekologická technologie Ethernet přinášející úsporu energie až 67 % Řízení toku IEEE 802.3x zajišťuje spolehlivý pře
Ano, centrál. sklad
LOGILINK CQ4031S LOGILINK -Patch cable Cat.6A, made from Cat.7, 600 MHz, S/FTP PIMF raw 1m
Skladem, dodání 2-4 dní
LANCOM R+S Unified Firewall UF-160
Dodání 3-5 dní
Lanberg Patchcord Cat.5e 10m Bílý Lanberg
Skladem, dodání 2-4 dní
LogiLink LogiLink C6A033S síťový kabel černý 1 m Cat6a S/FTP (S-STP)
Skladem, dodání 2-4 dní
LOGILINK CP3063U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine black 3,00m
Dodání 3-5 dní
TP-Link switch TL-SG108-M2 8portový stolní switch 2.5G Osm portů 2,5 Gbit/s. - Osm 2,5gigabitových portů umožňuje využít nejvyšší výkon multigigabitové šířky pásma a vašich zařízení, a poskytuje kapacitu přepínání až 40 Gbit/s. Superrychlé připojení - Zajišťuje superrychlé připojení k úložišti NAS 2.5G, serveru 2.5G, hernímu počítači, přístupovému bodu 2.5G WiFi 6, 4K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro LAN párty, domácí zábavu, malé a domácí kanceláře a okamžité přenosy dat u pracovních stanic Bezproblémové použití kabelů - Okamžitě zvyšte rychlost sítě na 2,5 Gbit/s bez nutnosti výměny kabelů za kabely standardu Cat6, čímž si ušetříte peníze i námahu. Tichý provoz - Vyspělá konstrukce bez ventilátoru zajišťuje tichý provoz, a je tudíž ideální pro jakoukoliv domácnost či firmu. Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Kovové pouzdro - Odolné kovové pouzdro a konstrukce navržená pro umístění na stůl nebo montáž na stěnu jsou vhodné pro instalaci v různých prostředích. Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg108-m2/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbp Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity Fanless External Power Supply External Power Adapter (Output: 12 VDC / 1.5 A) LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 8.9×5.2×1.4 in (226×131×35 mm) Max Power Consumption 15.65 W Max Heat Dissipation 53.40 BTU/h PERFORMANCE Switching Capacity 40 Gbps Packet Forwarding Rate 29.8 Mpps MAC Address Table 16 K Packet Buffer Memory 1.5 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 2.5G Multi-Gigabit Desktop Switch TL-SG108-M2 • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Alantec Patch-cord U/UTP kat.6A LSOH 3,0m žlutý ALANTEC
Dodání 3-5 dní
LOGILINK CQ4083S LOGILINK - Cat.6A Patch cable made from Cat.7 raw cable, black, 7,5m
Dodání 3-5 dní
Popis produktu: Ubiquiti Airfiber X AF-5G23-S45-ANTENNA Typ
Skladem, dodání 2-4 dní
TSW202 - 8x Gbit Ethernet (10/100/1000 Mb/s), 2x SFP. Jednotlivý výkon až 30W, celkový výkon až 240W. Podpora PoE+. Díky svým vlastnostem je ideálním zařízením pro domáctnosti a menší kanceláře. Možnost rozšířené záruky.
Ano, centrál. sklad
Distribuční box Alantec pro ąączówek 100 Alantec Outer Páry - Alantec
Dodání 3-5 dní
LOGILINK CQ2034S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 1,00m červený
Skladem, dodání 2-4 dní
Alantec Pigtail MM OM4 1G 50/125 LC Plug 2 M Easy Strip Alantec - Alantec
Dodání 3-5 dní
Díky implementaci RB911 do stávající sektorové antény typu mANT vznikla nová vysílací jednotka určená pro ISP providery, ideální pro připojení klientů na delší vzdálenosti. Uvnitř sektorové antény se nachází velmi výkonný RB911G-2HPnD s taktem 600MHz, 64
Dodání 3 dny
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
LOGILINK CQ3031S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 1m bílý
Dodání 3-5 dní
8× 2,5GbE, 2× SFP+ 10G, přepínací kapacita 80 Gb/s, smart managed, tiché chlazení, montáž na stěnu.
Dodání 3-5 dní
Eaton Rozvaděč SRW6UDP Výrobce: Eaton Kategorie: Rackové skříně
Dodání 3-5 dní
NETRACK BZPAT7UY patch cable RJ45 snagless boot Cat 5e UTP 7 m yellow
Skladem, dodání 2-4 dní
AICOM skříň stojícího stání 19 21U (SW-21U-600-600-N-DSJ-OP-RP-B-S)
Dodání 3-5 dní
TP-Link switch TL-SX1008 8portový stolní/rackový switch 10G Switch TL-SX1008, který je vlajkovým produktem segmentu 10G, je 8portový stolní/rackový switch 10G s kapacitou přepínání až 160 Gbit/s. Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) monitoruje rychlost připojení a inteligentně ji přizpůsobuje pro kompatibilitu a optimální výkon všech vašich zařízení, včetně úložišť NAS 10G, serverů 10G, pracovních stanic, herních počítačů, přístupových bodů 2.5G/5G/10G Wi-Fi 6, 8K videí, stolních počítačů a dalších aplikací. Osm portů 10 Gbit/s - 8x 10gigabitových portů umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení a poskytuje kapacitu přepínání až 160 Gbit/s. Bleskurychlé připojení - Zajišťuje bleskurychlé připojení k úložišti NAS 10G, serveru, síťové kartě / adaptéru PCIe 10G, hernímu počítači, přístupovému bodu 2.5G/5G/10G Wi-Fi 6, 8K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro bleskurychlé připojení ve firemních a domácích kancelářích, na pracovních stanicích, LAN party a také pro domácí zábavu. Optimální 5rychlostní připojení - Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) nabízí optimální výkon. Tichý provoz - Inteligentní správa rychlosti ventilátoru udržuje hluk na minimu, aby zařízení během provozu uživatele nerušilo. Široký rozsah provozních teplot - Odolné kovové pouzdro a sofistikovaná konstrukce odvodu tepla zajišťují spolehlivé používání v širokém rozsahu provozních teplot (0–50 °C). Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Stránky produktu: https://www.tp-link.com/cz/home-networking/soho-switch/tl-sx1008/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3an, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity 1 (Intelligent fan speed adjustment) External Power Supply 100–240 VAC, 50/60 Hz, 0.8A LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Max Power Consumption 31.2 W PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.0 Mpps MAC Address Table 32 K Packet Buffer Memory 2 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 10G Multi-Gigabit Desktop/Rackmount Switch TL-SX1008 • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
ExtraLink ADAPTÉR EXTRALINK SC/PC SC/UPC SM DUPLEX
Dodání 3-5 dní
HPE 4 Year Tech Care Critical wCDMR LTO-7 External Tape Drive Service
Dodání 3-5 dní
Popis produktu: Lenovo Think System-Power Supply Redundant /
Ano, centrál. sklad
Zyxel XMG1915-10EP Řízený L2 2.5G Ethernet (100/1000/2500) Podpora napájení po Ethernetu (PoE) Podpora VLAN: Ano Podpora 10G: Ano Funkce virtuální sítě LAN: MAC address-based VLANVoice VLANPort-based
Dodání 3 dny
FTP Patchcord, Cat.5e, RJ45 M-0,5 m, chráněné, šedá, ekonomika
Skladem, dodání 2-4 dní
LOGILINK CQ3036S LOGILINK - Patch Cable Cat.6A 10G S/FTP PIMF PrimeLine modrý 1m
Skladem, dodání 2-4 dní
Náhradní elektrody pro svářečky optických vláken Extralink AI-9. Elektrody vytvářejí oblouk při svařování vláken a časem se opotřebují, proto se vyměňují. Výměna se provádí pomocí šroubů na svářečce.
Dodání 3-5 dní
UniFi Ethernet Patch Kabel, 2,0m, Cat6, bílý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v bílé barvě je s délkou 2 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 2 Barva: Bílá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
HPE 5 Year Tech Care Essential wCDMR LTO-7 External Tape Drive Service
Dodání 3-5 dní
Niczuk Montážní profil typ MF2,5 délka 3000 mm (0741412530) Výrobce: Niczuk
Dodání 3-5 dní
Imou SF108C; Kompaktní 8portový switch bez managementu, který plně vyhoví všem požadavkům domácnosti či malé kanceláře. Nabízí kapacitu 1,6 Gbps , snadnou instalaci a lehké plastové tělo....
Dodání 3-5 dní
Dokonalá konektivita Vlastnosti Netienený prepojovací kábel CAT6, 8P8C Pozlátené kontakty
Dodání 3 dny
LogiLink Netzwerkanschluss - RJ-45 (M) - abgeschirmt - CAT 6 - ohne Haken - Hellšedá, RAL 7035 (Packung mit 100) Výrobce: LogiLink
Dodání 3-5 dní
Držák Dahua PFA12A Držák Dahua PFA12A je vyroben z plastu, díky čemuž je odolný vůči povětrnostním podmínkám. Slouží k zakrytí konektorů nebo kabelů. Barva: Bílá Rozměry: 210,9 x 97,5 x 35 mm Hmotnost: 100 Další parametry: Materiál: PP Montáž: na zeď Provozní teplota: -40C ~ + 60C (-40 ~ + 140 ) V
Dodání 3-5 dní
Ubiquiti UniFi Ethernet Patch Kabel 0,3 m; Ethernetový UTP patch kabel kategorie Cat6 v ultra tenkém provedení se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 0,3 m a...
Ano, centrál. sklad
Intellinet Network Solutions Přepínač 561167 Výrobce: Intellinet Network Solutions Kategorie: Přepínače
Dodání 3-5 dní
NETRACK BZPAT5FY patch cable RJ45 snagless boot Cat 5e FTP 5m grey
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1200-48T-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48T-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 130,94 Switching capacity in gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
CyberPower OLS3000ERT2UA je velmi výkonná UPS s on-line topologií s dvojitou konverzí, který dodává čisté sinusové výstupní napětí pro provozně důležitá zařízení, jako jsou NAS a servery, DVR/dohlížecí systémy, dopravní a infrastrukturní systémy a nouzové systémy. Nasazuje se typicky v provozním zázemí, serverovnách a datových centrech. Tento produkt je vybaven servisním přemosťovacím (bypass) přepínačem. Pomocí tohoto přepínače se napájení bezpečně přepne na napájení z elektrické sítě. To umožňuje servisním pracovníkům provádět rychlou údržbu UPS, aniž by bylo nutné vypínat připojená zařízení. Vlastnosti • On-line UPS s dvojitou konverzí • Výška v racku 2U • Režim ECO • Podpora napájení z generátoru • Ochrana proti přetížení • Nulová doba přechodu • Inteligentní správa baterií (SBM) • Rozšiřující bateriový modul (EBM) • Ochrana proti rázům a špičkám • EMI a RFI filtr • Ochrana telefonu/faxu/modemu/DSL/sítě • LCD stavový displej • Port pro nouzové vypnutí (EPO) • Software PowerPanel pro správu napájení • Možnost vzdálené správy protokolem SNMP / HTTP (volitelné) • Konvertibilní konfigurace Rack/Tower Model OLS3000ERT2UA Topologie On-Line Kapacita (VA) 3000VA Kapacita (Watt) 2700W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 190 ~ 300Vac Rozsah vstupní frekvence 50 ± 10 60 ± 10 Jmenovitý vstupní proud 15A Vstupní zásuvka IEC C20 Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 200 ± 2% 208 ± 2% 220 ± 2% 230 ± 2% 240 ± 2% Rozsah výstupní frekvence 50 ± 0.5% 60 ± 0.5% Výstupní frekvence Nastavitelné Počet zásuvek 9 Typ zásuvek IEC C13 (8), IEC C19 (1) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 1335J Telefon/Síťová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vyměnitelné Ano - za provozu Typ baterie (Počet) 12V/9AH (6) Typická doba nabíjení 5 h Záložní časy Prodloužení doby zálohy Ano - BPSE72V40ART2U (až 3ks) Plná zátěž (min) 3 Poloviční zátěž (min) 9 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start Ano Self Test Ano Stavy indikace Indikátory Zapnuto , Režim Line , Režim Baterie , Režim Bypass (přemostění) , Kapacita baterie , Vybitá baterie , Přetížení , Porucha UPS , Chybné připojení , Vyměňte baterii Zvukové výstrahy Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí , Porucha UPS , Vyměňte baterii Multi-funkční LCD zobrazení Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozměry (V x Š x H) (mm) 88 x 433 x 610 Hmotnost (kg) 32 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje UPS, Uživatelský manuál, Rackmount lišty, Rackmount úchyty, Propojovací kabel (2), Telefoní kabel, USB kabel, Seriový kabel (RS232), M5X8L (8), M5X12L (12), Plastové podložky (8) Záslepka (12), PowerPanel Business Edition software CD. Gumové podložky pod UPS(12) Záruka Měsíce 24 Provedení V servisu
Ano, centrál. sklad
Techly Modular Plug, RJ45, 8P8C, CAT5E, UTP, Drát, Jar, 100 kusů (028900)
Dodání 3-5 dní
LOGILINK CP2022U LOGILINK - Patch kabel CAT 6 U/UTP EconLine 0,5m šedý
Skladem, dodání 2-4 dní
Alantec Patch-cord S/FTP kat.6A LSOH 2,0m žlutý ALANTEC
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 25cm
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
LOGILINK NP0018B LOGILINK- Patch Panel Desktop Cat.6A STP 8 ports, Black
Skladem, dodání 2-4 dní
Specifikace: Typ Modul Konektory RJ-45 Kategorie ICT Cat. 5/5e Typ stínění U/UTP Instalace bez pou?it? n??ad? Ano Materi?l pouzdra ABS Materi?l konektoru Fosforov? bronz Barva Silver ?ivotnost z?suvky > 750 cykl? AWG 22 - 24 Typ napájení PoE
Ano, centrál. sklad
ASUS RS720A-E12-RS12 Socket SP5 Rack (2U) Šedá Patice procesoru: Socket SP5 Počet podporovaných procesorů: 2 Výrobce procesoru: AMD Kompatibilní procesory: AMD EPYC 9004 Typ procesoru: AMD EPYC Řadič
Ano, centrál. sklad
Dokonalá konektivita Vlastnosti Netienený prepojovací kábel CAT6, 8P8C Pozlátené kontakty
Ano, centrál. sklad
LOGILINK CP1064U LOGILINK - Patch kabel CAT 5e UTP 3m červený
Dodání 3-5 dní
QOLTEC 54324 Qoltec Optic Patchcord LC/UPC-LC/UPC Singlemode 9/125 G652D Simplex 1m
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 25cm
Ano, centrál. sklad