HPE Microsoft Windows Server 2022 CAL 50 Device WW LTU
Dodání 3-5 dní
Masterlan profi krimpovací kleště pro lisovací očka
Dodání 3-5 dní
ARCTIC AETLS00001A - Profesionálna 58-dielna sada. Bity z legovanej ocele s presne brúsením zabezpečujú dlhú životnosť Ergonomický dizajn rukoväte pre optimálnu presnosť a komfort pri práci Univerzálne použitie - ideálne pre počítače, notebooky, smartfóny, tablety, okuliare a hodinky Kompaktný a praktický organizér s hliníkovým krytom zabezpečuje prehľadné usporiadanie všetkých komponentov
Dodání 3 dny
Zyxel USG FLEX 100 Firewall, VERSION 2, 10/100/1000,1*WAN, 4*LAN/DMZ ports, 1*USB with 1 Yr UTM bundle Přesná ochrana. Flexibilní licenční řešení. Představujeme nejnovější firewally USG FLEX pro vyšší výkon a více flexibility. Řada USG FLEX v souladu
Dodání 3-5 dní
Schneider Electric Sedna Design Počítačová zásuvka 2xRJ45 kat.5e UTP černá antracitová SDD114452
Dodání 3-5 dní
Alantec Patch-cord S/FTP kat.6A LSOH 0,5m černý ALANTEC
Dodání 3-5 dní
PowerWalker Basic VI 3000 STL FR zdroj nepřerušovaného napětí Line-interaktivní 3 kVA 1800 W 4 AC zásuvky / AC zásuvek Účinnost (on-line režim): 93% Výstupní výkon: 1800 W Regulace výstupního napětí:
Dodání 3 dny
ET4X 1-Slot Charging Cradle, no data transfer, order separately: Power Supply, DC-Cable and AC-Ca...
Dodání 3-5 dní
LogiLink Power strip PDU 19 1U 9x Schuko CEE 7/3 (PDU9C03)
Skladem, dodání 2-4 dní
MikroTik GPeR IP67 Case; Odolné a cenově dostupné venkovní pouzdro pro montáž jednotky GPER (Gigabit Passive Ethernet Repeater) na stěnu či sloup. Díky certifikaci IP67 (testováno až na hodnotu 68) a rob...
Skladem v eshopu
Dahua Technology DAHUA NET VIDEO RECORDER 8CH 8POE/NVR2108HS-8P-4KS3 rekordér
Skladem, dodání 2-4 dní
LANBERG 19" FIXED SHELF 1U/483X300MM MAX LOAD CAPACITY UP TO 25KG BLACK
Ano, centrál. sklad
Přímý telefonní kabel 7m černý (TEL0033-7.5)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 20m šedá - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura
Ano, centrál. sklad
TP-Link Archer AX72 Pro Multigigabitový WiFi 6 router AX5400 s 2.5 Gigabit WAN/LAN Portem Gigabit WiFi pro 8K streamování – 5400 Mb/s WiFi pro rychlejší procházení, streamování a stahování, to vše současně. Plně vybavená Wi-Fi 6 – Je vybavena špičkovou strukturou 4T4R a HE160 v pásmu 5 GHz, která umožňuje ultrarychlé připojení 4,8 Gb/s. Připojí 100+ zařízení – Podporuje MU-MIMO a OFDMA pro snížení přetížení a zčtyřnásobení průměrné propustnosti. Široké pokrytí – 6× antény a Beamforming zajišťují široké pokrytí. HomeShield – prémiové bezpečnostní služby TP-Link udržují vaši domácí síť v bezpečí díky špičkovým funkcím pro ochranu sítě a internetu věcí. Více větracích otvorů, méně tepla – Vylepšená oblast větracích otvorů umožňuje ještlepší výkon. USB Sharing – 1× port USB 3.0 umožňuje snadné sdílení médií a budování privátního cloudu. Snadné nastavení – Nastavte router během několika minut pomocí aplikace Tether. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ax72-pro/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX5400 5 GHz: 4804 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses 6× Fixed High-Performance Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range High-Power FEM Improves transmission power to strengthen signal coverage 4T4R Multiple streams in the same band strengthen the fault tolerance in transmission WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 4×4 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 6 Streams Connect your devices to more bandwidth Working Modes Router Mode Access Point Mode HARDWARE Processor 1 GHz Dual-Core CPU Ethernet Ports 1× 2.5 Gigabit WAN/LAN Port 4× Gigabit LAN Ports USB Support 1× USB 3.0 Port Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 Supported Functions: Apple Time Machine FTP Server Media Server Samba Server Buttons Wi-Fi On/Off Button Power On/Off Button LED On/Off Button WPS Button Reset Button Power 12 V = 2.5 A SECURITY WiFi Encryption WPA WPA2 WPA3 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server OpenVPN PPTP SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> OneMesh™ OneMesh™ Supported Without replacing your existing devices or buying a whole new WiFi ecosystem, OneMesh™ helps you create a more flexible network that covers your entire home with TP-Link OneMesh™ products. Learn More> All OneMesh Products> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device Cloud Service Auto Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding Port Triggering DMZ UPnP Virtual Server IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link NO-IP DynDNS Management Tether App Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm{2.4GHz} <23dBm{5.15GHz~5.35GHz} <30dBm{5.47GHz~5.725GHz} FCC: <24dBm{5.25GHz~5.35GHz&5.47GHz~5.725GHz } <30dBm{2.4GHz &5.15GHz~5.25GHz&5.725GHz~5.825GHz } WiFi Reception Sensitivity 2.4GHz: 11ac VHT20 MCS0:-94.5dBm 11ac VHT20 MCS8:-72.5dBm 11ac VHT40 MCS0:-92.5dBm 11ac VHT40 MCS9:-69.5dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64.5dBm 11ax HE40 MCS0:-92.5dBm 11ax HE40 MCS11:-62dBm 5GHz: 11ac VHT20 MCS0:-97dBm 11ac VHT20 MCS8:-74dBm 11ac VHT40 MCS0:-95dBm 11ac VHT40 MCS9:-70dBm 11ac VHT80 MCS0:-91.5dBm 11ac VHT80 MCS9:-66dBm 11ac VHT160 MCS0:-86dBm 11ac VHT160 MCS9:-61dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64dBm 11ax HE40 MCS0:-91.5dBm 11ax HE40 MCS11:-62dBm 11ax HE80 MCS0:-88dBm 11ax HE80 MCS11:-58dBm 11ax HE160 MCS0:-85.5dBm 11ax HE160 MCS11:-55dBm PHYSICAL Dimensions (W×D×H) 10.7 × 5.8 × 1.9 in (272.5 × 147.2 × 49.2 mm) Package Contents Wi-Fi Router Archer AX72 Power Adapter RJ45 Ethernet Cable Quick Installation Guide
Dodání 3 dny
Techly TechlyPro Network Cable Patch Cord RJ45 CAT5E UTP CCA 1,5 m černá
Dodání 3-5 dní
Síťová rozvaděčová skříň řady Dynamic Basic byla vyvinuta a vyrobena pro kabeláž a síťové komponenty. Různé optimalizace vedou k optimálnímu výkonu z hlediska kvality a přidané hodnoty. Rozvaděče jsou uživatelsky přívětivé a esteticky příjemné. Přední dveře se skládají z kovových bočních panelů s b
Dodání 3-5 dní
SOLARIX SX9-1-6-STP-WH outlet CAT6 STP 1 x RJ45 flush-mounted white
Dodání 3 dny
INTELLINET KABELOVÝ ORGANIZÉR 1U PRO 19 RACKŮ Barva: Černá Kapacita racku: 1U Šířka: 482,6 mm Velikost: 48,3 cm (19") Počet kusů v balení: 1 kusů
Dodání 3-5 dní
TSW114 je cenově dostupný způsob, jak zjednodušit vaši konektivitu díky plug and play a 5 x gigabitovým ethernetovým portům, které poskytují stabilní a spolehlivé připojení pro řešení s velkou šířkou pásma. Ethernetový přepínač má přední porty a integrova
Dodání 3-5 dní
Router Brovi 5G CPE 5 (H155-381) VPN Passthrough: Ano Připojení na síť Ethernet: Ano Přenosová rychlost sítě Ethernet: 100101000 Mbit/s Přiřazení sítě VLAN na základě SSID: Ano Síťové standardy: IEEE
Dodání 3 dny
Cudy LT500D bezdrátový router Fast Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Černá Přenosová rychlost sítě Ethernet: 10100 Aktivace portů: Ano Počet sítí pro hosty (2,4 GHz): 1 Typ rozhraní ethernetu
Dodání 3-5 dní
We are releasing new direct attach cables that support not only SFP 1G and SFP+ 10G, but also the 25G SFP28 standard! With the new direct attach cables you get more features for the same price! This is highly cost-effective way to connect two SFP/SFP+/SFP28 devices (for example two units of our new CCR2004-1G-12S+2XS) for very short distances, within racks and across adjacent racks. They provide a low cost, low power and low latency interconnect solution for 25-Gigabit Ethernet, Fiber Channel and other industry standards, and are direct attached compliant and fully conform to the SFP+ MSA specifications.
Ano, centrál. sklad
12U wall mounting cabinet, Unique 643x600x600 mm, color black (RAL 9005) Description 12U wall mounting cabinet, Unique 643x600x600 mm, color black (RAL 9005) The DIGITUS® Professional Unique Series is made for high demand IT-Infrastructure Solution
Dodání 3-5 dní
Síťový videorekordér BCS Basic se 4 kanály pro IP kamery s vestavěným PoE switchem se 4 porty. Slouží k nahrávání a správě záznamu z kamerového systému. Kamery lze k rekordéru připojit jedním kabelem, který přenáší data i napájení.
Dodání 3-5 dní
ExtraLink Standing Rack - 42U, 800 × 800 Extralink Rack je určen pro montáž na zeď v kancelářích,
Dodání 3-5 dní
Alantec Keystone mount adaptér pro SC simplex / LC duplex adaptér, černý ALANTEC - ALANTEC
Dodání 3-5 dní
HPE 2TB SATA 6G Midline 7.2K LFF (3.5in) LP 1yr Wty Digitally Signed Firmware HDD
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Dvoumetrový optický patchcord MM LC-LC je spolehlivým řešením pro připojení k sítím LAN a WAN, stejně jako pro instalace CCTV a FTTx, a zajišťuje vysokou kvalitu signálu a bezpečnost uživatelů. Vícemódové vlákno OM2 s průměrem jádra 50 µm zaručuje nízký útlum, což vede ke stabilnímu připojení a lepší kvalitě přenosu dat. Konektory LC zajišťují rychlé a snadné připojení k zařízením, což zjednodušuje instalaci a údržbu sítě. Dvoumetrový kabel umožňuje flexibilní uspořádání zařízení v různých konfiguracích a přizpůsobuje se potřebám uživatelů. Použití kabelů s nízkou hořlavostí (LSOH) zvyšuje bezpečnost uživatelů minimalizací rizika toxických emisí v případě požáru. Produkt splňuje normy RoHS, což potvrzuje jeho šetrnost k životnímu prostředí, což je klíčový faktor pro ekologicky uvědomělé uživatele. MM LC-LC 50/125 2m optický patchcord – výkon a spolehlivost v sítích. Dvoumetrový optický patchcord MM LC-LC je vynikajícím řešením pro profesionální LAN a WAN aplikace. Díky nízkému útlumu a vysoce kvalitní konstrukci tento optický kabel zaručuje spolehlivé spojení mezi zařízeními v propojovacích bodech a koncovými zařízeními založenými na technologii optických vláken. Jeho oranžová barva a moderní design z něj činí ideální volbu pro moderní instalace. Použití v sítích LAN a WAN. Multimode patchcordy, jako je tento model, se široce používají v různých aplikacích, včetně sítí LAN, WAN, instalací CCTV a systémů FTTx. Díky nejkvalitnějším keramickým dutinkám a kabelům LSOH s nízkou hořlavostí tento produkt zajišťuje nejen vysoký výkon, ale také bezpečnost při používání, což z něj činí ideální volbu pro telekomunikační profesionály. Vlastnosti produktu: Nízký útlum a shoda s RoHS. Optický patchcord MM LC-LC se může pochlubit nízkým útlumem, což se promítá do lepší kvality signálu a vyšší efektivity přenosu dat. Produkt dále splňuje normy RoHS, což potvrzuje jeho shodu s požadavky na bezpečnost a kvalitu. Výběrem tohoto patchcordu investujete do spolehlivosti a dlouhodobého používání. Fyzikální vlastnosti: Typ vlákna a barva pláště. Patchcord je vyroben z multimode vlákna OM2 s průměrem jádra 50 µm a průměrem pláště 125 µm. Oranžová barva produktu nejen zvyšuje jeho estetický vzhled, ale také usnadňuje identifikaci v instalacích. Technická specifikace optického patchcordu FOC-LCLC-5MMD-2 Typ vlákna: OM2 Délka kabelu: 2 m Konektor 1: Samec LC Konektor 2: Samec LC Průměr jádra: 50 µm Průměr pláště: 125 µm Barva produktu: Oranžová Typ vlákna: G.651.1 Vlastnosti: Nízký útlum, Nízkohořlavé kabely LSOH, Keramické koncovky nejvyšší kvality Investujte do moderního vybavení a zvyšte svůj výkon! Typ kabelu: Rovné kabely;Barva: Oranžová;Konektor 1: Duplexní LC;Konektor 2: Duplexní LC;Typ: Optické vlákno;Délka: 1,6 - 2 m, 2 m;Žíly: 2;Kategorie: Žádné;Stínění: Ne;Informace o výrobci: A-LAN Technologies Sp. z o. o. Sp. k. | ul. Dobrego Pasterza 36a | Krakov | PL | 31-416 | gpsr@a-lan.pl
Dodání 3-5 dní
DIGITUS SFP+ 10G DAC Cable 5m, AWG 24 Cisco, Ubiquiti, Allied Telesis, Allnet, D-Link, Edimax,Intellinet,KTI Networks Description SFP+ 10G 5m DAC cable Extend your copper connections SFP+ 10G 5m DAC cable AWG 24 Twinax cable 1.0625-10.52Gbps
Dodání 3-5 dní
Panel Patch Lanberg prázdný 12 port 1U 10 s organizátorem pro moduly Keystone Grey Lanberg
Dodání 3-5 dní
PowerBeam 5ac druhé generace přichází s vylepšeným držákem antény, parabolou se ziskem 25dBi a vylepšenou ESD ochranou. Využití najde v instalacích, kde je kladen důraz na vysoký výkon, stabilitu a propustnost bezdrátového spoje. Díky směrovým parabolám je možné PoweBeam použít i na delší vzdálenosti. AirMAX AC Díky technologii AirMAX ac má PowerBeam vysokou odolnost vůči okolnímu šumu. Výkonný procesor MIPS 74KC, který je doplněný 64MB pamětí, zaručuje vysokou propustnost sahající až ke 450Mbps+ v závislosti na zvolené šířce kanálu a lokálních podmínkách. V módu P2P je možné volit šířku kanálu 10/20/30/40/50/60/80MHz, v módu P2MP pak 10/20/30/40MHz. Zařízení je vybaveno jedním 10/100/1000Mbps ethernetovým portem, skrze který se napájí přiloženým Gbit POE adaptérem 24V/0,5A. U mobile aplikace Technici jistě ocení nově obsažené 2,4GHz WiFi rozhraní, které slouží k administraci skrze mobilní zařízení. K dispozici je aplikace UMOBILE pro Android i iOS. AirOS 8 Novinkou u všech Gen2 produktů s airMAX ac protokolem je i nový operační systém airOS 8. Tento systém např. vykresluje v reálném čase konstelační diagram a hodnotu SNR. Obsah balení (5) zářič (5) parabola (5) klemy (5) držák (5) šroubky (5) plastový housing (5) napájecí kabel (5) napájecí Gigabitový PoE adaptér 24V/0,5A Technické parametry Bezdrátové vlastnosti Citlivost [dBm]: -96 Frekvenční rozsah [MHz]: 5150-5875 Bezdrátové frekvence: 5GHz WiFi standardy: airMAX ac Přenosová rychlost - 5GHz [Mb/s]: 866 Vysílací výkon 5GHz [dBm]: 25 Šifrování: WPA2 AES 5GHz MIMO: 2x2 Typ antény: Vestavěná Počet vestavěných antén: 2 Zisk antény [dBi]:25 Konektory a rozhraní Rychlost LAN: (1) 10/100/1000Mbps Gigabit LAN: Ano Ostatní: WiFi management radio Napájení Napájení přes PoE: 20 .. 26V DC Typy PoE: PoE-In (pouze) Max. spotřeba energie [W]: 8,5 Fyzické charakteristiky Použití: Venkovní Tlačítka: Reset Provozní teplota [°C]: -40 až 70 Hmotnost [g]: 2220 Šířka [mm]: 420 Výška [mm]: 420 Hloubka [mm]: 230 Hardware CPU: MIPS 74KC RAM [MB]: 64 Software Operační mód: Klient, Repeater, AP Router, AccessPoint, Klient Router (wisp) Podpora IPv6: Transparentní (režim bridge) Výchozí IP adresa: 192.168.1.20 Výchozí jméno a heslo: Ubiquiti/Ubiquiti
Dodání 3-5 dní
RBLINE PATCHCORD RJ45/FTP6/0,5-GY 0,5m
Skladem, dodání 2-4 dní
TP-Link TL-SG105MPE Gigabitový Easy Smart Switch s 4-Port PoE+ 5 portů 10/100/1 000 Mbit/s RJ45 Je vybaven čtyřmi porty 802.3af/at PoE+ s výkonem až 30 W pro každý port, data a napájení lze přenášet jediným kabelem Podporuje napájení PoE s celkovým výkonem až 120 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení „Plug and Play“ Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Více informací o technologii TP-LINK PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sg105mpe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at Interface Five 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 4 PoE Power Budget: 120 W Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (99.8 × 98 × 25 mm) Max Power Consumption 4.34 W (220 V/50 Hz with no PD connected) 137.01 W (110 V/50 Hz with 120 W PD connected) Max Heat Dissipation 14.8 BTU/h (with no PD connected) 467.17 BTU/h (with 120 W PD connected) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.44 Mpps MAC Address Table 2 K Packet Buffer Memory 1 Mb Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery Extend Mode VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG105MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Skladem v eshopu
precízne vyhotovený S/FTP cat.6a LSZH patch kabel s dĺžkou 50m v šedom farebnom prevedení.
Ano, centrál. sklad
Adaptér USB-C -> Ethernet (RJ45). Barva: Vesmírně šedá Porty: 1 x RJ-45; Bootovací ROM: Ne; Rychlost přenosu dat: 1000 Mb/s; Automatické vyjednávání: Ano; Wake On LAN: Ne; Typ: Externí; Výška [mm]: 14; Obousměrný přenos: Bez dat; Hloubka [mm]: 63; Rozhraní: USB-C; Šířka [mm]: 23,1
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Vilma. Článek- 111075201151. Série- QR1000. Instalace – povolena. Remel - Ne. Počet slotů - 2. Barva - Bílá. Materiál - plast.
3-5 dní dostupno
2-Port Dual-Monitor HDMI KVM Switch The Manhattan 2-Port Dual-Monitor HDMI KVM Switch is a compact solution for providing access and control over two HDMI/USB-equipped computers from a single keyboard and mouse and up to two monitors. It helps save you time on installation with its included combo cables — there s no need to purchase additional ones — that easily connect directly to the system. Easy to use for improved efficiency This KVM Switch helps you access your systems more efficiently without the expense and clutter of extra keyboards, mice, and monitors. You select your connected computers and audio/mic channels through the front-panel push-buttons or keyboard hotkeys. The enhanced control this KVM switch provides is ideal for high graphical content in applications like video editing, digital signage server control, medical imaging, multimedia design or dual system control workstations. It is also great for sharing two multimedia PCs or notebooks with a single HDMI TV. 4K resolution at 30 Hz and full audio support The ever-growing demand for higher video quality and the evolution of HDMI technology has put 4K-enabled computers and displays in many visually ambitious workplace and commercial applications. Supporting up to 3840 x 2160 (4K) resolution at 30 Hz, this KVM Switch is right at home in your Ultra-High-Definition-equipped setup. You can connect a second monitor to enjoy maximized viewing. You also get full audio compatibility, with support for digital audio and separate analog 3.5 mm stereo audio jacks for microphones and speakers or headphones. Additional USB hub port The integrated USB 2.0 hub offers a front-facing USB-A port in addition to keyboard and mouse ports. This hub port works among your attached computers as if it were directly connected to your host computer so you can avoid having to constantly plug/unplug devices such as printers, storage drives or scanners. Compatible with Windows, Mac, Linux and more Being OS independent, this HDMI KVM switch not only supports Windows, Mac OS and Linux, but it is also compatible with Unix and even Novell NetWare to fully support older legacy hardware. Controls two HDMI and USB-A equipped computers from a single keyboard and mouse and up to two monitors Full stereo audio support through 3.5 mm speaker and microphone connections Switching via front-panel push buttons or keyboard hot keys Resolutions up to Ultra-High-Definition (UHD) 4K@30Hz (3840 × 2160) Additional USB 2.0 type-A hub port to connect storage drives, printers, scanners and more Digital audio support through HDMI with Dolby True HD and DTS HD Master Audio Ideal for sharing two multimedia PCs or notebooks with a single HDMI TV Supports Windows, Mac OS, Linux, Unix and Novell True Transparent USB (TTU) emulation technology supports most keyboard and mouse designs HDCP 1.4 compliant BIOS-level hardware installation; no drivers or control software required Two 1.8 m (6 ft.) HDMI/USB-B/Audio to USB-A combo connection cables included Compact desktop format with rugged metal housing USB powered; use optional 9 V / 300 mA power supply (not included) if your setup delivers insufficient power input Three-year warranty TECHNICAL SPECIFICATIONS Standards and Certifications CE RoHS FCC Connections Console ports - 2 x HDMI female 19-pin - 2 x USB-A female 4-pin - 1 x 3.5 mm stereo audio microphone female - 1 x 3.5 mm stereo audio speaker female Computer/host ports - 4 x HDMI female 19-pin - 2 x USB-B female 4-pin - 2 x 3.5 mm stereo audio microphone/speaker female combo port Other - 1 x USB-A female 4-pin - 1 x 9.0 V DC / 0.3 A power jack LEDs 2 x red (online) 2 x green (selected) Supported Operating Systems Windows 2000/2003/XP/Vista/7/8/8.1/10 Apple Mac OS 9.0 to 10.6 (Snow Leopard) Linux RedHat 9.0 or higher/SuSe 10 or higher/Debian 3.1/4.0/Ubuntu 7.04/7.10 UNIX AIX 4.3 or higher/FreeBSD 5.5 or higher/Sun Solaris 8 or higher Novell Netware 6.0 or higher Physical Dimensions (L x W x H): 132 x 92 x 66 mm (5.2 x 3.62 x 2.6 in.) Weight: 600 g (1.32 lbs.) Housing: metal Operating Environment Operation temperature: 0 - 50°C (32 - 122°F) Storage temperature: -20 - 60°C (-4 - 140°F) Humidity (noncondensing): 0 - 80% Package Contents 2-Port Dual-Monitor HDMI KVM Switch Two 1.8 m (6 ft.) HDMI/USB-B/Audio to USB-A combo cables included
Skladem, dodání 2-4 dní
A-Lan Alantec-Kabel F-FTP 4x2X23AWG Kategorie 6A LSOH DCA 500M
Dodání 3-5 dní
Alantec Patch-cord F/UTP kat.6 PVC 7,0m ALANTEC - ALANTEC
Dodání 3-5 dní
Ubiquiti UniFi Ethernet Patch Kabel 0,3 m; Ethernetový UTP patch kabel kategorie Cat6 v ultra tenkém provedení se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 0,3 m a...
3-5 dní dostupné
Síťový adaptér Intel I350-T4V2 (I350T4V2BLK)
Skladem, dodání 2-4 dní
Tripp Lite 12U SmartRack UPS-Depth Wall-Mount Small Rack Enclosure - otevírací zadní strana N...
Dodání 3-5 dní
Popis produktu: PP12-0.5M Patch cord cat. 5E molded strain relief 50u" plugs, 1 meter Patch cord with moulded strain relief, 50u" 8P8C plugs, 1 met 2xRJ45 ilustrativní foto
Skladem v eshopu
Allied Telesis Net.Cover Advanced AT-GS970M/10PS ENG (AT-GS970M/10PS-NCA3) Výrobce: Allied Telesis Kategorie: Serverový software
Dodání 3-5 dní
UPS Eaton Ellipse PRO 850 FR (ELP850FR)
Dodání 3-5 dní
Ubiquiti Unifi Cable Raceway Koleno pro Dream Wall, kabelový kanál
Dodání 3-5 dní
Venkovní nástěnné rozvaděče s krytím IP55 o rozměrech 483 mm (19") jsou určeny pro průmyslové aplikace. Díky třídě krytí IP55 jsou chráněny proti vniknutí vody a prachu. Rozvaděče nabízejí vynikající výkon díky funkcím, jako je tříbodový zamykací systém s uzamykatelnou otočnou rukojetí a izolované
Dodání 3-5 dní
TP-Link TL-SL1311P Desktop switch s 8 porty 100Mb/s, 3 GbE porty a 8 porty PoE+ 8 portů RJ45 10/100 Mbit/s, 2 gigabitové porty RJ45 a 1 gigabitový port SFP. 8 portů PoE+ přenáší data a napájení v jednotlivých kabelech. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Podporuje napájení PoE s celkovým výkonem až 30 W z každého portu PoE. Podporuje napájení PoE s celkovým výkonem až 65 W ze všech 8 portů PoE. Přenos dat a napájení na vzdálenost až 250m v rozšířeném režimu. Režim izolace umožňuje jedním kliknutím oddělit přenos dat klientů k zajištění vyššího zabezpečení a výkonu. Automatické obnovení PoE zaručuje spolehlivý provoz zařízení PoE díky automatickému restartování vypadlých nebo nereagujících napájených zařízení. Konstrukce bez ventilátoru snižuje spotřebu energie a zajišťuje tichý provoz v místě instalace. Zapojení „Plug and Play“ bez nutnosti konfigurace. Více informací o technologii TP-Link PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sl1311p/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Physical Security Lock Yes External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 5.6544 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8 • Power Supply: 65 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 7.6 Gbps Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption • 5.61 W (220 V/50 Hz. no PD connected) • 77.32 W (110 V/50 Hz. with 65 W PD connected) Max Heat Dissipation • 19.13 BTU/h (no PD connected) • 263.7 BTU/h (with 65 W PD connected) SOFTWARE FEATURES Transmission Method Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission) • Isolation Mode Button (Ports 1–8) • PoE Auto Recovery Button (Ports 1–8) • Mac Address Auto-Learning and Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex Mode OTHERS Certification FCC, CE, RoHS Package Contents • TL-SL1311P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F) • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
HDBaseT KVM Extender Set, 150 m 4K/60Hz, USB 1.1, PoC, IR, černý HDBaseT™ HDMI Extender Set umožňuje nekomprimovaný přenos AV signálu s vysokým rozlišením na velké vzdálenosti a nabízí funkci KVM (připojení myši a klávesnice). Podporuje HDBaseT™ 1.0
Dodání 3 dny
Argon40 Pouzdro Argon ONE V5 pro Raspberry Pi 5 - s ventilátorem a chladičem - hliníkové - černé Výrobce: Argon40 Kategorie:
Skladem, dodání 2-4 dní
Síťový videorekordér DAHUA NVR4104-EI White Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Liregus. Článek- ITVKL-1-01 E/J. Řada - Epsilon. Instalace – povolena. Remel - Ne. Počet slotů - 2. Barva - Černá. Materiál - plast. Další informace - RJ45 CAT.6.
3-5 dní dostupno
SUPERMICRO 815/113/116 WIO rear window for single PSU
Ano, centrál. sklad
Serverová jednotka Seagate Exos E 7E10 2TB 3,5'' SATA III (6 Gb/s) (ST2000NM017B)
Dodání 3-5 dní
Při pájení nebo opravách elektronických součástek je důležité zajistit stabilitu a správný úhel sklonu zařízení.
Dodání 3-5 dní
XtendLan patch kabel Cat6A, SFTP, LS0H - 0,25m, červený (prodej po 10 ks) Kabel podporuje připojení o rychlosti 10 Gbit/s Technické informace Kategorie: Cat6A Stínění: SFTP Délka: 0,25 m Barva: červená
Ano, centrál. sklad
Tento kompaktní adaptér snadno splňuje požadavky na stabilní a spolehlivé síťové připojení pro hraní her, streamování a videokonference. Funguje s většinou notebooků, včetně Chromebooků a zařízení s USB-C. Výhody produktu • Lehký a přenosný • Připoje
Skladem, dodání 2-4 dní
PoE adaptér pro LAN. Adaptér Power over Ethernet se používá k napájení síťových zařízení (AP, ROUTER, SWITCH) pomocí typického UTP/FTP kabelu. Díky tomu není nutné tahat další napájecí kabely nebo dlouhý anténní kabel - napájení a data jsou přenášena stejným kabelem (kroucená dvojlinka).. Je ideální pro místa, kde je napájení nemožné nebo obtížné (např. sklep, půda, schodiště, střecha)
Ano, centrál. sklad
PŘEPÍNAČ 3-PORTOWY POE ATTE APT-3-50 (GIGABIT) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Dell Serverový disk 2TB 3,5'' SATA III (6 Gb/s) (161-BCBC) Výrobce: Dell Kategorie: Serverové disky
Dodání 3-5 dní
Instalační kabel LYNX Cat5E UTP – odvíjení REELEX AIR Instalační kabel LYNX Cat5E UTP je vhodný pro trvalé instalace ve vnitřních prostředích budov, staveb a ostatních zařízeních. Kabel je vhodný pro přenosové rychlosti až 2,5 Gb/s. Kabel je vyroben z měděného drátu o průměru 0,48 mm s pláštěm z PVC a třídou reakce na oheň Eca. Odvíjení REELEX AIR Patentovaná technologie odvíjení kabelu z USA. Navíjení cívky probíhá na specializovaném navíjecím stroji díky čemuž při manipulaci nedochází k jeho kroucení a zamotávání. Kompaktní odolný kartónový box Kabel je vložen do pevného kartónového boxu. Box je tak vhodný pro náročnější instalace i ve venkovním prostředí, kdy u levnějších boxů dochází k poničení a úplnému roztrhání obalu. Technické informace Kategorie: Cat5E Podporované protokoly: 10BASE-T, 100BASE-T, 1000BASE-T, 2.5GBASE-T Stínění: NE Vodič: měděnný drát - průměr 0,48m Izolace vodiče: HDPE - průměr 0,84m Plášť: PVC - průměr 0,5 mm Průměr kabelu: 4,6 mm Třída reakce na oheň: Eca Standardy: ISO/IEC 11801-1, EN 50173-1, ANSI/TIA-568.2-D, IEC 61156-5, EN 50288-3-1, ANSI/TIA-568.2-D Barva pláště: šedá, značená metráž Balení: kartonový box REELEX AIR - 305m
Ano, centrál. sklad
APC Back-UPS RS, 865 Watts / 1500 VA,Vstup 230V / Výstup 230V Kapacita baterie 187 VAh Účinnost při poloviční zátěži 85% Externí baterie - BR24BPG Připojení výstupu 3 Schuko zásuvky (Záložní provoz na baterie) 3 S|chuko zásuvky (Přepěťová ochr
Dodání 3-5 dní
Alantec PK006 Patch panel STP cat.5e 24 portů LSA 1U 19" Počet portů: 24 Konektor(y): RJ45 Stínění kabelu: S/UTP (STP) Podporované kabelové typy: Cat5e Kapacita racku: 1U Barva: Černá
Dodání 3-5 dní
Tisková technologie •Laser - černobílá Rychlost černobílého tisku (normální, A4) •Až 24 str./min Kvalita černobílého tisku (nejlepší) •Až 1 200 × 1 200 dpi Možnosti oboustranného tisku •Automatický (standardní) Zásobníky papíru •1× víceúč
Dodání 3-5 dní
SOLARIX SXKD-5E-UTP-PE Outdoor installation cable CAT5e UTP PE 100m/box
Ano, centrál. sklad
Waveshare rezistivní dotykový LCD IPS 3,5'' 480x320px - SPI - 65K RGB - pro Raspberry Pi Pico - Waveshare 19907 Výrobce: Waveshare Kategorie:
Skladem, dodání 2-4 dní
UPS VOLT Micro 600VA 360W 7Ah byl speciálně navržen pro napájení počítačů a počítačových periferií. Díky kompaktnímu pouzdru a nízké hmotnosti je ideální do malých kancelářských prostor. Vestavěný modul AVR (stabilizátor síťového napětí) umožňuje chránit napájená zařízení před náhlými přepětími. Napájení lze navíc spustit pomocí vestavěné baterie bez přímého připojení k elektrické síti. Přepnutí do režimu baterie při zjištění výpadku napájení. To je možné díky paralelnímu připojení měniče k napájecímu napětí, při nabíjení článků baterie. Zařízení tohoto typu se vyznačují velmi vysokou účinností (~90 %), což znamená, že je lze s úspěchem použít k zabezpečení prvků ICT systému (servery, pracovní stanice apod.). Umožňuje připojit napájecí adaptér k počítači (USB port). Pomocí softwaru ViewPower můžete také měnit a ovládat provozní parametry, konfigurovat odesílané zprávy a nastavovat alarmy. Vlastnosti: - Spolehlivý a výkonný mikroprocesorový řídicí systém - Stabilizátor síťového napětí AVR - Ekologická funkce automatické úspory energie - Možnost spuštění napájení bez připojení k elektrické síti - Kompaktní pouzdro a nízká hmotnost zařízení - Ochrana proti přetížení - Vestavěná účinná baterie AGM 1x7Ah - Vyrobeno technologií Line-Interactive - Dvě síťové zásuvky s napětím 230V pro podporu provozu dvou zařízení současně - Napájecí zdroj pracuje s bezplatným softwarem UPSILON – dostupným ke stažení na našich webových stránkách - Ochrana proti nízkému napětí - Ochrana proti vysokému napětí - Ochrana proti zkratu - Ochrana proti přetížení - Teplotní ochrana - Celkový výkon (okamžitý): 600VA - Konstantní výkon: 360W - Napětí: 230V (50/60Hz) - Rozsah napětí: 150-290V +-3% - Účinnost: 90% - Frekvence: 50/60Hz+-1Hz - Průběh napětí: Přibližný sinusový průběh - Kapacita: 7Ah - Doba nabíjení: 6-8 hodin na 90 % - Doba sepnutí sítě/baterie: 3 ms - Plná ochrana: přetížení, přebití a vybití - Teplota: 0-40C - Hladina hluku: - Rozměry: 297x101x142mm - Hmotnost: 4,2kg Vhodné pro: - Počítače, notebooky - Servery, pracovní stanice, síťové zařízení - Tiskárny, skenery, monitory - TV, reproduktory, projektory - Alarmy - Telekomunikační zařízení - Kontrolní a měřící zařízení
Dodání 3-5 dní
Liregus. Článek - ITVL-1-01 A/B. Řada - Alfa. Instalace – povolena. Remel - Ne. Slot je pro TV. Počet slotů - 1. Barva - Bílá. Materiál - plast. Další informace - F připojení.
3-5 dní dostupno
Cisco Catalyst switch C1200-48P-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
Legrand 3-řadý multimediální rozvaděč RWN pro zařízení Legrand 602409 himp
Dodání 3-5 dní
ICT patch panel byl navržen pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních ICT sítí. Jedná se o pasivní prvek strukturované kabeláže používaný k zakončení a organizaci kroucených párů kabelů v 19" rackových skříních. Patch panel je vybaven 48 nestíněnými porty RJ-45 ka
Ano, centrál. sklad
Instalační kabel z produktové řady Solarix - kategorie 6 s označením SXKD-6-FTP-PVC je vysoce kvalitní kabel určený pro horizontální rozvody strukturované kabeláže. Balení obsahuje 500 m kabelu značeného po 1 m.
Skladem v eshopu
ExtraLink PATCHCORD SC/UPC-LC/UPC SM DUPLEX G652D 3,0MM 1M PVC
Dodání 3-5 dní
ASUS A21 Plus Case ASUS A21 PLUS microATX nabízí podporu pro základní desky se skrytými konektory, 360mm radiátory a 380mm grafické karty se dvěma barevnými možnostmi, čtyřmi předinstalovanými ARGB ventilátory a čistou správou kabelů. Skryté konektory: Kompatibilní se základními deskami se skrytými konektory a maximalizuje čistou správu kabelů pro nepřehledné sestavení. Široká kompatibilita: A21 PLUS podporuje až 360 mm radiátory, grafické karty až do délky 380 mm a vzduchové chladiče CPU až do výšky 165 mm. Schopné chlazení: A21 PLUS je vybaven čtyřmi ventilátory ARGB pro výjimečné chlazení a síťovina předního panelu je ze 40 % porézní, aby maximalizovala rovnováhu proudění vzduchu, filtrování prachu a viditelnosti RGB. Rozsáhlá správa kabelů: A21 PLUS poskytuje přihrádku za základní deskou o šířce 33 mm, aby byla vaše kabeláž schovaná a uklizená. Specifikace Velikost Skříně Velikost Skříně Mini Tower Podporované velikosti základních desek Velikost základní desky Micro-ATX, Mini-ITX Pozice pro disky 2.5" Pozice 1x 2.5"/3.5" Kombo Pozice 2x Rozšiřující sloty 5x Přední Vstup/Výstup Konektory Zvukové konektory 2x USB 3.2 2x Tvrzené sklo Podpora ventilátorů Přední část 2x 140 mm; 3x 120 mm Vrchní část 2x 140 mm; 3x 120 mm Zadní část 1x 120 mm Podpora vodního chlazení Přední část 120, 140, 240, 280, 360 mm Vrchní část 120, 140, 240, 280, 360 mm Zadní část 120 mm Maximální velikosti komponentů Maximální velikost CPU chladiče 165 mm Maximální délka GPU 380 mm Maximální délka zdroje 210 mm Velikost a Váha Velikost 430 x 220 x 465 mm Váha 8,1 kg Co je v krabici 4x 120mm ARGB Fan
Ano, centrál. sklad
Přívodní kabel délky 2 metry s pravoúhlou vidlicí SCHUKO. Výstup na 7 zásuvek Euro CEE 7/4 ("německá") * 7 Socket outlets 250VAC 50/60Hz / 16A / 4000W * Aluminium profile * 35° turned outlets * Illuminated switch - protected again
Skladem, dodání 2-4 dní
GXT5-5000IRT5UXLN 5000VA/5000W 230V rackový/věžový UPS s kolejnicemi a komunikační kartou Liebert GXT5 je kompaktní a flexibilní online UPS s dvojitou konverzí, který nabízí vysoce kvalitní ochranu a nepřetržitou úpravu napájení. UPS chrání IT zařízení před všemi typy rušení způsobenými výpadkem na
Dodání 3 dny
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Ubiquiti UACC-Dual-Power-Injector
Skladem v eshopu
GEMBIRD PP6A-LSZHCU-Y-5M patchcord RJ45 cat. 6A SFTP LSZH 5m yellow
Ano, centrál. sklad
Plastový držák/krytka kabelů pro zařízení TP-LINK EAP235-Wall EAP615-Wall bílý
Skladem v eshopu
Lanberg PATCHCORD CAT.6 UTP 0,25M GREEN FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
Fujitsu Kabel RAID TX2550 M7 Výrobce: Fujitsu Kategorie:
Dodání 3-5 dní
Stabilizátor napětí VOLT AVR 500 kombinuje vlastnosti 2 zařízení (regulátoru napětí a přepěťové ochrany). Hlavní funkcí je automatická regulace napětí přiváděného na vstup stabilizátoru. Zařízení zlepšuje parametry dodávaného napětí, např. z místní sítě nebo generátoru elektřiny. Potlačuje také rušení vnášené do elektrické sítě jinými zařízeními.. Vlastnosti:. - Výkon: 500W. - Rozsah vstupního napětí: 150-270V. - Vstupní frekvence: 50Hz. - Výstupní napětí: 230V. - Přesnost výstupu: 8%. - Doba zpoždění: 180s/6s. - Ochrana: Přetížení, přepětí, přepětí, teplota, zkrat. - Rozměry: 195x117x124mm. - Hmotnost: 1,9kg. Vhodné pro:. - Počítačové sestavy, servery, routery, modemy a síťové komponenty. - Audio zesilovače, reproduktory, TV, stereo systémy, CD-DVD přehrávače apod.
Ano, centrál. sklad
EFB Patchcord S/FTP, Cat.6A, LSZH, Cat.7, 3m (MK7001.3G)
Dodání 3-5 dní
QNAP TS-AI642-8G úložný server NAS Tower ARM Cortex-A76 8 GB Černá Počet jader procesoru: 4 Typ procesoru: ARM Výrobce procesoru: ARM Model procesoru: Cortex-A76 Podpora pro Jumbo Frames: Ano Připojen
Dodání 3 dny
LANCOM Systems LANCOM SFP-SR-MPO40 40GBASE-SR/SW-QSFP-Modul (max. 300m)
Dodání 3-5 dní
Informace o produktu ve vašem jazyce bohužel v tuto chvíli nejsou k dispozici.
Dodání 3-5 dní
TP-Link SM321B-2 Omada 1000Base-BX WDM jednovláknosvý SFP modul !!! Funkční pouze s protikusem SM321A-2 !!! Přijímá nejnovější standard 1000Base-BX Přenosová vzdálenost až 2 km na 9/125 µm jednovidovém vlákně (SMF) Kompatibilní se Small Form Pluggable Multi-Source Agreement (SFP-MSA) Podporuje digitální diagnostický monitoring (DDM) Podporuje výměnu za chodu switche Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-sm321b-2/ Technické specifikace MEDIA CONVERTER & MODULE Standards and Protocols IEEE 802.3z, TCP/IP Wave Length • Tx: 1310 nm • Rx: 1550 nm Dimensions ( W x D x H ) 2.2*0.6*0.5 in (55.4*14.6*12.9 mm) Power Supply 3.3V Safety & Emission FCC, CE Cable Single-Mode Fiber Fiber Type 9/125 µm Single-Mode Max. Cable Length 2 KM Data Rate 1.25 Gbps Port Type LC Simplex Hardware Features • DDM • SFP-MSA • Hot Swappable Package Content • SM321B-2 • Installation Guide Environment • Operating Temperature: 0–70 °C (32–158 °F) • Storage Temperature: -40–85 °C ( -40–185 °F) • Operating Humidity: 10–90% RH, Non-Condensing • Storage Humidity: 5–90% RH, Non-Condensing
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250 M
Dodání 3-5 dní
Přístupový bod MikroTik cAP 2nD lite (RBcAPL-2nD)
Dodání 3-5 dní
Router Brovi 5G CPE Max 5 (H352-381) Přiřazení sítě VLAN na základě SSID: Ano Typ rozhraní ethernetu LAN: Gigabit Ethernet VPN Passthrough: Ano Připojení na síť Ethernet: Ano Přenosová rychlost sítě E
Dodání 3 dny
Patchcord cat.6 U/FTP 1Gbps měděný síťový kabel kroucená dvojlinka, ohnutý konec 3m bílý Extralink měděný síťový kabel Cat.6 U/FTP s flexibilními konci Kategorie měděných patchcordů Cat.6 U/FTP od Extralinku je vynikající volbou pro lidi, kteří očekávají rychlejší a spolehlivější síť. Díky podpoře
Dodání 3-5 dní