Lanberg PATCHCORD CAT.6 FTP 1,5M BÍLÁ VLOČICE PROŠEL LANBERG 10-BAL.
Dodání 3-5 dní
Hermetický rozváděč RH-36/2B (bílé dveře) 36.135
Dodání 3-5 dní
precízne vyhotovený FTP cat.6 patch kabel s dĺžkou 1m v šedom farebnom prevedení.
Dodání 3 dny
Panel ALANTEC PATCH 19 0,5U Optimum 24x RJ45 STP CAT. 5E (PK031)
Dodání 3-5 dní
Cisco Meraki MX64W Enterprise License and Support, 1 Day
Dodání 3-5 dní
Ubiquiti Airmax Sector 5GHz 20DBI 90 ° RPSMA (AirMax Sector 5G-20-90 RPSMA)
Dodání 3-5 dní
ETI-I ukončit modulární rozváděč P/T 96 moduly 4 řádky IP40 (001101295)
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250 M
Dodání 3-5 dní
Intellinet Network Solutions 16portový USB napájecí prodlužovací kabel (164498) Výrobce: Intellinet Network Solutions Kategorie: Příslušenství k regálům
Dodání 3-5 dní
QNAP QXG-10G2SF-X710 - Dvouportová síťová rozšiřující karta SFP+ 10GbE; nízkoprofilové provedení; PCIe Gen3 x8 www.mader.cz
Ano, centrál. sklad
UPS Paxxon 800VA s 2 štandardnými zásuvkami Spoľahlivá záložná batéria UPS s výkonom 800 VA a 2 zásuvkami, vhodná na napájanie a ochranu vašich elektronických zariadení Spoľahlivá 800VA UPS so zabudovanou batériou Poskytuje dočasné napájanie z batérie počas výpadku prúdu; zabraňuje strate údajov a poškodeniu hardvéru 2 zásuvky s batériou a prepäťovou ochranou na pripojenie počítača, počítačových periférií, sieťových zariadení, plochého televízora, produktov domácej automatizácie alebo zabezpečovacieho systému Výstupy s prepäťovou ochranou, ktoré zabraňujú poškodeniu v dôsledku prepätia, špičiek a kolísania napätia Funkcia AVR na zabezpečenie stabilného výstupného napätia 230 V Jasné zvukové upozornenia pri výpadku prúdu, aby ste mali čas uložiť svoje súbory a vypnúť počítač Zabudovaná ochrana proti preťaženiu, vybitiu a prebitiu Predĺžená záruka 20 €.000 na pripojenom zariadení* *Skontrolujte podmienky dôveryhodnosti.com TECHNICKÉ ŠPECIFIKÁCIE VŠEOBECNÉ Číslo položky 23503 EAN 8713439235036 Záruka 2 roky Obsah balenia Jednotka UPS Používateľská príručka Systémové požiadavky Uzemnená sieťová prípojka Výška hlavného výrobku (v mm) 300 mm Šírka hlavného výrobku (v mm) 142 mm Hĺbka hlavného výrobku (v mm) 101 mm Celková hmotnosť 4900 g Hmotnosť hlavnej jednotky 4900 g KONEKTIVITA Odpojiteľný kábel nie Dĺžka kábla hlavný kábel 140 cm FAETURES Zvukový alarm áno Softvér nie Funkcia správy (USB) nie Pripojenie USB nie Zobrazenie stavu nie OCHRANA Ochrana prúdová odozva, nadmerný poplatok, nadmerný prúd, nadmerné vybitie, prehriatie, preťaženie, skrat, detská bezpečnostná uzávierka Automatická regulácia napätia áno RFI-filter nie Zásuvky striedavého prúdu s prepäťovou ochranou áno Telefónna linka chránená proti prepätiu nie POWER Kapacita batérie (mAh) 9 Ah Napätie batérie (Volt) 12 V Počet elektrických zásuviek 2 Čas nabíjania batérie (hodiny) 8 hodín doba chodu so 100 % kapacity (sekundy) 5 s doba prevádzky 50 % kapacity (v minútach) 3 m Počet batérií 1 Zloženie batérie (alkalická, Li-ion, atď.) Kyselina olovnatá Pripojenie prívodu napájania Schuko (typ F) Typ zásuvky Schuko INPUT Nominálne vstupné napätie 220-240 Vac Rozsah prevádzkového napätia 162-290 Vac VÝSTUP Výstupný výkon (W) 480 W Rozsah výstupného napätia menovité napätie Výstupný výkon (VA) 800 W Frekvenčná odozva UPS 50 Hz +/- 1 Hz Typ tvaru vlny simulovaná sínusoida KOMPATIBILITA Kompatibilné typy zariadení tablet, smarttv, PC, notebook, lampa, herná konzola, DJ vybavenie KONTROLA Ukazovatele Vybitá batéria, Batéria, Aktivita, Nabíjanie .
Dodání 3 dny
H.265+/H.265 dual-stream video compression Supports Full-channel AI-Coding Supports HDCVI/AHD/TVI/CVBS/IP video inputs Max 6 channels IP camera inputs, each channel up to 6MP; Max 32 Mbps incoming bandwidth Up to 2 channels video stream ( analog chann
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT FOR SELF-ASSEMBLY 12U/600X600 WITH METAL DOOR GREY (FLAT PACK) Nástěnná jednodílná skříň Lanberg WF01-6612-00S je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 60 kg. nosno
Ano, centrál. sklad
Popis produktu Robustní rackový POE switch, který je ideální pro nasazení v kritických místech infrastruktury, to je USW Mission Critical. Díky trojí možnosti vstupního napájení nepřetržitě napájí připojená zařízení i během výpadku elektřiny. Kromě běžného napájení 230V AC switch disponuje integrovanou baterií, která dokáže dodat energii až 368Wh. Externě lze také připojit baterii s napětím 48V. Switch disponuje celkem 9 ethernetovými porty 10/100/1000Mbps, z nichž 4 porty podporují standard 802.3at (PoE+), další 4 porty popdorují standard 802.3bt (PoE++) a poslední port je bez možnosti PoE. Celkový PoE budget činní 120W. Dalších 80W pak poskytne dvojice standardních elektrických zásuvek na zadní straně switche. Správa switche probíhá ve známém rozhraní aplikace UniFi Network Application, kterou lze nainstalovat na zařízení s operačními systémy Windows, macOS nebo Linux. Stejně tak lze využít hotových řešení. Obsah balení • Zařízení • (2) rackový úchyt • (16) Šroub M4 • (6) Šroub 10#-32 • (2) Výsuvné kolejnice do racku • Napájecí kabel 230V • Kabel pro připojení baterie • Jehla na SIM • (4) Gumová podložka Technické parametry Konektory a rozhraní Rychlost LAN:(10) 10/100/1000Mbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V), Baterie Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3bt Redundantní napájení:Ano Počet PoE Out portů:8 PoE budget [W]:120 Max. spotřeba energie [W]:240 Napájení přes konektor/svorkovnici:48V DC, 230V AC Fyzické charakteristiky Provedení:Rackmount Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-5 až 40 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:480 Obecné Rychlost přepínání [Gbps]:18 Rychlost předávání paketů [Mpps]:26,78 Software Management:UniFi controller Funkce:VLAN, DHCP snooping Výchozí IP adresa:Dynamická z DHCP Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Skladem v eshopu
Lanberg Patchcord kat.5e UTP 7,5m náhodně šedý - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
Síťový kabel Ugreen Flat Ugreen s kovovými zátkami, Ethernet RJ45, Cat.6, UTP, 1M (černá)
Skladem, dodání 2-4 dní
Popis produktu UISP-R-Pro je ideální router díky svému výkonu pro nasazení do firemní sféry. Router disponuje 8x Gigabit LAN, 1x Gigabit WAN, 4x SFP+ (podpora 1G i 10G) porty pro další rozšíření pomocí optického vlákna a 1,3" LCD dotykovým displejem pro jednoduché zobrazení o stavu a zatížení routeru. UISP Router Pro je funkcemi i porty nabitý router s důrazem na kvalitu, spolehlivost a jednoduchost instalace. Router lze napájet primárně přes 230V AC ze sítě ale i přes 27V DC Power TransPort konektor pro případnou redundanci. UISP Router Pro je spravován POUZE pomocí aplikace UISP, centralizované platformy, kde můžete monitorovat a spravovat všechna vaše zařízení UISP. Klíčové vlastnosti • (8) Gigabit LAN + (1) Gigabit WAN • (4) 10G SFP+ port • Montáž do 19" racku • Až 9500 Mbps propustnost v NATu / 2250 Mbps propustnost s QoS • Podpora Firewallu, OSPF routingu a shapingu • Napájení přes 230V AC ale i přes Power TransPort pro DC redundanci • Snadné nastavení pomocí technologie Bluetooth prostřednictvím mobilní aplikace UISP 1.4.5 a vyšší Obsah balení • Zařízení • Napájecí kabel • Rackmount kit Technické parametry Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(4) 1G/10Gbps Ostatní:Dotykový displej, Bluetooth Napájení Typ napájení:DC konektor, Ze sítě (230V) Redundantní napájení:Ano Max. spotřeba energie [W]:50 Napájení přes konektor/svorkovnici:27V DC, 230V AC Fyzické charakteristiky Provedení:Rackmount Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-10 až 50 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:200 Hardware CPU:ARM Cortex-A57 Frekvence CPU [MHz]:1700 Počet CPU jader:4 RAM [MB]:4096 Obecné Propustnost NAT [Mb/s]:9500 Software Management:UISP aplikace
Ano, centrál. sklad
Techly TechlyPro síťový propojovací kabel RJ45 Cat5e UTP CCA 1m černý
Dodání 3-5 dní
Cisco Meraki MX68W Advanced Security License and Support, 1 Day
Dodání 3-5 dní
Systém přenosu signálu AV Lindy HDMI 2.0
Dodání 3-5 dní
Cat.6 UTP propojovací kabel 3m 10-balení náhodně prošlo černá Tloušťka jádra: 26AWG (7 x 0,16 mm) Vnější průměr: 5,4 mm +/- 0,2 mm Materiál: jádra-CCA, povlak-PVC Maximální pracovní frekvence: až 250
Skladem, dodání 2-4 dní
TRITON Sada elektroinstalačních pásků BÍLÁ LS 90x60 2m (BALENÍ 8 ks) Výrobce: TRITON Kategorie: Správa kabelů
Dodání 3-5 dní
TP-Link Deco BE85 (2-pack) BE22000 WiFi 7 Meshový systém 12-Stream 22 Gb/s třípásmový WiFi – 11520 Mb/s (6 GHz) + 8640 Mb/s (5 GHz) + 1376 Mb/s (2,4 GHz). Multi-Gig 10 Gbps síť – 2× 10 Gbps WAN/LAN porty + 2× 2,5 Gbps porty zajišťují maximální flexibilitu a zvýšenou propustnost. Multi-Link Operation (MLO) – Současně posílejte a přijímejte data v různých pásmech a kanálech pro zvýšení propustnosti, snížení latence a zvýšení spolehlivosti. 320 MHz kanály – Zdvojnásobte šířku pásma a umožníte mnohem více současných přenosů při nejvyšší možné rychlosti. Pracuje v pásmu 6 GHz – Poskytuje robustní vysokorychlostní připojení. Zvýšené bezproblémové pokrytí – Pokrytí sítě Wi-Fi pro více než 9 000 stop2 / 840 m2 (3 balení). TP-Link HomeShield – Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase. Univerzální kompatibilita – zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be85/ Technické specifikace WIRELESS Standards Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE22000 6 GHz: 11520 Mbps (802.11be) 5 GHz: 8640 Mbps (802.11be) 2.4 GHz: 1376 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 8× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band The greenfield 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 4×4 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 12 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Functions • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant • IoT Network HARDWARE Ethernet Ports • 1× 10 Gbps • 1× 10 Gbps SFP+/RJ45 Combo • 2× 2.5 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port Buttons 1× Reset Button 1× WPS SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP VPN Client SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Route Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 5.04 × 5.04 × 9.29 in (128 × 128 × 236 mm) Package Contents Deco BE85 (2-pack) 2 Deco BE85 units 1 RJ45 Ethernet cable 2 Power adapters Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Skladem v eshopu
Pokud potřebujete inteligentní a efektivní ochranu napájení pro vaše podnikové zařízení, pak je pro vás ideální volbou APC Smart-UPS C 3000VA LCD 230V. Tento nepřerušovaný zdroj napájení (UPS) vám zajistí stabilní a kvalitní napětí pro vaše servery, síťová zařízení, obchodní telefonii nebo pokladny. Navíc vám pomůže ušetřit energii a peníze díky režimu zeleného provozu, který snižuje spotřebu energie až o 40 %. SMC3000I je snadno ovladatelný a monitorovatelný pomocí grafického LCD displeje, USB a sériového komunikačního rozhraní. Má také vestavěnou baterii, která vám poskytne dostatečnou dobu provozu v případě výpadku proudu. SMC3000I je dodáván s 2letou zárukou a je certifikován podle norem CE, C-Tick, GOST, EAC, SABS a VDE. Vlastnost Hodnota Typ produktu Nepřerušovaný zdroj napájení (UPS) Typ UPS Line interactive Výkon v W 2100 W Výkon v VA 3000 VA Vstupní napětí 230 V Výstupní napětí 230 V Vstupní konektor IEC 320 C20 Výstupní konektory 8 IEC 320 C13, 1 IEC 320 C19 Počet jednotek v racku 0U Typ baterie Olověná baterie Doba nabíjení baterie 3 h Životnost baterie 3...5 let Náhradní baterie APCRBC150 Rozměry (H x Š x V) 435 x 197 x 544 mm Hmotnost 43 kg Barva Černá Záruka 2 roky
Ano, centrál. sklad
Vysoký účinek účiníku, přetrvávající na úrovni 1,0, zajistí, že téměř veškerý výkon přenesený na
Dodání 3-5 dní
Grafická karta PNY RTX 4000 Ada Generation 20GB GDDR6 (VCNRTX4000ADA-PB)
Dodání 3 dny
APC AP7920B Server Power
Dodání 3-5 dní
Značka - Aks Zielonka. Model- 111394. Materiál- Polyvinylchlorid (PVC). Barva bílá. Délka - 4,5 cm. Výška - 1,5 cm. Šířka - 2,5 cm. Lepené - Ne. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Libox krimpovací stroj na konektory (LB0103)
Dodání 3-5 dní
Ospel Sonata single RJ45 5e počítačová zásuvka, bílá (GPK-1R/K/m/00)
Dodání 3-5 dní
Lindy LINDY Double AV Face Plate pro GBtype double Pattress Box - 60542
Dodání 3-5 dní
ExtraLink Dálkové ovládání pro tahání FRP kabelů, prům. 11 mm / délka 100 m (EX.13896)
Dodání 3-5 dní
CISCO Meraki GO - Licence Umbrella Security 5Y LIC-GX-UMB-5Y Předplatné pro MERAKI Go bezp...
Dodání 3-5 dní
GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu. ZyXEL Smart Switch Simplifies Robust Network Management Today’s small and medium-sized businesses (SMBs) expect a higher level of performance from their networks—more connections to support diverse applications, fewer network disruptions, easier management and a greater degree of network security. The ZyXEL GS1920 Series of switches fulfills these expectations with support for 24/48 100/1000BASE-T PoE Plus or non-PoE copper ports, as well as non-blocking performance and high-power budget support to facilitate a greater number of network connections. Řiďte to po svém! Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula. Maximální flexibilita pro vaši síť Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě. Dokonale tichý provoz Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti. Přehledná signalizace pomocí diod Stavové diody poskytují aktuální informace o cloudu a využití PoE. Zyxel ONE Network Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti. Zkonstruován s důrazem na dlouhou životnost Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti. Physical Specifications - 441 x 131 x 44 Standard Compliance • IEEE 802.3u 100BASE-TX Ethernet* • IEEE 802.3ab 1000BASE-T Ethernet* • IEEE 802.3z 1000BASE-X* • IEEE 802.3af PoE* • IEEE 802.3at PoE Plus* • IEEE 802.3az EEE* • IEEE 802.3x flow control • IEEE 802.1AB LLDP/LLDP-MED • IEEE 802.3ad LACP aggregation* • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.1Q VLAN tagging* • IEEE 802.1p Class of Service (CoS) prioritization* • IEEE 802.1X port authentication* Resilience and Availability • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.3ad LACP (Max # Trunks/ Links per Trunk): 8/8* • Loop guard* • ErrDisable recovery • MRSTP (Zyxel proprietary) • Dual configuration files • Dual images* Traffic Control • 802.1Q Static VLANs*/Dynamic VLANs: 1 K/4 K • Port-based VLAN* • Protocol-based VLAN • IP Subnet-based VLAN • MAC-based VLAN • Private VLAN • Voice VLAN* • VLAN ingress filtering • LACP algorithm of source/ destination MAC/IP • GVRP • L2PT Security • 802.1X* • Port security* • Layer 2 MAC filtering • Layer 3 IP filtering • Layer 4 TCP/UDP socket filtering Datasheet GS1920v2 Series For more product information, visit us on the web at www.zyxel.com Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18 Transceivers (Optional) Model Speed Connector Wavelength Max. Distance DDMI SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) - SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) - SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) - SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) - MIB • Zyxel private common MIB • RFC 1066 TCP/IP-based MIB • RFC 1213, 1157 SNMPv2c/v3 MIB • RFC 1493 bridge MIB • RFC 1643 Ethernet MIB • RFC 1757 RMON Group 1, 2, 3, 9 • RFC 2011, 2012, 2013 SNMPv2 MIB • RFC 2233 SMIv2 MIB • RFC 2358 Ethernet-like MIB • RFC 2674 bridge MIB extension • RFC 2819, 2925 remote management MIB • RFC 3621 power Ethernet MIB • RFC 4022 management information base for transmission control protocol • RFC 4113 management information base for user datagram protocol • RFC 4292 IP forwarding table MIB • RFC 4293 Management Information Base (MIB) for IP Certifications Safety • LVD • BSMI EMC • FCC Part 15 (Class A) • CE EMC (Class A) • BSMI ENC RoHS • Level A Zyxel One Network ZON Utility* • Discovery of Zyxel switches, APs and gateways • Centralized and batch configurations: ¦ IP configuration ¦ IP renew ¦ Device factory reset ¦ Device reboot ¦ Device locating ¦ Web GUI access ¦ Password configuration ¦ One-click quick association with Zyxel AP Configurator (ZAC) Accessories • Automatic detection of the latest firmware • Displays device serial number and hardware version • Cloud mode on/off option for Hybrid series devices Smart Connect • Discover neighboring devices • One-click remote management access to the neighboring Zyxel devices • Reset neighboring devices remotely to factory defaults • Power cycle neighboring powered devices (PoE switches only) Warranty • Limited life-time warranty** * Cloud management mode supports features. ** Warranty terms, service availability, and service response times may vary from country or region to country or region.
Skladem, dodání 2-4 dní
Elektroplast Hermetic Modular Swindgear 1x12 Motine IP65 RH-12/B (36.11)
Dodání 3-5 dní
D-Link DGS-3130-54TS L3 Stackable Managed switch, 48x GbE, 2x 10G RJ-45, 4x 10G SFP+ Stohovatelný L3 Gigabit Ethernet řízený přepínač je navržen pro řešení potřeb firemních sítí. Pro centrální správu jsou určeny nástroje D-Link Network Assistant (DNA) nebo NMP platforma D-View7 (DV-700). Switche řady DGS-3130 podporují HW stohování pro jednoduchou správu, flexibilitu a redundanci sítě. Do stohu lze zapojit max. 9 přepínačů, s propustností stohování až 80Gb/s (4x 10G porty ve Full Duplex). Technické parametry *Typ: Managed *Počet portů: 48 x 10/100/1000BASE-T / 2 x 10GBASE-T / 4 x 10G SFP+ *Vrstva: Vrstva 2+ / Vrstva 3 *Hlavní typ portů: Gigabitový Ethernet 1000BASE-T / SFP *Typ uplink portů: Combo 1000BASE-T / 10GbE SFP+ *Spínací schopnost: 168 Gbps / 216 Gbps *Možnosti PoE: 802.3af / 802.3at *Počet portů PoE: 24 / 48 *Rozpočet napájení PoE: 370 W / 740 s DPS-700 RPS *Provedení: Rackmountable *Materiál: Kov *Jumbo frame: Ano *MAC adresa: 16K *Skupina VLAN (max. statická): 4K *Počet front QoS na port: 8 *Ovládání šířky pásma: Minimální zrnitost 8 kb/s *Podporován šifrovací protokol: SSL (v1 / v2 / v3) OMEZENÁ DOŽIVOTNÍ ZÁRUKA: Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.
Dodání 3-5 dní
Elektro-Plast Modulární rozváděč 3x12 p/t EKONOMICKÝ BOX RP 3/36 bílé dveře (N+PE) IP40 25
Dodání 3-5 dní
Caleffi Caleffi XS® - filtrační zařízení s magnetem pro montáž pod kotlem
Dodání 3-5 dní
Přepínač LogiLink Přepínač LogiLink HDMI 3x1 port, 1080p/60Hz, Mini, HDCP, CEC - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
Access Point Ubiquiti LTU Rocket (LTU-ROCKE-EU)
Dodání 3-5 dní
19" modulární patch panel LEXI-Net 24port, černý Technické informace Velikost: 19"/1U Počet portů: 24 Vyvazování: ANO - hřebínek Barva: černá
Ano, centrál. sklad
LP Patchcord UTP kabel 8c zástrčka-zástrčka 1,5m CCA
Dodání 3-5 dní
Intellinet Network Solutions RJ45, bez snagless, kat. 5e UTP, 10m žlutá (325974)
Dodání 3-5 dní
ExtraLink Pigtail SC/UPC 900UM 1,5M (EX.1889)
Dodání 3-5 dní
LOGITECH Tap Wall Mount - WW
Dodání 3-5 dní
Přepínač Phoenix Contact FL Switch SFNB 5TX (2891001)
Dodání 3-5 dní
Gembird RJ-45/RJ-45, kat. 6A, S/FTP, žlutá, 0,5 m (PP6A-LSZHCU-Y-0,5M)
Dodání 3-5 dní
"Supports eight 10/100/1000 Mbps adaptive ports. Small and light, it is easy to carry and has multiple chips embedded in it. Easy to operate."
Dodání 3-5 dní
StarTech Optický patchcord 50/125, LC-SC, zelený (A50FBLCSC2) Výrobce: Kategorie: Katalog
Dodání 3-5 dní
EFB Patchcord, Cat.6, S/FTP, PIMF, 5m, žlutý (K5511.5)
Dodání 3-5 dní
Legrand PRACTIBOX S modulární rozvodnice 2x18 s průhlednými dvířky 137377 Výrobce: LEGRAND
Dodání 3-5 dní
Alantec Wardrobe Hanging 19 15U (SW-15U-600-450-N-DSJ-OP-RP-C)
Dodání 3-5 dní
RGTec - spolehlivý koaxiální kabel, trishield - trojité stínění (fólie/oplet/fólie), vyrobený v konstrukci RG6. Vnitřní vodič ze 100% měděného drátu o průměru 1,02 mm. Hustota copu 77 %. Třída stíněn
Dodání 3 dny
Panel ventilátorů pro chlazení zařízení v serverové skříni (rack) 19 palců o výšce 1U. Má tři ventilátory, napájení 230 V a je černý. Slouží k odvodu tepla ze zařízení uvnitř skříně.
Dodání 3-5 dní
*Délka kabelu: 3 m *Použití: LAN *Konektory: 2 x RJ45 Male *Kategorie: CAT 6 *Kroucená dvoulinka ...
Dodání 3 dny
Rozšiřte funkčnost svého zařízení během okamžiku s 3portovým USB-C Hubem LogiLink s čtečkou karet. Toto kompaktní a přenosné řešení je ideální pro okamžité přidání tří portů USB-A a čtečky karet SD a microSD k vašemu notebooku, smartphonu nebo tabletu s rozhraním USB-C nebo Thunderbolt 3/4. Všestra
Dodání 3 dny
Legrand NILOE RJ 11 telefonní zásuvka bílá (764569)
Dodání 3-5 dní
Intellinet Network Solutions Keystone Module CAT.6, UTP, RJ45, krimpovací, žlutá (210584)
Skladem, dodání 2-4 dní
ExtraLink EXTRALINK SC/APC DUPLEX SM ADAPTÉR
Dodání 3-5 dní
Meraki MR Advanced License Upgrade and Support 1YR
Dodání 3-5 dní
DIGITUS Installation cable cat.6 U/UTP Dca solid wire AWG 23/1 LSOH 50m violet
Skladem, dodání 2-4 dní
4G/LTE router průmyslové úrovně, Dual-SIM, 4x Ethernet port 10/100 Mb/s, Wi-Fi (802.11b/g/n), podpora 4G/LTE (Cat 4)/3G/2G, WAN Failover, podpora IoT platforem, OS RutOS.
3-5 dní dostupné
Techly TechlyPro Network Cable Patch Cord RJ45 CAT5E UTP CCA 0,5 m černá
Skladem, dodání 2-4 dní
Intellinet Network Solutions Intellinet Keystone modul RJ45 Cat5e, UTP, LSA, bílý Výrobce: Intellinet Network Solutions Kategorie: Telekomunikační zásuvky
Dodání 3-5 dní
AllThingsTalk Sada pro rychlý vývoj ALLTHINGSTALK od ALSO LoRaWAN – evropské frekvenční pásmo 868 M Výrobce: AllThingsTalk Kategorie: Sítě - komponenty
Dodání 3-5 dní
LogiLink Tester kabelů pro konektory RJ11, RJ12, RJ45 s jednotkou? dálkový ovladač WZ0010
Dodání 3-5 dní
Cisco Meraki MX68CW Advanced Security License and Support, 1 Day
Dodání 3-5 dní
Venkovní bezdrátový přístupový bod AC1200, model: AP1300 Venkovní dvoupásmová Wi-Fi AC1200 MT7621DAT+MT7613B+MT7603E 1xGigabit WAN/LAN 1x tlačítko WPS 1x tlačítko reset 802.3at/af PoE nebo pasivní/OF
Dodání 3-5 dní
Modulární rozvaděč 5x24, podomítkový, kovový KP-DB-I-MF-524 32654
Dodání 3-5 dní
1. 280W Power Supply 2. 2x 3.5" Hot-swappable SAS / SATA Drive Bay 3. 1x Slim CD-ROM Drive (Optional) 4. 2x 10cm PWM Blower Fans 5. 1x Full-size, Full-length I/O Expansion Slot
Ano, centrál. sklad
Kabel MacLean MacLean MCTV-452, 2,5 m optického kabelu Toslink-ToSlink Polybag
Dodání 3-5 dní
LogiLink CAT 6 Patchcord S/FTP PIMF žlutý 7,5M (CQ2087S)
Skladem, dodání 2-4 dní
Alantec Patch-cord S/FTP kat.6A LSOH 2,0m červený ALANTEC
Dodání 3-5 dní
CISCO Meraki GO - Licence Umbrella Security 3Y - LIC-GX-UMB-3Y Předplatné pro MERAKI Go ...
Dodání 3-5 dní
Dell Serverový disk 600GB 3,5'' SATA III (6 Gb/s) (W347K) Výrobce: Dell Kategorie: Serverové disky
Skladem, dodání 2-4 dní
Elektro -Plast Modular Swindgear RNT 4S 1x4 Motine IP42 - 3.2
Dodání 3-5 dní
Cisco IP Phone 8865 Key Expansion Module
Dodání 3-5 dní
HP iLO Advanced včetně 1leté nepřetržité technické podpory a aktualizací pro jeden server (512485-B Výrobce: HP Kategorie: Příslušenství k serverům
Dodání 3-5 dní
Intellinet Network Solutions Intellinet propojovací kabel RJ45 kat. 6 UTP 2m Bílá 100% měď
Dodání 3-5 dní
LogiLink LogiLink -outer Patchcord Kat. 6A S/FTP PVC, délka 40m -Norma IEC60811-2-1, IEC
Dodání 3-5 dní
Cisco Meraki MX64 Enterprise License and Support, 1 Day
Dodání 3-5 dní
UPS Vertiv Nepřerušitelný zdroj napájení GXT5-2000IRT2UXL 2000VA (2000W) 230V Rack/Tower s lištami - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
EG-UPSO-1000 Online UPS, 1000 VA Chrání důležitá data před výpadky proudu Chrání cenná zařízení Chrání uživatele Online UPS: dvojitá konverze bez přepínání napájení Ovládací rozhraní USB LCD displej Ochrana proti zkratu Kompatibilní s generátory jakékoli značky Ochrana proti přepětí Zvukové a vizuá
Dodání 3 dny
USG FLEX200 H Series, User-definable ports with 2*2.5G & 6*1G, 1*USB with 1 YR Security bundle
Ano, centrál. sklad
Fujitsu Cable Kit for RAID controller - RX2530M7
Dodání 3-5 dní
Rozkládací nástěnný závěsný rám Lanberg poskytuje robustní a spolehlivé úložné řešení, které vám umožňuje namontovat IT zařízení na zeď pro efektivnější a přístupnější provozní prostředí. Je ideální pro oblasti s omezeným prostorem, jako je malá kancelář, domácí kancelář nebo serverovna, protože ne
Ano, centrál. sklad
LogiLink Patchcord CAT.6 S/FTP 0,25 m, bílý (CQ2011S)
Skladem, dodání 2-4 dní