LANCOM PoE++Injector EU
Dodání 3-5 dní
Broadcom 57416 Dual Port 10Gb Base-T PCIe Adapter Full Height Customer Install
Dodání 3-5 dní
TP-Link JetStream switch TL-SG3428 24portový gigabitový L2+ řízený switch JetStream se 4 SFP sloty Plně gigabitové porty : 24 gigabitových portů RJ45 a 4 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN : Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa : Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování : Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení : Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa : L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa : Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3428/ Technické specifikace HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× Gigabit SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 19.22 W (110 V/60 Hz) Max Heat Dissipation 65.58 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 56 Gbps Packet Forwarding Rate 41.66 Mpps MAC Address Table 16K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, or Omada Software Controller. Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, or Omada Software Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Nejlepší výkon a kvalita připojení pro vaši síť. Kategorie kabeláže: Cat 6 Typ stínění: U-UTP, nestíněné CPR: B2ca Konstrukce kabelu: 4 x 2 AWG 23/1 kroucená dvojlinka Plášť: LS0H Typ: Kabel Použití: Síť (LAN) Délka kabelu: 100 Konektory č. 1: Žádné Konektory č. 2: Žádné Kategorie: CAT 6 kroucená
Dodání 3-5 dní
NETRACK BZPAT56 patch cable RJ45 snagless boot Cat 6 UTP 5m grey
Skladem, dodání 2-4 dní
HP Paměťový modul P00924-H21 32 Výrobce: HP
Dodání 3-5 dní
LANCOM SFP-SX-LC1 Bulk 10
Dodání 3-5 dní
Legrand Počítačová zásuvka 2xRJ45 kat. 6 STP bílá (664776)
Dodání 3-5 dní
Mikrotik RB911G-5HPND network equipment spare part Motherboard
Skladem v eshopu
Cudy GS108 síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Poloduplex: Ano Podpora VLAN: Ano Podporované kabelové typy: Cat3Cat5Cat5e Technologie kabeláže Ethernetu - měď: 100BASE-TX
Dodání 3 dny
NETRACK BZPAT1P5UR patch cable RJ45 snagless boot Cat 5e UTP 1.5m red
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
V mnoha domácnostech jsou zařízení, která nám každodenně usnadňují život, ale ke správnému fungování vyžadují nepřetržité napájení. V zimním období si mezi tímto typem zařízení zaslouží zvláštní pozornost kamna a čerpadla a další zařízení zajišťující vytápění domu. Co ale dělat v případě výpadku proudu? Systémy nouzového napájení KEMOT slouží k ochraně vybraných zařízení proti poruchám napájení, jejichž důsledkem může být narušení nebo přerušení jejich provozu. Řada PROsinus od KEMOT je ideální pro napájení například čerpadel ústředního topení nebo čerpadel v krbových instalacích, stejně jako indukčních motorů, nebo například zařízení pro automatizaci instalací využívajících tepelné konvektory a jakýchkoli zařízení extrémně citlivých na sebemenší změny tvaru napětí. Jejich předností je čistý sinusový průběh výstupního napětí (napájejícího zátěže), díky kterému zařízení zajišťuje stabilní provoz a zabraňuje přehřívání indukčních zátěží. Spolu s 12V baterií tvoří kompletní napájecí zdroj se zárukou 230 VAC. aplikace Nouzové napájení pecí RTV zařízení (televizory, tunery, hi-fi, dvd) Domácí spotřebiče (ledničky, mixéry) Elektrické nářadí (vrtačky, brusky) Napájení nabíječek (smartphony, tablety, telefony, notebooky, GPS) Čerpadla, kompresory (voda, teplo, klimatizace) Kancelářské vybavení (faxy, počítače, monitory) Ostatní zařízení s napájením až 1600 W v nepřetržitém provozu Bezpečnostní Ochrana proti přetížení Ochrana proti zkratu Ochrana před vysokým napětím Ochrana proti nízkému napětí Zařízení může pracovat ve třech režimech Jako nouzový zdroj energie s funkcí nabíjení - převádí 12V DC dodávané z externí baterie na 230V AC a dobíjí externí baterii. Jako nabíječka - dobíjí externí baterii Jako měnič - převádí 12V DC z baterie na 230V AC Jmenovitý výkon: 1600 W Typ baterie: 12 V DC Maximální napětí baterie: 15 V DC Rozsah vstupního napětí: 190 - 260 V AC Vstupní frekvence: 45 ~ 60 Hz Rozsah výstupního napětí: 230 V AC +/- 5 % / Měnič: 230 VAC +/- 3% Výstupní frekvence: 50/60 Hz +/- 0,5 Hz Tvar výstupního napětí: Čistá sinusovka Výstupní účinnost:> = 85 % (DC na AC) Nabíjecí proud baterie: Max.20 A Doba sepnutí : Ochrana: proti přetížení, zkratu, příliš vysokému nebo příliš nízkému napětí Přípustná provozní teplota: 0-40 °C Přípustná vlhkost vzduchu: 10 - 90 % Rozměry: 50x27x21 cm Hmotnost: 14,95 kg
Ano, centrál. sklad
Lanberg Patchcord Cat. 6 FTP 3M 10-Pack Flke prošel šedou
Dodání 3-5 dní
LANCOM Wall Mount LN Bulk 10
Dodání 3-5 dní
Horní strana: 1x 120 mm / 1x 140 mm Pravá strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm Horní strana: 1x 120 mm / 1x 140 mm Zadní strana: 2x 120 Pravá strana: 2x 120 mm / 2x 140 mm Typ pouzdra: Mini-Tower Mechanika 2,5": 2x / (4x) Mechanika 3,5": 2x PCIe rozšiřující sloty: 3x Osvětlení: ano Síťový adaptér: volitelný Max. výška ventilátoru CPU (mm): 200 Max. délka grafické karty (mm): 280 / 380 Nainstalované ventilátory: 2x 140 mm ATX: ne Mini-ITX: ano USB-A: 2x USB-A 3.0 USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Připojení mikrofonu: 1x Barva: bílá Materiál: Kov / Sklo / Plast Šířka (cm): 30,0 Výška (cm): 53,7 Hloubka (cm): 28,0 Hmotnost (kg): 7,7
3-5 dní dostupné
Grandstream GRP2601P; Základní 2linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem a sadou funkcí nové generace, včetně 5cestné audiokonference, integrovanéh...
Skladem v eshopu
Lenovo ThinkSystem 2.8m, 10A/100-250V, C13 to IEC 320-C14 Rack Power Cable
Ano, centrál. sklad
NETRACK BZPAT0P56B patch cable RJ45 snagless boot Cat 6 UTP 0.5m blue
Dodání 3-5 dní
Přepínač HPE Switch Switch Aruba Instant na 1430 16x1GBE POE R8R48A
Dodání 3-5 dní
Intellinet Network Solutions Intellinet 508407 Twinax SFP+ 10G DAC pasivní linka, pro zařízení HPE, Výrobce:
Dodání 3-5 dní
Ledový box přední panel 2x USB 3.0 + 1x USB-C + SD Card Reader (IB-HUB1417-I3)
3-5 dní dostupné
Síťová řešení Intellinet (712507) Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
RCA je představitelem řešení vybočujících z řady běžných rozvaděčů. Jeho konstrukce je od počátku směřována pro soustředění infrastruktury kancelářské sítě pod jeden z pracovních stolů Rozvaděč má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Dveře rozvaděče jsou standardně celoskleněné, ale na přání mohou být i celoplechové anebo s perforací. Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat. Pojezdová kolečka: Tento typ rozvaděče se instaluje na kolečka (jsou v příbalu). Dvě z nich jsou opatřena brzdou. Nastavitelné vertikální lišty: Dva páry plynule nastavitelných vertikálních 19“ lišt jsou u verzí hlubokých 900 a 1000 mm doplněny ještě středovým párem. Vylamovací záslepky: V horní, spodní a zadní části rozvaděče jsou připraveny kabelové vstupy kryté vylamovacími záslepkami. Součástí příbalu je plastový rámeček a záslepka s kartáčovým těsněním pro utěsnění vstupu proti prachu. Popis rozvaděče 19“ kontejnerový rozvaděč 12U, šířka 600mm, hloubka 1000mm s krytím IP 30 Rozvaděč je určen pro umístění na kolečka pod pracovní stůl Součástí rozvaděče jsou dva páry vertikálních lišt (tři páry u rozvaděčů hlubších než 800 mm) Konstrukce rozvaděče: kompaktní svařovaný rozvaděč celoskleněné dveře: bezpečnostní tvrzené sklo, tloušťka 5 mm Dovolené zatížení jednotlivých dveří je max. 10 kg Minimální tloušťka povrchové úpravy je 65 µm Rozvaděče jsou určeny k instalaci datových a telekomunikačních zařízení a jejích distribučních systémů Rám rozvaděče a všechny oddělitelné části jsou propojeny pomocí zemnících kabelů, které musí být řádně připevněny a zasunuty do konektorů po celou dobu užívání rozvaděče. Na spodní části rozvaděče je umístěn šroub M8 jako hlavní zemnící bod. Kabelové vstupy kryté vylamovacími záslepkami jsou umístěny v horní a ve spodní části zadní stěny rozvaděče, další jsou na dně rozvaděče. Příbaly: Klíč - přední dveře 2x Kolečko bez brzdy 2x Kolečko s brzdou 2x
Ano, centrál. sklad
Cudy GS1010PE síťový přepínač Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Podpora VLAN: Ano Síťové standardy: IEEE 802
Skladem, dodání 2-4 dní
LOGILINK CQ3055S LOGILINK - Patch Cable Cat.6A 10G S/FTP PIMF PrimeLine zelený 2m
Skladem, dodání 2-4 dní
XtendLan UTP Cat5e 0,5 m bílý; Patch kabel kategorie Cat5e pro propojování síťových zařízení. Délka kabelu je 0,5 m . ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat5e; Konektor 1: RJ-45; Konektor 2: RJ-45; Délka: 0,5 m; Barva: bílá...
Ano, centrál. sklad
Improvizace. Přizpůsobování. Překonání obtíží. “Způsob myšlení může být velmi užitečný, ale někdy
Skladem v eshopu
RBLINE PATCHCORD RJ45/6/0,5-YELLOW 0,5m
Dodání 3-5 dní
XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink
Ano, centrál. sklad
Patchcord Kat. 8.1 S/FTP LSZH CU 0,5M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (B
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 7m zelená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: zelená - délka: 7m
Ano, centrál. sklad
FDD dummy tray support 1x 3.5" HDD (B = Black / V = Silver)
Ano, centrál. sklad
NETRACK 104-20 patch panel keystone 19 24-ports UTP with shelf Výrobce: Netrack
Skladem, dodání 2-4 dní
Techly Techly 365641 Kabelové bezdrátové hdmi Full HD 1080p 60Hz, 5,8 GHz, až 50 m
Dodání 3-5 dní
PLU-5000EZ Síťová zástrčka RJ45 CAT 5e UTP (100 kusů) Sada 100 kusů nestíněných průchozích síťových zástrček RJ-45 [8P8C] kategorie 5E, určených primárně pro LAN UTP kabely. Díky použití trojitých zubů (3kolíkových) jsou zástrčky Lanberg vhodné pro plné i lankové kabely. Vodič se skládá z jednoho k
Dodání 3-5 dní
Ajax Napájecí zdroj 12–24 V pro Hub/Hub Plus/ReX ASP Výrobce:
Dodání 3-5 dní
DIGITUS CAT 7 S-FTP PiMF installation cable, raw length 500 m, drum, AWG 23/1, 1200 MHz, LSZH-3, duplex, color orange
Dodání 3-5 dní
Pawbol Stacionární rozváděč R-BOX KOMAPKT 1x32A/5P 1x250V, vyp. 0/1 (B.32501)
Dodání 3-5 dní
UniFi Ethernet Patch Kabel, 2,0m, Cat6, černý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v černé barvě je s délkou 2 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 2 Barva: Černá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Univerzálny orezávací nástroj HT-S501 je užitočný pomocník, ktorý slúži k jednoduchému a rýchlemu odizolovaniu dátového kábla. Je vhodný pre všetky typy dátových UTP aj FTP káblov (priemer 3,5 - 9 mm).
Dodání 3 dny
Broadcom NetXtreme N225P 2 x 25G OCP 3.0 Interní Vlákno 25000 Mbit/s Typ rozhraní Ethernetu: 25 Gigabit Ethernet Maximální přenosová rychlost: 25000 Mbit/s Spotřeba elektrické energie: 11,6 W LED indi
Ano, centrál. sklad
Raytech JUNCTION BOX GELBOX BOB4 IP68 / IP69K RayTech
Dodání 3-5 dní
Product SKUs MBD-X10DRW-NT X10DRW-NT Physical Stats Form Factor Proprietar...
Ano, centrál. sklad
DIGITUS 32U network cabinet 1609x600x800 mm, color grey (RAL 7035)
Dodání 3-5 dní
Patchcord Kat. 8.1 S/FTP Cu 3M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (Braid od
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m zelená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: zelená - délka: 2m
Ano, centrál. sklad
Grandstream GRP2624; Prvotřídní 8linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem s vyměnitelným čelním panelem pro snadné přizpůsobení loga a sadou funkcí nové generace, včetně integrovaného přip...
Ano, centrál. sklad
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 7 m, color yellow
Skladem v eshopu
Přístupový bod Ubiquiti Nanostation AC Loco 5 PC. (Loco5ac-5)
Dodání 3-5 dní
Q-Lantec Závěsná skříň 19 9U (SW-9U-600-500-N-DSJ-OP-RP-BS)
Dodání 3-5 dní
Kaku MECHANIC iCharge 8C 8portová servisní nabíječka PD QC3.0 Výrobce:
Dodání 3-5 dní
DIGITUS 22U network cabinet 1164x800x800 mm, color grey (RAL 7035)
Dodání 3-5 dní
Lindy Patchcord Cat.6, U/UTP, plochý, 2 m, šedý (47492)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m modrá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: modrá - délka: 25cm
Ano, centrál. sklad
Přístupový bod Camsat Přístupový bod LTE Kat. 4 GLOBALCAM 4.5G-2POE 2.4GHz, 150Mb/s CAMSAT
Dodání 3-5 dní
SFP+ Module Multi Mode Fiber 10GbE LC: Placable into PRIMERGY BX400/BX900 LAN connection blades with SFP+ connectors and the Fujitsu 10GbE Server Adapter D2755. Usable for optical 10Gb Ethernet connections with LC plugs. Usable fiber optic cables
Dodání 3-5 dní
CAT 5e F-UTP patch cable, PVC AWG 26/7, length 3 m, color grey
Dodání 3-5 dní
Patchcord ExtraLink, Cat.5E, UTP, 10m (EX.7652)
Dodání 3-5 dní
EVOLVEO Ptero Q2, Mid Tower Počítačová skříň - ATX, mATX (Micro ATX) a mITX (mini ITX), volitelný přední panel, balení obsahuje skleněný přední panel (temperované sklo) a přední panel s mřížkou, 2x 3,5", 3x 2,5", 2x USB 2.0, 1x USB 3.0, vstup na sluchátka/mikrofon, chladič CPU 164mm, grafická karta 280/390mm (390mm při demontáži HDD rámečku), bez zdroje, bočnice temperované sklo Dopřejte si dotvořit počítačovou skříň podle své volby. Herní počítačová skříň Ptero Q2 obsahuje v balení dvě varianty předního panelu: temperované sklo a mřížku. Výměna těchto předních panelů je velice jednoduchá, jsou totiž uchyceny na magnetech. Specifikace Velikost Skříně Velikost Skříně Midi Tower Podporované velikosti základních desek Velikost základní desky ATX, Micro-ATX, Mini-ITX Pozice pro disky 3.5" Pozice 2x 2.5" Pozice 3x Přední Vstup/Výstup Konektory Zvukové konektory 2x (1x Sluchátka + 1x Miktofon) USB 3.0 1x USB 2.0 2x Tlačítko pro ovládání LED ventilátorů 1x Tvrzené sklo Podpora vodního chlazení Vrchní část 120 / 240 / 280 / 360 mm. Zadní část 120 mm Podpora ventilátorů Přední část 3x 120mm / 3x 140mm Vrchní část 3x 120mm / 3x 140mm Zadní část 1x 120mm Maximální velikosti komponentů Maximální velikost CPU chladiče 164 mm Maximální délka GPU 280 / 390 mm Prachové filtry Velikost a Váha Velikost 488 x 220 x 490 mm Váha 7,2 kg Co je v krabici 1x Přední panel z tvrzeného skla 1x Přední panel s mřížkou
Ano, centrál. sklad
Kabely Digitus SFP+ 10G DAC jsou ideálním propojením mezi přepínači v páteřní síti. Tyto kabely SFP+ 10G DAC jsou kompatibilní se všemi předními výrobci přepínačů a podporují datové rychlosti 1,0625–10,52 Gb/s. Číslo dílu: 1485566
3-5 dní dostupné
Patchcord Kat. 8.1 S/FTP CU LSZH CU 1M Fluke Prošel šedou kategorií IKT: 8.1 Typ stínění: S/FTP (
Dodání 3-5 dní
XtendLan SFTP Cat 6A 5 m červený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 5 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
XtendLan patch kabel Cat5E, UTP - 1m, bílý (prodej po 10 ks) Kabel podporuje připojení o rychlosti 10/100/1000 Mbit/s Technické informace Kategorie: Cat5E Stínění: UTP Délka: 1 m Barva: bílá
Ano, centrál. sklad
QOLTEC 54001 Qoltec Optic Patchcord SC/UPC-SC/UPC Singlemode 9/125 G652D Duplex 2m
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, černý, 0,5m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
TS-464U-RP Rackový NAS se čtyřjádrovým procesorem Intel, dvěma porty 2,5GbE a možností rozšíření PCIe pro vysokorychlostní přenos a virtualizační aplikace Funkce Zařízení TS-464U-RP je vybaveno čtyřjádrovým procesorem Intel Celeron N5105/N5095 (s nav
Dodání 3 dny
Ubiquiti UniFi Cloud Gateway s Výrobce: Ubiquiti
Dodání 3-5 dní
Výsuvné lišty NetRack 55 - 100 cm (NP5114)
Dodání 3-5 dní
Kanlux Modulární rozváděč 3x18, zapuštěný KP-DB-I-MF-318 29321
Dodání 3-5 dní
Premiumcord Patch kabel CAT6a S-FTP, RJ45-RJ45, AWG 26/7 0,5m fialová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: fialová - délka: 50cm
Ano, centrál. sklad
Modul Opton SFP s RJ-45 SFP-RJ45/10M-1G Socket
Dodání 3-5 dní
Masivní hliníková rukojeť s 16 různými čepelemi pro škrábání, páčení a řezání. Pevná hliníková rukojeť s 16 různými čepelemi 5 profilů čepele pro škrábání, páčení a řezání Vyrobeno v USA SPECIFIKACE Nejlepší využití: Univerzální řezání/páčení Materiál:Nerezová ocel Typ: Žiletkový nůž Rozměry a hmotnost balení: 15 x 12,5 x 2,5 cm / 0,05kg OBSAH BALENÍ Hliníková rukojeť 16 břitů
Skladem, dodání 2-4 dní
ASM X-ML-5U-IMP Assmann RJ45 modular plug cat. 5e unshielded 8p8c
Dodání 3 dny
ExtraLink SC/APC - SC/APC propojovací kabel z optických vláken, 5m
Dodání 3-5 dní
Intellinet Network Solutions kryt zástrčky RJ45 černý 10 ks (504355)
Dodání 3-5 dní
LogiLink Logilink Netzwerk Vergekabel S/FTP CAT.7, Weiß, 50m
Skladem, dodání 2-4 dní
Eaton 5E Gen2 UPS - 5E1200UF; Eaton 5E Gen2 poskytuje účinnou a cenově dostupnou ochranu napájení pro důležité aplikace v domácnostech i profesionálním prostředí. Jako ochrana napájení je Eaton 5E Gen2 UPS...
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 7m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 7m
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS518-16XS-2XQ-RM je výbavou nadupaný páteřní switch pro vaši síť a je vybaven 2x QSFP28 (100 Gbps), 16x SFP28 (1/10/25 Gbps), jedním 10/100Mbps metalickým portem určený pouze pro management, konzolovým RJ45 portem, dvěmi Hot
Ano, centrál. sklad
Lindy Patchkabel Cat6 SSTP / S/FTP PIMF černá 2,00 m (45603)
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, modrý, 5m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Skladem v eshopu
Stolní přepínač HDMI KVM Ovládání 2 počítačů pomocí kombinace klávesnice a myši USB - přepínání mezi dvěma počítači stisknutím tlačítka Použití jednoho monitoru, myši a klávesnice k ovládání dv
Dodání 3-5 dní
ELEKTROPLAST KONCOVKA SANTRA/4153-19/EPN R-TV SAT Elektro-Plast Výrobce: ELEKTROPLAST
Dodání 3-5 dní
Spínač Atény KVM 16/1 USB PS/2 OSD 19 (CS-1316)
Skladem, dodání 2-4 dní
Simplexní optický adaptér Digitus SC/SC APC SM (DN-96003-1APCSX)
Dodání 3-5 dní
Neřízený switch přenáší data a napájení až do vzdáleností 250 m, kombinuje 8 portů RJ-45 s PoE napájením, 2 GbE porty RJ-45 a 1 SFP slot, protokol IEEE 802.3af/at, až 30 W/port, PoE budget až 124 W, Auto MDI/MDI-X, Auto-Negotiation, Flow Control. Černá.
Skladem v eshopu
TP-Link JetStream switch TL-SG2016P 16portový gigabitový smart switch JetStream s 8 porty PoE+ 120 W PoE Budget: 8 × 802.3at/af kompatibilních PoE+ portů s celkovým napájením 120 W. Plně gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Learn more about TP-Link PoE technology > Learn more about Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Dimensions ( W x D x H ) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2016P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Goobay Patchcord, Cat5e, U/UTP, 3m, šedý (68367)
Dodání 3-5 dní
Efektivní a ekonomický kabel DAC SFP+ 10G 1M AWG30 z kabelů Elatalink DAC SFP+ je vysoká výkonnos
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Lindy Lindy 60522 Keystone (modulární spínač) gn. anténa - gn. typ F - 2 ks.
Dodání 3-5 dní
ASUS ProArt PA602 Počítačová skříň ProArt PA602 E-ATX, podpěra chladiče 420 mm, jeden 140 mm a dva 200 mm předinstalované systémové ventilátory, IR indikátor prachu na předním panelu, západka zámku napájení, montáž PCIe bez použití nářadí, podpora USB 20 Gb/s Vynikající proudění vzduchu: 15,5 mm mřížka na předním panelu se 45% pórovitostí, dva extra silné přední ventilátory 200 x 38 mm pro maximální nasávání vzduchu a 140 mm zadní výfukový ventilátor Vynikající tepelné vlastnosti: Dva deflektory posílají příchozí vzduch směrem k základní desce a dalším vnitřním součástem pro optimalizaci teplot Dostatek prostoru: Podporuje jeden 420 mm radiátor pro chlazení AIO nebo vlastní smyčky chlazení kapalinou a nejrobustnější grafická karta poskytuje dostatek prostoru pro horizontální nebo vertikální montáž Rozsáhlé I/O: Power Lock Latch a 2sekční PWM ovládání; Port USB Type-C 20 Gbps Infračervený indikátor prachu na předním panelu: Včasné upozornění na čištění filtru, aby bylo zachováno proudění vzduchu nejvyšší úrovně Design přívětivý pro tvůrce: Montáž grafické karty bez použití nářadí, integrovaný držák grafické karty a vestavěný rozbočovač ventilátoru společně umocňují zážitek ze stavby Elegantní estetika: Minimalistické pouzdro zdobené motivem ProArt Specifikace Velikost Skříně Velikost Skříně Mid Tower Podporované velikosti základních desek Velikost základní desky EATX ATX Micro-ATX Mini-ITX DTX Mini-DTX Pozice pro disky 2.5" Pozice 4x 2.5"/3.5" Kombo Pozice 4x Rozšiřující sloty Horizontální 8x Vertikální 2x Přední Vstup/Výstup Konektory USB 3.2 Gen1 2x USB-C 3.2 Gen2x2 1x USB 2.0 2x Tlačítko ovládání ventilátoru 1x Tlačítko reset 1x Tvrzené sklo Podpora vodního chlazení Vrchní část 420, 360, 280, 240, 140, 120 mm Podpora ventilátorů Přední část 2x 200 mm Vrchní část 3x 120 mm 3x 140 mm Zadní část 1x 120 mm 1x 140 mm Předinstalované ventilátory Přední část 2x 200 mm PWM Zadní část 1x 140 mm PWM Maximální velikosti komponentů Maximální velikost CPU chladiče 190 mm Maximální délka GPU 450 mm Maximální délka zdroje 190 mm Prachové filtry Přední čast, Vrchní část, Spodní část Velikost a Váha Velikost 593 x 560 x 245 mm Váha 15,8 kg
Ano, centrál. sklad
Masterlan profi krimpovací kleště pro lisovací očka
Dodání 3-5 dní