LANBERG RACK CABINET 19” WALL-MOUNT 12U/600X450 FOR SELF-ASSEMBLY WITH METAL DOOR BLACK (FLAT PACK)
Dodání 3-5 dní
Zásuvka neosazená universální 3 port - 80x80 RAL 9003 Barva bílá RAL 9003 , pevné kovové šasí Určeno pro keystone řady KSL a TA
Ano, centrál. sklad
ExtraLink EXTALINK POE-12-12W 12V 12W 1A PUCK ADAPTTER WALL PLUG
Dodání 3-5 dní
Převodník ultimode mediálního vlákna M-203G Ultimode Single Media Converter
Dodání 3-5 dní
AllThingsTalk Sada pro rychlý vývoj ALLTHINGSTALK od ALSO LoRaWAN – evropské frekvenční pásmo 868 M Výrobce: AllThingsTalk Kategorie: Sítě - komponenty
Dodání 3-5 dní
Alantec Alantec FO Patch cord MM OM3 LC-SC duplex 50/125 3,0 m (FOC-LCSC-5MMD-3-3)
Dodání 3-5 dní
STASIŃSKI Sada elektroinstalačních lišt BÍLÁ LS 25x25 2m (BALENÍ 10ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
Alantec PK032 Patch panel OPTIMUM UTP cat.5e 24 portů LSA 0.5U 19" Stínění kabelu: U/UTP (UTP) Konektor(y): RJ45 Počet portů: 24 Podporované kabelové typy: Cat5e Kapacita racku: 0.5U Barva: Černá
Dodání 3-5 dní
XtendLan 19" nástěnný rozvaděč 9U šířka 600mm, hloubka 450mm, nosnost 60 kg, skleněné dveře, svařovaná konstrukce, šedý Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění je snadné díky přibalenému patentovanému montážnímu panelu. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 1,5mm, ostatní z 1,2 mm ocelového plechu. Konstrukce dovoluje statickou zátěž 60kg. Dodává se s montážní sadou. Provedení: dveře - bezpečnostní kalené sklo, zaměnitelný směr otevírání, uzamykatelné zádní kryt - plný boční kryt - plný, snadno odnímatelný, možné vybavit zámkem horní kryt - perforovaný, s pozicemi pro dva ventilátory součástí rozvaděče jsou čtyři posuvné vertikální lišty s perforací pro uchycení instalovaných zařízení spojovací materiál (klecové matice, podložky, šrouby) je přibalen k rozvaděči v dolní části rozvaděče je umístěn zemnící bod pro připojení zemnícího vodiče v horní a spodní části rozvaděče jsou umístěny prostupy pro kabeláž a jsou zakryty záslepkami splňuje mezinárodní standard IEC 60297-2 Technické specifikace: Rozměr: 19" Výška: 9U (501 mm) Šířka: 600 mm Hloubka: 450 mm Materiál: válcovaná ocel Tloušťka: nosná část 1,5 mm ostatní 1,2 mm Povrchová úprava: šedá, RAL7035 Maximální zátěž: 60 kg
Ano, centrál. sklad
Delta Wheel s brzdou pro rackovou skříň 2 ks (A19-K*P2)
Dodání 3-5 dní
Strong ATRIA Wi-Fi Mesh Home Kit 2100; Sada Wi-Fi Mesh Home Kit 2100 využívá systém dvojice dvoupásmových jednotek (2,4 + 5 GHz) k dosažení bezproblémového celoplošného Wi-Fi pokrytí a eliminaci slabé oblast...
Ano, centrál. sklad
Q-Lantec podstavec pro volně stojící skříně 19 800x1000mm (SA-CS-SS-800-1000-C)
Dodání 3-5 dní
DIGITUS Wallplate for Keystone Jacks, German Type For connection of Keystone Modules Connection way of the modules is 45° vertical Central plate with name plate design for identification 80x80 mm frame + 50x50 mm central plate Central plate with in
Skladem v eshopu
QNAP TVS-h674 NAS Tower Intel® Core™ i3 i3-12100 16 GB DDR4 0 TB QuTS hero Černá Typ sběrnice: DMI4 Takt procesoru při přetaktování: 4,3 GHz Takt procesoru: 3,3 GHz Model procesoru: i3-12100 Model gra
Ano, centrál. sklad
SFP+10 Gbps Bi-directional Module, Singlemode 10km, Tx1270/Rx1330, LC Simplex Connector, with DDM feature
Ano, centrál. sklad
HP iLO Advanced včetně 1leté nepřetržité technické podpory a aktualizací pro jeden server (512485-B Výrobce: HP Kategorie: Příslušenství k serverům
Dodání 3-5 dní
Flexibilní vlnitá instalační trubka, PVC trubka, UV, 320N s pilotem 50/43 25m Kategorie zboží: Správa kabelů
Dodání 3-5 dní
HPE 5 Year Tech Care Basic wCDMR MSL3040 40 slot Base Service
Dodání 3-5 dní
3Y Tech Care Essential wCDMR Service HW Only
Dodání 3-5 dní
LOGILINK CP2081S LOGILINK - Patch kabel Cat.6 F/UTP EconLine 7,5m bílý Výrobce: LogiLink
Dodání 3-5 dní
Popis produktu Miniaturní stojanový montážní rám na kolečkách o velikosti 6U, hloubkou 460 mm a speciálním typem bezšroubkového uchycení jednotlivých aktivních i pasivních prvků je kompatibilní s většinou Ubiquiti zařízení. Výhodou rozvaděče jsou uzamykatelná pojízdná kolečka, dodání s jedním 24-portovým prázdným patch panelem a nosnost 35 kg. Velikost rámu bez koleček a horních madel je 519 × 460 × 351mm. Klíčové vlastnosti Výška 6U (351 mm), hloubka 460 mm Beznástrojová montáž Uzamykatelná kolečka Nosnost 35 kg Madla na přenášení Nekompatibilita s těmito zařízeními US-24-250W US-24-500W US-48-500W US-48-750W USG-Pro-4 ES-24-250W ES-24-500W ES-48-500W ES-48-750W ER-8 CKG2-RM ER-RMKIT Obsah balení Datový rozvaděč 24-portový patch panel Technické parametry Fyzické charakteristiky Nosnost [kg]:35 Velikost:19" Použití:Vnitřní Počet "U" pozic:6 Hmotnost [kg]:10,3 Šířka [mm]:519 Výška [mm]:485 Hloubka [mm]:460 Barva:Šedá Obecné Typ rozvaděče:Stojanový
Dodání 3-5 dní
Ochrana proti neoprávněnému odpojení kabelu ze zásuvky RJ45. Instalace a odemčení zámku vyžaduje klíč WT-BWK, ale nevyžaduje výměnu stávajících komponent síťové infrastruktury, jako jsou zásuvky nebo zástrčky. Aktivní i pasivní zařízení jsou chráněna proti odpojení připojovacích kabelů a zapojení c
Dodání 3-5 dní
Allied Telesis Net.Cover Advanced AT-TQm1402 ENG (AT-TQM1402-NCA5) Výrobce: Allied Telesis Kategorie: Serverový software
Dodání 3-5 dní
UZE-16 Uzamykatelný BÍLÝ držák trubek (BALENÍ 100 KS) – Perfektní instalační řešení. Uzamykatelný BÍLÝ držák trubek UZE-16 je nezbytným montážním prvkem, který zajišťuje pevné upevnění trubek ke stěnám a stropům. Díky své konstrukci je ideální pro domácí i profesionální instalace. Pevnost a odolnos
Dodání 3-5 dní
19" záslepka 1U perforovaná oválem 36 x 6 mm, RAL 7035 Příbal Šroub M6 x 10 ....................................... 4x Plastová podložka .................................. 4x Plovoucí matice M6 ................................ 4x
Ano, centrál. sklad
The Broadcom NX-E PCIe 10Gb 2-Port Base-T Ethernet Adapter is a special mezzanine LAN-on-motherboard (mezzanine LOM) form factor adapter that also supports the Network Controller Sideband Interface (NC-SI) for communication with the server s onboard XClar
Ano, centrál. sklad
Základní 1U PDU s přepěťovou ochranou 10A vstup C14, výstup 10× C13.
Ano, centrál. sklad
Optický konvertor OPTICKÝ VIDEO KONVERTOR OVH-2D/SC 2x VIDEO + RS-485 TXRX SET
Dodání 3-5 dní
Grandstream UCM6302; VoIP pobočková ústředna UCM6302 podporuje až 1000 uživatelů s možností 150 souběžných hovorů (100 SRTP). Lze vytvořit audiokonferenci až pro 150 účastníků (G.711) a 6 videokonfere...
Ano, centrál. sklad
Kontakt-Simon Double RJ45 počítačová zásuvka, kategorie 5e (modul), matná černá, SIMON10
Dodání 3-5 dní
Ubiquiti 1 000 stop (305 m) kategorie 5e Výrobce: Ubiquiti Kategorie: Telekomunikační kabely
Dodání 3-5 dní
Vodicí lišta PRO Tor241P (194) – Dokonalé řešení pro vaši zahradu Vodicí lišta TOR241P (194) je neocenitelným doplňkem pro každého, kdo si cení efektivity a přesnosti při zahradničení. Díky svému designu je ideální jak pro domácí zahradničení, tak pro profesionální řezání dřeva. Vyberte si produkt
Dodání 3-5 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 1 m, color green
Dodání 3-5 dní
FO patch cord, duplex, LC to LC MM OM5 50/125 µ, 5 m Description FO patch cord, duplex, LC to LC MM OM5 50/125 µ, 5 m Future-oriented standards and high-end quality for your network. Technical Details Duplex cable LSOH Connector with ceramic
Dodání 3-5 dní
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 3 m, color blue Best performance and link quality for your network. 2x RJ45 (8P8C) connectors Boots with kink protection, strain relief and latch protection Length marking on boot Conductor: Copp
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, červený, 1m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Skladem v eshopu
Cisco switch CBS220-24P-4X Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-bas
Ano, centrál. sklad
KWAZAR VENUS SUPER HD SOLVENT LINE-BOX PUMP
Dodání 3-5 dní
Dahua Technology Přepínač PŘEPÍNAČ POE CS4220-16GT-240 16PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Teltonika TELEMATICS EYE SENSOR – Inovativní Bluetooth Low Energy senzor Teltonika Telematics Eye Sensor je moderní zařízení, které kombinuje funkce identifikátoru majáku se senzorem teploty, vlhkosti a pohybu. Díky technologii Bluetooth Low Energy je tento senzor vynikajícím řešením pro monitorová
Dodání 3-5 dní
Modul 10G SFP+, multimódový, DDM LC duplexní konektor, 850 nm, až 300 m Připojení optických vláken typu plug and play Optické propojení Plug & Play umožňuje rychlou instalaci Přenáší data ve vysoké kvalitě a navíc poskytuje vynikající spolehlivost
Dodání 3-5 dní
XtendLan patch kabel Cat5E, UTP - 2m, bílý Kabel podporuje připojení o rychlosti 10/100/1000 Mbit/s Technické informace Kategorie: Cat5E Stínění: UTP Délka: 2 m Barva: bílá
Ano, centrál. sklad
DIN rail holder, 4U, 178x483x223 mm, galvanized incl. din rail, variable depth and height Description DIN rail holder, 4U, 178x483x223 mm, galvanized incl. din rail, variable depth and height For quick and screwless mounting of 35 mm DIN rail equipme
3-5 dní dostupné
Kabel C-TECH patchcord Cat5e, UTP, modrý, 0,5m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
XtendLan SFTP Cat 6A 1 m červený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 1 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
Elektro-Plast POVRCHOVÝ 12MODULOVÝ ROZVÁDĚČ ELEGANT-1X12/NT/B/EPN Elektro-Plast
Dodání 3-5 dní
Eaton MULTISWITCH Sběrnicový zesilovač WS-909 9 vstupů / 9 výstupů TELMOR Výrobce: Eaton Kategorie: Sítě - komponenty
Dodání 3-5 dní
Tarel Držák koncovek 4 x 25-50 mm2 (9003-000) Výrobce: Tarel
Dodání 3-5 dní
CoreParts MUXMS-00478. Barva produktu: Černá, Rozměr: 8,89 cm (3,5"). Šířka produktu: 120 mm, Hloubka produktu: 30 mm, Výška produktu: 100 mm. Množství v balení: 1 ks., Šířka balení: 120 mm, Hloubka balení: 30 mm
Dodání 3-5 dní
HPE 3 Year Tech Care Essential wCDMR LTO-8 External Tape Drive Service
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT 9U/600X450 FOR SELF-ASSEMBLY WITH METAL DOOR BLACK (FLAT PACK)
Ano, centrál. sklad
Kabel C-TECH patchcord Cat5e, UTP, modrý, 2m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
XtendLan WS-9U-66-BLACK; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a m...
Ano, centrál. sklad
PRAID CP600i FH/LP SAS/SATA RAID Controller based on Broadcom SAS3808 - for up to 8 internal SAS/SATA HDD, SSD - RAID Levels 0, 1, 10 - a later change to this controller or a downgrade to other RAID controller can require different SAS cable, - (see system paper configurator, system manual). Orders ex factory always come with the right cable
Dodání 3-5 dní
Delta PATCH PANEL RJ-45 PP-24/RJ7-C/FTP-S Výrobce: Delta Kategorie: Telekomunikační kabely
Dodání 3-5 dní
Krimpovací lis na telefonní zástrčku Kemot 8P (NAR0006)
Dodání 3-5 dní
APC EcoStruxure IT Data Center Expert 3 Year Digital Subscription? bundle 500 nodes
Dodání 3-5 dní
MikroTik Cloud Smart Switch CSS610-8P-2S+IN je ovladatelný, 8portový gigabitový PoE přepínač se dvěma SFP+ sloty (zpětně kompatibilní i s SFP moduly), bez ventilátoru a sady pro připojení k 19" racku. Spínač má aRozpočet 140W PoEpro napájení až 8 zařízení pomocí standardů 802.3af/at s amaximální zatížení 30 W/port. Obsahuje také speciálně navržený operační systémPřepnout OS (SwOS)pro rychlé přepínání a široký rozsah nastavení. SwOS lze tedy plně nastavit z vašeho webového prohlížeče. To vám dává všechny základní funkce ovladatelného přepínače a navíc: Umožňuje vám spravovat předávání mezi porty, filtrování MAC adres, konfiguraci VLAN, zrcadlový provoz, omezení provozu a dokonce i nastavení MAC a IP záhlaví. Obsah balení: přístroj Napájecí kabel Uši do 19" racku technické parametry Konektory a rozhraní Rychlost LAN: (8) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (2) 1G/10Gbps Napájení Typ napájení: DC konektor, napájení ze sítě (230V) Typ PoE: PoE-Out (pouze) PoE-Out standardy: 802.3af, 802.3at PoE Out porty: 8 Rozpočet PoE [W]: 140 Max. spotřeba [W]: 12 Napájení přes konektor/svorku: 48 .. 57V DC, 230V AC Fyzikální vlastnosti Design: Desktop, Rackmount pozice "U": 1 Fanoušci: Bez ventilátoru Konstrukce podvozku: Kov tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 272 Výška [mm]: 50 Hloubka [mm]: 216 Všeobecné Přepínací kapacita [Gbps]: 56 Rychlost přesměrování paketů [Mpps]: 41,7 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN Operační systém: SWOS Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Ano, centrál. sklad
Eth kabel UTP drát c5e 305m C-TECH UTP kabel drát c5e 305m 8 vodičů, značená metráž od 1m po 305m Tloušťka drátu 0,51mm (+/-0,01) 24AWG Čistá měď0,51mm (+/-0,01) Čistá měď UTP solid gray cable, cat. 5E 1000 ft UTP unshielded solid wire grey cable 1000ft Category 5E. K UTP kabelu C-TECH možno doobjednat další komponety C-TECH pro systémovou záruku 20 let.
Ano, centrál. sklad
Kabel C-TECH patchcord Cat6e, UTP, šedý, 40m Patch cord UTP, CAT6, propojovací kabel s konektory RJ45. Materiál pláště: PVC Průřez kabelu: AWG26 Typ stínění: UTP Kategorie: CAT6 4x2 žil 2x RJ45 konektor přímé zapojení 1:1
Ano, centrál. sklad
MikroTik LHG 5, 3-PACK The Light Head Grid (LHG) je kompaktní a lehké bezdrátové zařízení s integrovanou 24,5dBi anténou s velkou odolností povětrnostním podmínkám. Je ideální pro point-to-point spoje, jako CPE i na delší vzdálenosti. Velkou výhodou proti jiným produktům je zabudovaná rádiová část přímo do ohniska antény, čímž odpadají veškeré ztráty na RF kabelech. Nabízí rychlou a jednoduchou montáž Balení obsahuje: 3x RBLHG-5nD, PoE injektor, napájecí zdroj, montážní sada na stožár Technické specifikace: CPU 600MHz (AR9344) RAM 64MB Počet LAN portů 1 Gigabitové porty Ne Počet Mini-PCI 0 Integr. bezdrátová karta Ano (5GHz, 802.11a/n, 2x24dBi) USB Ne Napájení bez jacku! pouze PoE PoE 11-30V DC na portu Ether1 Operační systém RouterOS Licence L3 Rozsah pracovních teplot -30 až 80C Rozměry O 391 x 222 mm; package 450 x 450 x 145 mm Spotřeba max. 6W Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Plastový držák/krytka kabelů pro TP-Link EAP115-WALL, EAP250-WALL, EAP650-WALL a také Tapo S210, S220 produkty.
Skladem v eshopu
Q-Lantec Závěsná skříň 19 6U (SW-6U-600-600-N-DSJ-OP-RP-BS)
Dodání 3-5 dní
PLANET GS-4210-8P2C; Spravovatelný PoE přepínač nabízí 10 portů 10/100/1000 Base-T a 2 SFP sloty 100/1000 Base-X . Z toho 8 portů podporuje 802.3at PoE+ (port 1-8). Správa skrze Web/SNMP/telnet/RS-23...
Dodání 3-5 dní
LOGITECH ROOMMATE Purpose-built computing appliance for video conferencing rooms TECHNICAL SPECIFICATIONS Dimensions (H x W x D) 34.5 x 161 x 211 mm General specifications Appliance mode: Supports compatible video conferencing software, including Zoom Rooms Appliances, Microsoft Teams Rooms on Android and additional video conferencing platforms Compatible devices: Logitech MeetUp, Rally Camera, Rally System, Rally Plus System and Group Network Protocol Support: IPv4, IPv6 Proxy Support: IP based Proxy, FQDN based Proxy, Proxy using PAC file Package Contents Logitech RoomMate Power supply AC cable VESA bracket Remote control User documentation Power and Cables Power Supply: Auto-sensing Operating Voltage/Power: 100-240V, 19V, 4.74A Power Supply Dimensions: 127 mm x 51 mm x 30 mm DC Cable: 1.5 m AC Cable: 1 m Interfaces HDMI Out: 2 HDMI In: 1 USB: 3x Type A Network: 10/100/1G Ethernet WiFi: 802.11a/b/g/n/ac Environmental Operating Temperature: 0 to 40°C Storage Temperature: -40 to 70°C Humidity: 10 to 95% Security Full Disk Encryption: AES-128 Data Encryption: Symmetric Keys, PKI Device Identity: Protected by device attestation Device Access: Authenticated using API Key Protection: Arm TrustZone, RPMP Device Security: Kensington Lock
Ano, centrál. sklad
Dahua Technology Lite NVR2108-S3 síťový videorekordér 1U Černá Kapacita racku: 1U Instalace do racku: Ano LED indikátory: Ano Barva: Černá Rozhraní pevného disku: SATA Počet nainstalovaných pevných di
Dodání 3-5 dní
Vodič telefonní/pro alarmy YTDY 4 žil, průměr 0,5 balení po 100m Cena za 1 metr
Dodání 3-5 dní
HPE PL DL360g11 4514Y (2.0G/16C) 2x32G (p64706) 2x480G 2x1000W MR408i-o 8SFF 2x10G-T Smart Choice HPE ProLiant DL360 Gen11 4514Y 16C 64GB 2x480GB SSD 8SFF Smart Choice Server (P77237-425) HPE ProLiant DL360 Gen11 představuje výkonný 1U rackový server navržený pro virtualizaci, databázové aplikace, cloudovou infrastrukturu, podnikové aplikace i konsolidaci serverových prostředí. Konfigurace P77237-425 je postavena na procesoru Intel Xeon Silver 4514Y se 16 jádry, 64 GB DDR5 paměti, dvojici podnikových SSD disků a redundantním napájení s vysokou účinností. Díky podpoře PCIe Gen5, vzdálené správě HPE iLO 6 a možnosti dalšího rozšíření představuje ideální základ pro moderní firemní infrastrukturu. Hlavní vlastnosti 1U rackový server HPE ProLiant DL360 Gen11 1× procesor Intel Xeon Silver 4514Y 16 jader / 32 vláken Základní frekvence 2,0 GHz TDP procesoru 150 W 64 GB DDR5 Registered Smart Memory 2× 32 GB DDR5-5600 RDIMM Efektivní provoz pamětí na 4400 MT/s dle omezení použitého procesoru 8× SFF (2,5") disková pozice 2× 480 GB SATA 6G Read Intensive SSD Řadič HPE MR408i-o Gen11 s 4GB cache 2× 10GbE BASE-T síťové porty PCIe Gen5 rozšiřitelnost Redundantní napájení 2× 1000 W Titanium Integrovaná správa HPE iLO 6 Procesor a výkon Procesor: Intel Xeon Silver 4514Y Počet procesorů: 1 Počet jader: 16 Počet vláken: 32 Frekvence: 2,0 GHz TDP: 150 W Standardní chladič procesoru Operační paměť Celková kapacita: 64 GB Osazení: 2× 32 GB Typ: HPE DDR5 Registered Smart Memory Jmenovitá rychlost modulů: 5600 MT/s Efektivní rychlost s použitým procesorem: 4400 MT/s Úložiště a RAID Šasi: 8× SFF (2,5") Instalované disky: 2× 480 GB SATA 6G Read Intensive SSD Typ disků: Enterprise SSD Řadič: HPE MR408i-o Gen11 Cache řadiče: 4 GB Rozhraní řadiče: OCP SPDM Možnost dalšího rozšíření diskové kapacity Síťová konektivita Adaptér: Broadcom BCM57416 2× 10GbE BASE-T port Bez integrovaného embedded network adaptéru Rozšiřitelnost 2× PCIe Gen5 slot standardně (x16 FH + x16 HH) Možnost rozšíření až na 3 PCIe sloty při konfiguraci s druhým procesorem Podpora až 2× OCP 3.0 PCIe Gen5 slotů Podpora GPU a dalších akcelerátorů (volitelně) Volitelná DVD-RW mechanika HPE 9,5 mm SATA Podpora externí HPE Mobile USB DVD-RW mechaniky Napájení a chlazení 2× HPE 1000W Flex Slot Titanium Hot Plug Power Supply Redundantní napájení 5× standardní systémový ventilátor Vysoká energetická účinnost Titanium Správa a zabezpečení HPE iLO 6 HPE Compute Ops Management (volitelné předplatné) Pokročilá vzdálená správa serveru Monitoring hardwaru v reálném čase Automatizace životního cyklu serveru Provedení Formát: 1U Rack Server Šasi: HPE ProLiant DL360 Gen11 8SFF NC Configure-to-order Server Backplane: 8× SFF Součástí balení: HPE ProLiant DL3XX Gen11 Easy Install Rail 3 Kit Server nepodporuje police typu „L-bracket“ Záruka 3 roky záruka na díly 3 roky práce technika 3 roky servis u zákazníka Odezva následující pracovní den (NBD)
Ano, centrál. sklad
Patchcord cat.6 U/FTP 1Gbps měděný síťový kabel kroucená dvojlinka, ohnutý konec 10m bílý Extralink měděný síťový kabel Cat.6 U/FTP s flexibilními konci Kategorie měděných patchcordů Cat.6 U/FTP od Extralinku je vynikající volbou pro lidi, kteří očekávají rychlejší a spolehlivější síť. Díky podpoře
Dodání 3-5 dní
TP-Link TL-PA4010 Kit powerline adaptér
Dodání 3-5 dní
Dell Napájecí zdroj serveru PWR SPLY 290W MT APFC ACBL – N0KPM Výrobce: Dell
Dodání 3-5 dní
5Y Tech Care Essential wCDMR Service MSA 2062 Arrays
Dodání 3-5 dní
PLANET POE-172S; Gigabitový splitter pro napájení po Ethernetovém kabelu. Část pro přímé napájení vzdálených zařízení do příkonu až 60 W. Volitelné výstupní napětí 12/19/24 V DC, přepínání DIP přepínačem. Instalace desktop nebo do šasi. "Power over Et...
Dodání 3-5 dní
Grandstream GWN 7802P POE 16GE 4SFP switch L2+
Dodání 3-5 dní
Ugreen Plug 7.9/5.4 (20V/4.5A) Síť s kabelem pro montáž Quer |
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 15U/600x600 LCD skleněné dveře šedá Řada rackových skříní Lanberg FF01 je vynikajícím, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečně skladovat a spravovat velké množství serverového vybavení
Ano, centrál. sklad
Stínění S/FTP Hliníkový oplet celek a každý pár dodatečně fóliovaný Plášť z materiálů s nízkým obsahem kouře a bez halogenů (LSZH) Shoda s kategorií potvrzena testerem Fluke Vícevláknová jádra z plné mědi Typ: Kabel Použití: Síť (LAN) Délka kabelu: 25 Konektor č. 1: RJ45 samec Konektor č. 2: RJ45 s
Dodání 3 dny
Nouzové napájení sinus pro 2200e 12V
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic ML350 Gen9 Service
Dodání 3-5 dní
XtendLan SFTP Cat 6A 3 m červený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 3 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
LogiLink LogiLink patchkabel cat6a s/ftp awg27f. Industrie Black 40m
Dodání 3-5 dní
Box s dvojitou stěnou 8P4C s průchodkou
Dodání 3-5 dní
Cestovní taška Literarura modem ROG SLASH černá
Skladem v eshopu
Beznářadové, nestíněné (UTP) přenosové zásuvky Keystone od společnosti ALANTEC se používají k budování účastnických bodů i propojovacích polí ve vnitřních, horizontálních i vertikálních instalacích telekomunikačních sítí, které nejsou ohroženy elektromagnetickým rušením. Beznářadové řešení umožňuje
Dodání 3 dny
#Dell 480GB SSD SATA Read Int 3.5 Hot-Plug
Dodání 3-5 dní
Mitel Licence Software Assurance 400 – 1 uživatel – 5 let Výrobce: Mitel
Dodání 3-5 dní
Lindy Lindy 42347 Switch KVM Switch (Switch) 2x HDMI, USB typu C, USB 2.0 a 2-port zvuk
3-5 dní dostupné
MikroTik MTP250-53V47-OD; Venkovní napájecí AC/DC zdroj pro produktovou řadu MikroTik netPower. Zdroj MTP250-53V47-OD nabízí výstupní napětí 53 V a výkon 250 W , který se hodí například pro síť bezpečnost...
Ano, centrál. sklad
AX3000 Dual-band WiFi 6 (802.11ax) Range Extender/ AiMesh Extender for seamless mesh WiFi; works with nearly any WiFi router WiFi 6 Standard -Supporting WiFi 6(802.11ax) standard, RP-AX58 offers better capacity, efficiency, and low latency WiFi. With 160MHz bandwidth on 5GHz channels, RP-AX58 can double your surfing speed. Extend Seamless AiMesh WiFi System -RP-AX58 supports AiMesh, which enables you to enjoy a stable, seamless and secure wireless connection with AiMesh compatible devices anywhere in your home. One or Multiple WiFi Name, the Choice is Yours -Keep one WiFi name (SSID) for the entire network to enjoy seamless roaming or give individual names to each WiFi band for different usages. Easy Setup with Mobile App - Setup RP-AX58 with ASUS Router app or ASUS Extender app with a few taps. Works Perfectly with Nearly Any WiFi Router -RP-AX58 is compatible with virtually all WiFi routers, modems and cable routers on the market to expand coverage.
Skladem v eshopu
Aruba Instant On 1430 8G Class4 PoE 64W Switch (R8R46A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only Dimensions 150(d) x 177(w) x 37(h) mm Weight 1.70 lb (0.77 kg) Processor and Memory 128Kb EEPROM; Packet buffer size: 2.0 Mb Performance 100 Mb latency < 2.7 µSec 1000 Mb latency < 1.80 µSec Throughput (Mpps) 11.90 Mpps Capacity 16 Gbps MAC address table size 8192 entries Reliability MTBF (years) 131.1 Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/ storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics Fanless Frequency 50Hz/60Hz AC voltage 100-240VAC Current 2A (54VDC - 1.58A) Maximum power rating 90W Idle power 4.1W PoE power 64W Class 4 PoE Power Supply External Power Adapter Safety EN/IEC 60950- 1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 3rd. Ed. EN/IEC 60825- 1:2014 Class 1 Emissions EN 55032:2015/ CISPR 32, Class B FCC CFR 47 Part 15: 2018, Class B ICES-003, Class B VCCI-32, Class B CNS 13438, Class B KS C 9832, Class B AS/NZS CISPR 32, Class B Immunity BS/EN 55035, CISPR 35, KS C 9835 Generic EN 55035, CISPR 35 EN EN/IEC 61000-4-2 ESD EN/IEC 61000-4-3 Radiated EN/IEC 61000-4-4 EFT/Burst EN/IEC 61000-4-5 Surge EN/IEC 61000-4-6 Conducted EN/IEC 61000-4-8 Power frequency magnetic field EN/IEC 61000-4-11 Voltage dips and interruptions EN/IEC 61000-3- 2 Harmonics EN /IEC 61000-3-3 Device Management Unmanaged Mounting positions and supported racking Mounts in an EIA standard 19 in telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting using the brackets provided Supports wall-mounting with ports facing either up or down using either the base surface mounting holes, or the brackets provided Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to long-term reliability, product should not be mounted upside-down
Dodání 3-5 dní
BCS rekordér IP RECORDER BCS-B-NVR0401(2.0) 4 KANÁLY BCS ZÁKLADNÍ
Dodání 3-5 dní
Meraki MR Advanced License and Support, 3YR
Dodání 3-5 dní
Windows Server 2022 CAL 50 User. Deliverable is 1 License Card document with a COA attached to it; the COA stays on the License Card. Ships separately from the server system as a loose delivery. May be sold at the same time as the base license or later t
Dodání 3-5 dní