XtendLan patch kabel Cat5E, FTP - 1m, červený (prodej po 10 ks) Kabel podporuje připojení o rychlosti 10/100/1000 Mbit/s Technické informace Kategorie: Cat5E Stínění: FTP Délka: 1 m Barva: červený
Ano, centrál. sklad
Lindy Module (se 3 otvory) pro nástěnný rám pro moduly Keystone Lindy 60530 (4 ks)
Dodání 3-5 dní
LOGILINK CQ2057S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 2,00m žlutý
Dodání 3-5 dní
Cisco EOS Meraki MX65 Enterprise License and Support, 1 Day These products have reached end of ...
Dodání 3-5 dní
Ubiquiti ACC Ubiquiti Rack UACC-RACK-PANEL-VENTED-2U Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kodem Český popis, vyznačená délka Fialová barva Délka 0.25 m
Ano, centrál. sklad
HPE ANW AP-MNT-U TYP PRO KAMPUS - SKLADIŠTĚNÝ Výrobce: HPE Kategorie:
Dodání 3-5 dní
Synology RX418; Expanzní rack box Synology RX418 nabízí bezproblémové rozšíření kapacity zařízení Synology RackStation, a to přidáním 4 disků během provozu a za přímého připojení. ZÁKLADNÍ SPECIFIKACE...
Ano, centrál. sklad
Kontakt-Simon Počítačová zásuvka RJ45 Kontakt-Simon 55 T61.01/149 jednoduchá kategorie 6, s krytem Výrobce: Kategorie: Telematické zásuvky
Dodání 3-5 dní
Intellinet Network Solutions Patch kabel Cat5e UTP 5m bílý (320702)
Dodání 3-5 dní
LOGILINK CQ3081S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 7,5m bílý
Dodání 3-5 dní
Cisco EOS Meraki MX65 Advanced Security License and Support, 1 Day These products have reached ...
Dodání 3-5 dní
HPE HPE Aruba 1 rok uživatelské zkušenosti Insight Sensor LTE předplatné E-STU Kategorie zboží: Serverový software
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až 60°C Baleno v sáčku s EAN kodem Český popis, vyznačená délka Červená barva Délka 1.5 m
Skladem v eshopu
Kryt PDDP200/3 200x3000mm - 402520 Použití: Ochrana kabelů před poškozením. Těsná ochrana proti hromadění prachu a nečistot. Obzvláště vhodný pro použití v prašných místnostech. Materiál: Ocel pozink
Dodání 3-5 dní
Model BR650MI Topologie Line-Interaktivní Kapacita (VA) 650VA Kapacita (Watt) 390W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ne Vstup Rozsah vstupního napětí 176 - 2942V Rozsah vstupní frekvence 50/60 Hz +/- 3 Hz (autodetekce) Jmenovitý vstupní proud 10A Vstupní zásuvka IEC-320 C14 Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 230V Rozsah výstupní frekvence 50 Hz Výstupní frekvence Aproximovaný Sinus Počet zásuvek 6 Typ zásuvek (6) IEC 320 C13 (Záložní provoz na baterie) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 557 J Telefon/Síťová ochrana RJ11/RJ45 Ano (až 1Gb) Baterie Uživatelsky vyměnitelné Ano - ne za provozu Typ baterie (Počet) APCRBC110 Typická doba nabíjení 12 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 2.7 Poloviční zátěž (min) 10 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ne Management karta Ne SmartConnect Ne EPO konektor Ne Managament Software PowerChute™ Personal Edition Studený start Ano Self Test Ano Stavy indikace Indikátory Ne Zvukové výstrahy Ano Multi-funkční LCD zobrazení Ano Fyzické parametry Rozměry (V x Š x H) (mm) 190 x 91 x 310 Hmotnost (kg) 6,4 Výška v racku 0U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje propojovací kabel, kabel USB, Uživatelská příručka, Záruční karta Záruka Měsíce 36/24 Provedení On-Site
Skladem v eshopu
Nová řada nástěnných skříněk Lanberg WF03 je rozšířením předchozích řad WF01 a WF02 a nabízí 19palcové nástěnné skříňky s mnohem menšími rozměry a hloubkou. Díky svým kompaktním rozměrům 540×350×370 mm jsou tato zařízení ideální volbou nejen pro velké firmy, ale i pro malé a střední podniky a domác
Ano, centrál. sklad
Manhattan Intellinet Patch kabel Cat6 UTP 0,5 m žlutý (342339)
Dodání 3-5 dní
LOGILINK CQ2083S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 7,5m černý
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
Plug-and-Play přepínač pro Wi-Fi AP, IP kamery a telefony. 8x RJ-45 pro PoE, 1x RJ-45 pro LAN, 1x SFP/RJ-45 Combo pro uplink, až 30 W na port, celkový budget 123W, 802.3af/at, přepínací kapacita 20 GB/s, 4K tabulka MAC adres, IGMP Snooping. Černá.
Skladem v eshopu
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 2 m, color black
Skladem v eshopu
SKINTOP® MS-SC-M, mosazná kabelová vývodka s nízkým odporem kontaktu se stíněním kabelu a vysoce vodivým, flexibilním EMC kontaktem, snadná montáž Výhody Vhodné pro použití s kabely a vodiči s vnitřním pláštěm nebo bez něj Vhodné také jako prodloužení stínění Nízký kontaktní odpor stínění, optimáln
Dodání 3-5 dní
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 0.1m šedá 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah:-20°C až +60°C baleno v sáčku s EAN kodem český popis, vyznačená délka barva: šedá délka 0.1m
Ano, centrál. sklad
Ugreen Kulatý síťový kabel NW107 Ethernet RJ45, Cat.7, STP, 15m (černý) UGREEN Výrobce: Ugreen Kategorie: Telekomunikační kabely
Dodání 3-5 dní
Intellinet Network Solutions ČERNÁ montážní sada (šroub, koš, podložka) 4 ks (601955)
Dodání 3-5 dní
LOGILINK CQ2025S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 0,5m zelený
Skladem, dodání 2-4 dní
Fortron FP 1000VA line interactive; Line-interactive FP série s kompaktní velikostí poskytuje stabilní ochranu proudu proti přepětí a napěťovým špičkám. Je ideální jednak pro koncové uživatele PC nebo malé obchodní sp...
Skladem v eshopu
Zyxel XMG-108 Nespravované 2.5G Ethernet (100/1000/2500) Stříbrná Síťové standardy: IEEE 802.1pIEEE 802.3bzIEEE 802.3uIEEE 802.3zIEEE 802.3xIEEE 802.3azIEEE 802.3abIEEE 802.3ae Podpora 10G: Ano Vstupn
Dodání 3 dny
GEMBIRD PP6U-3M/G UTP Cat6 Patch cord 3m zelená
Ano, centrál. sklad
Upevňovací prvek E91S V0 100 ks (E01EM-01020500200) Popis: Upevňovací prvky typu E9 Typ: E91S V0 Čistá hmotnost: ~ 0,025 kg Materiál polyamid 6; UV UL 94 V0 Samolepicí montáž + Barva černá Provozní teplota [°C] -30 ÷ +75 Max. šířka pásky [mm] 3,6 Maximální statické zatížení [g] 40 Použití v budovác
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Oranžová barva Délka 1 m
Skladem v eshopu
Planet SFP modul MFB-FX Výrobce: Planet Kategorie: SFP moduly
Dodání 3-5 dní
Optický převodník TP-Link MC112CS Výrobce: TP-Link
Dodání 3-5 dní
LOGILINK CQ3071S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 5m bílý
Dodání 3-5 dní
Zyxel GS1008-HP, 8portový gigabitový PoE+ nemanažovaný stolný prepínač, 8 x PoE, 60 W 8 RJ-45 10/100/1000 Mbps ethernetových portov s podporou automatického MDI/MDIX Štandard: 802.3af a 802.3at kompatibilné 8 portov PoE+, až 30 W na port Celkový rozpočet PoE : 60 W.
Skladem v eshopu
TRITON Police s perforací 10", hloubka 150mm, včetně montážní sady, šedá 10“ police, hloubka 150 mm Příbal Šroub M6 x 10 ...................................... 4x Plastová podložka ................................ 4x Plovoucí matice M6 .............................. 4x
Ano, centrál. sklad
GEMBIRD PP6U-0.5M/R UTP Cat6 Patch cord 0.5m červená
Dodání 3 dny
Simon Basic jednoduchá počítačová zásuvka RJ45 kat. 5e matně stříbrná (BMF51.02/43) Popis: Typ připojení: svorka s průchodkou izolace Krytí: IP20 Zapuštěná montáž Způsob montáže: šrouby Rozměry: 67 x 67 x 31 mm Použití: Počítač; Typ: Jednoduchá; Barva: Stříbrná; Kryt: Celý kryt
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Oranžová barva Délka 2 m
Skladem v eshopu
Bluetooth adaptér ATTE ASUC-15-480-HS – Efektivní DC/DC měnič Adaptér ATTE ASUC-15-480-HS PASSIVE PoE je moderní DC/DC měnič, který umožňuje zvýšit napětí na 48 V. Díky své účinnosti je vynikajícím řešením pro ty, kteří potřebují spolehlivé zařízení pro generování PoE napětí 48 V z 12VDC nebo 24VDC
Dodání 3-5 dní
Goobay modul USB 3.0 – Keystone USB-A Socket (79927)
Dodání 3-5 dní
LOGILINK CP3033U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine black 1,00m
Skladem, dodání 2-4 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1,5m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 1,5m
Ano, centrál. sklad
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 0.5m fialová 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah:-20°C až +60°C baleno v sáčku s EAN kodem český popis, vyznačená délka barva: fialová délka 0.5m
Skladem v eshopu
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Patch kabel Kat.6 UTP 3m červený - Konektory: 2xRJ-45 (M) - Délka: 3 m - Kategorie: 6 Typ Kabel Využití LAN Délka kabelu 3 m Konektory # 1 RJ45 samec Konektory # 2 RJ45 samec Kategorie CAT 6 Kroucená dvojlinka U / UTP Červená barva
Dodání 3 dny
ExtraLink AMARIS VENKOVNÍ FTTX UZÁVĚR 8 ŽILID Výrobce: ExtraLink Kategorie: Sítě - komponenty
Dodání 3-5 dní
Optický kabel Intellinet Network Solutions LC – SC 1 m žlutý (473965)
Dodání 3-5 dní
NETRACK 106-36 complete surface-mounted outlet 2xRJ45 8p8c FTP Cat6 Výrobce: Netrack
Dodání 3-5 dní
Účinnost při plné zátěži 92% Účinnost v Green mode 96% Maximální výška 432mm, 43.2cm Maximální šířka 85mm, 8.5cm Maximální hloubka 505mm, 50.5cm Čistá hmotnost 20.5kg Hmotnost při dodání 29.6kg Přepravní výška 246mm, 24.6cm Přepravní šířka 594mm
Ano, centrál. sklad
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
28-Port Smart Managed Gigabit Switch 4x
Ano, centrál. sklad
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
CAT 6A Patch Panel, stíněný, 1U, 24 portů, 8P8C, černy RAL 9005, 483 mm (19 ") / 482,6x44x109 Standardy orientované na budoucnost a špičková kvalita vaší sítě. DIGITUS® "DN-91624S-EA" CAT 6A Pa
Dodání 3-5 dní
Teng Tools POSUVNÍK LEVÝ TCW810N-06 Výrobce: Teng Tools Kategorie: Servisní a síťové nástroje
Skladem, dodání 2-4 dní
NETRACK BZPAT3UB patch cable RJ45 snagless boot Cat 5e UTP 3m blue
Skladem, dodání 2-4 dní
Back UPS Pro BR 1300VA, 8 výstupních zásuvek, AVR, LCD Interface Prvotřídní bateriový záložní zdroj s ochranou proti přepětí pro vysoce výkonná elektronická zařízení a počítače Zahrnuje: Kabel USB, Uživatelská příručka Akustická varování Zajišťuje
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 2m
Ano, centrál. sklad
Inter-Tech 3U 30248 je perfektní rack pro cenově dostupný serverový systém. Díky vynikající kvalitě materiálu v kombinaci s excelentním zpracováním vytvořil Inter-Tech základ pro vysoce všestranný rack. 3U 30248 umožňuje odstranění montážních konzol na obou stranách, což umožňuje instalaci až šesti
3-5 dní dostupné
Modulární zástrčka 8P8C RJ45, CAT5e 30u" pozlaceno 3-vidlicové vnitřní kontakty Specifikace: Optimalizováno pro: Pevný LAN kabel AWG 24 CAT5e Max. průměr izolovaného drátu: 1,05 mm
Dodání 3 dny
TP-Link POE4824G 48V pasivní PoE adaptér Použijte pasivní adaptér PoE POE4824G pro současné napájení a přenos dat do pasivního PoE zařízení. Podporovaný 48V pasivní PoE Automatické určení potřebných požadavků na napájení Pohodlné provedení pro montáž na stěnu Podpora gigabitové rychlosti Plug-and-Play nevyžaduje žádnou konfiguraci Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-poe4824g/ Technické specifikace HARDWARE FEATURES Interface 1 10/100/1000Mbps RJ45 Shielded Data IN Port 1 10/100/1000Mbps RJ45 Shielded Passive PoE Port 1 100~240V / 50~60Hz AC Power Input Port Network Media 10BASE-T: UTP category 3, 4, 5 cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 100BASE-TX: UTP category 5, 5e cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100m) LED Indicator PWR Dimensions ( W x D x H ) 4.3 × 2.3 × 1.5 in. (110×57×38.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents 48V 24W Passive PoE Adapter TL-POE4824G Power Cord Wall Mounting Kits Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Kontakt-Simon Počítačová zásuvka RJ45 Kontakt-Simon 55 T61.01/111 jednoduchá kategorie 6, s krytem Výrobce: Kontakt-Simon Kategorie: Telematické zásuvky
Dodání 3-5 dní
Ergom Silná smršťovací hadice TGR 52 / 20mm 1m (E05ME-01020100701)
Skladem, dodání 2-4 dní
LOGILINK CP2102S LOGILINK - Patch kabel Cat.6 F/UTP EconLine 15m šedý Výrobce: LogiLink
Dodání 3-5 dní
Výkon (W): 960 Jmenovitý výkon (VA): 1600 Displej: LCD Výstražná kontrolka: optický / akustický Ochrana proti přepětí: ano AVR-Funkce: ano Počet aku: 1 Max. překlenovací čas při max. zátěži (Min.): 2,6 Max. doba překlenutí při polovičním zatížení (min.): 10,4 Max. překlenovací čas ( 100W zátěž / Min.): 68 Typ: Network-interactive USV (UPS) LAN (RJ 45): 2x RJ45 Telefon/Fax/Modem: 2x RJ11 Seriell: 1x IEC-Eingang: 1x IEC C14 IEC-Výstup: 8x IEC C13 Plug-in slot pro paměťové karty: ne Možnost montáže na stojan: ne Barva: černá Šířka (mm): 100 Výška (mm): 250 Hloubka (mm): 382 Hmotnost (kg): 10,9
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,50m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 50cm
Ano, centrál. sklad
Pawbol 1x2 přisazený modulární rozváděč s kouřovým sklem IP30 S-2 (C.2030)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 10m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 10m
Ano, centrál. sklad
Auerswald Auerswald Compact 2BRI Modul Für Compact 4000/5200/5200R - 90131
Dodání 3-5 dní
STASIŃSKI Spojka pro elektroinstalační trubky, flexibilní, úhlová nebo rovná, BÍLÁ, ZCL-16 (BALENÍ Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
Instalační kabel Intellinet Network Solutions UTP kroucený pár 4x2 kat. 5e měděný drát 100 305m šedý (325899)
Dodání 3-5 dní
LOGILINK NK4042 LOGILINK - Keystone Panel pro 24 Keystone Jacks / Coupler, stíněný, černý
Skladem, dodání 2-4 dní
Model BR900MI Topologie Line-Interaktivní Kapacita (VA) 900VA Kapacita (Watt) 540W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ne Vstup Rozsah vstupního napětí 176 - 2942V Rozsah vstupní frekvence 50/60 Hz +/- 3 Hz (autodetekce) Jmenovitý vstupní proud 10A Vstupní zásuvka IEC-320 C14 Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 230V Rozsah výstupní frekvence 50 Hz Výstupní frekvence Aproximovaný Sinus Počet zásuvek 6 Typ zásuvek (6) IEC 320 C13 (Záložní provoz na baterie) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 557 J Telefon/Síťová ochrana RJ11/RJ45 Ano (až 1Gb) Baterie Uživatelsky vyměnitelné Ano - ne za provozu Typ baterie (Počet) APCRBC164 Typická doba nabíjení 12 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 2.7 Poloviční zátěž (min) 10 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ne Management karta Ne SmartConnect Ne EPO konektor Ne Managament Software PowerChute™ Personal Edition Studený start Ano Self Test Ano Stavy indikace Indikátory Ne Zvukové výstrahy Ano Multi-funkční LCD zobrazení Ano Fyzické parametry Rozměry (V x Š x H) (mm) 190 x 91 x 310 Hmotnost (kg) 7.0 Výška v racku 0U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje propojovací kabel, kabel USB, Uživatelská příručka, Záruční karta Záruka Měsíce 36/24 Provedení On-Site
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,50m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 50cm
Ano, centrál. sklad
Elektro-Plast Přisazený modulární rozvaděč EP-Lux Plus RN 1/19 IP 55 N+PE (1955-01)
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1m černá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: černá - délka: 1m
Ano, centrál. sklad
Mezi-technologický server Housing IPC 4U-4088-S 48,26 cm 19inch 4He IPC 3x 5,25inch 13,34 cm ext. 8
3-5 dní dostupné
STASIŃSKI Flexibilní vlnitá instalační trubka, PVC hadice, UV, 320N s dálkovým ovládáním 25/21 25m Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
AG TermoPasty Mraznička ve spreji 300ml (AGT-020)
Dodání 3-5 dní
LOGILINK NK4034 LOGILINK - Keystone Surface Mount Box 4 port UTP, bílý, prázdný
Skladem, dodání 2-4 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 2 m, color blue
Skladem v eshopu
TP-Link OMADA switch SX3008F 8portový 10GE SFP+ L2+ řízený switch Postavte si a podle potřeby rozšiřujte bleskurychlou síť s jednotkou TP-Link SX3008F – plně řízeným switchem s plně optickými 8 porty 10G a přepínací kapacitou 160 Gbit/s. Je ideální pro malé, střední i velké firmy a splňuje, nebo dokonce překonává požadavky na velmi rychlé, spolehlivé a bezpečné firemní sítě. Bleskurychlá připojení 10G: 8 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování. Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa: Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada. Statické směrování: Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení: Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat. Optimalizované hlasové a video aplikace: L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa: Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sx3008f/ Technické specifikace HARDWARE FEATURES Interface • 8× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 15.46 W (220 V / 50 Hz) Max Heat Dissipation 52.75 BTU/hr (220 V / 50 Hz) PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.04 Mpps MAC Address Table 32 K Packet Buffer Memory 16 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 7 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SF3008F Switch • Power Cord • Quick Installati
Ano, centrál. sklad
Intellinet Network Solutions Zásuvka modulu Keystone pro povrchovou montáž 1 port bílá (16
Skladem, dodání 2-4 dní
jednoduché nastavení bez nutnosti softwaru nebo konfigurace celkovým rozpočet 380 W (8 portů Ultra60 PoE ++ a 8 portů PoE + pro napájení vysoce výkonných zařízení PoE) malé, kovové pouzdro a tichý provoz LED indikátory umožňující snadný monitoring zaří
Ano, centrál. sklad
9U skříň pro montáž na stěnu, Unique series 509x600x450 mm, barva černá (RAL 9005) Unikátní řada DIGITUS® Professional je vyrobena pro vysoce poptávaná IT řešení infrastruktury - navržena a vyvinu
Dodání 3-5 dní
Televes Domácí zesilovač PicoKom 3 výstupy (2+TV): VHF/UHF-LTE700 Ref. 560523 Výrobce: Televes
Dodání 3-5 dní
EFB Samosvorná zástrčka RJ45 STP cat.8 bez nářadí
Dodání 3-5 dní
Antistatický řemínek na zápěstí zabraňuje elektrostatickému poškození Pomáhá chránit vaši elektroniku před náhodným poškozením elektrostatickým výbojem (ESD) během oprav. Při práci na citlivé elektronice se uzemněte, abyste zabránili hromadění statického náboje. SPECIFIKACE Typ: Antistatický řemínek Rozměry a hmotnost balení: 9,9 x 3 x 17,4 cm / 0,036kg OBSAH BALENÍ Antistatický řemínek na zápěstí
Skladem, dodání 2-4 dní
GEMBIRD PP6U-0.25M/Y UTP Cat6 Patch cord 0.25m žlutá
Dodání 3 dny
LANBERG 19" BRUSH PANEL 1U AK-1103-S GREY
Ano, centrál. sklad
Walraven Posuvná matice M8 RAPIDSTRUT - 66518108
Skladem, dodání 2-4 dní
Gigabit Ethernet PoE přepínač 8 portů PoE, 10 palců, Napájení PoE 96 W Ideální pro použití v 10 “nástěnných skříních 8-Port 10/100/1000 Base-T s podporou PoE Vyhovuje standardům IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE802.3x a IEEE 802.3af / at network Podporuje neblokující předávání pře
Dodání 3-5 dní
MikroTik MTP250-53V47-OD; Venkovní napájecí AC/DC zdroj pro produktovou řadu MikroTik netPower. Zdroj MTP250-53V47-OD nabízí výstupní napětí 53 V a výkon 250 W , který se hodí například pro síť bezpečnost...
Ano, centrál. sklad
Dell 3,5palcový disk CADDY PowerEdge STYLE Výrobce: Dell
Dodání 3-5 dní