Nástěnné rozvaděče řady Unique jsou vyrobeny z robustní ocelové plechové konstrukce. Boční panely jsou odnímatelné a uzamykatelné. Montáž na stěnu je jednoduchá a rychlá. Instalace probíhá ve dvou krocích: Zadní panel rozvaděče se přišroubuje ke zdi a poté se k němu připojí. Volitelně lze rozvaděče
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 2,0M Blue Alantec
Dodání 3-5 dní
Průměr otvoru [mm]: 5 Model: Otevřený Materiál: Guma Barva: Černá Pro tloušťku stěny [mm] od: 1,5 Pro tloušťku stěny [mm] do: 2
Skladem, dodání 2-4 dní
XtendLan WS-9U-64B-GREY; Rozvaděč pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílný rozvaděč určený pro montáž na zeď. Je výborně řemeslně zpracován a má elegantní vzhled....
Ano, centrál. sklad
Dual-band router / AP, podpora Wi-Fi Wave 2, 574 + 1200 MB/s, 4jádrové CPU s taktem 864 MHz, RouterOS s licencí L4, správa přes WebGUI, WinBox či mobilní aplikaci, 2x2 MU-MIMO, IPv6, WPA3, 2 možnosti napájení – PoE-IN/Out (802.3af), DC Jack. Černá barva.
Skladem v eshopu
Síťová sada 10", včetně skříně 9U, černé police, PDU, 8portového přepínače, patch panelu CAT 6 Kompletní sada pro sestavení kompaktní sítě o průměru 254 mm (10") včetně skříně, police, napájecí li
Skladem, dodání 2-4 dní
Alantec Patch-cord U/UTP kat.6A LSOH 5,0m zelený ALANTEC
Dodání 3-5 dní
Ubiquiti Ubiquiti Rocket AC Prism 5GHz Airmax AC Bazestation Až do 500+ MBPS-RP-5AC -GEN2
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT.6 PVC 2,0m Green Alantec
Dodání 3-5 dní
Alantec KKU5CZA1 síťový kabel Žlutá 0.25 m Cat5e U/UTP (UTP) Barva: Žlutá Konektor 2: RJ-45 Délka kabelu: 0,25 m Pohlaví konektoru 2: Samec Konektor 1: RJ-45 Pohlaví konektoru 1: Samec Frekvence pohyb
Dodání 3 dny
XtendLan WS-18U-66-GREY-P; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a...
Ano, centrál. sklad
PLANET SGS-6310-48P6XR; Stohovatelný řízený L3 PoE switch, 48x RJ-45 10/100/1000 Base-T, 6x 10G SFP+ Base-SR/LR , 1x RJ-45 (RS-232) konzolový port, PoE+ injektory 802.3af/at s celkovým napájením...
Ano, centrál. sklad
PowerWalker BP I72T-12x9Ah skřínka pro zdroj nepřerušovaného napětí Tower Formát: Tower Barva: Černá Otočná kolečka: Ano Šířka: 192 mm Výška: 318 mm Hloubka: 428 mm Kapacita baterie: 9 Ah Počet bater
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Red Alantec
Dodání 3-5 dní
Delock NetWerkkabel RJ45 CAT.6A S / FTP OBEN / OBEN GEWINKELT
3-5 dní dostupné
Alantec KKU5CZA1 síťový kabel Modrá 0.25 m Cat5e U/UTP (UTP) Barva: Modrá Délka kabelu: 0,25 m Pohlaví konektoru 2: Samec AWG (velikost drátu): 26/7 Standardní kabel: Cat5e Pohlaví konektoru 1: Samec
Dodání 3 dny
PLANET VC-232G; Ethernet po koaxiálním vedení (technologie VDSL2). 1x LAN RJ-45, 1x VDSL2 BNC (koaxiální). Transparentní bridge. G.993.2 VDSL2, G.993.5 G.Vectoring + G.INP. Napájení DC 5 V/ 2 A (zdroj je součástí bale...
Dodání 3-5 dní
HP HPE 3Y FC NBD Exch 1850 24G 2XGT SwtcSVC
Dodání 3-5 dní
XtendLan TELCO-32U-68-BLACK-S; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Rozvaděče jsou výborně řemeslně zpracovány. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tl...
Ano, centrál. sklad
ASUS filtr pro case PROART PA602 TG ARGB BLACK, Mid Tower, průhledná bočnice, černá
Ano, centrál. sklad
Zdroj nepřerušovaného napájení (UPS + AVR) AZO Digital 12V UPS-2000SR Sinus 2000W/1000W 12V/230V Efektivita: 92% Výstupní kapacita (VA): 2000 kVA Energetické požadavky: Dobíjecí baterie 12V / síť 230V
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0M Žlutá Alantec
Dodání 3-5 dní
Goobay Goobay U/UTP Outdoor-Patchcord Cat6. Černá. 20m
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Technologie Dahua VTM115 DAHUA ČLENSKÁ KONSTRUKCE
Dodání 3-5 dní
Produktové vlastnosti: Typ: Typ: Chlazení vzduchem Typ chlazení: Větráček krytu Vlastnosti chladící směsi: Vlastnosti ventilátoru: Ventilátor (počet): 1 Průměr větráku (mm): 120 Max. rychlost
Ano, centrál. sklad
XtendLan WS-15U-64-BLACK; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a...
Ano, centrál. sklad
Televes RJ45 samec průchod přes UTP konektor Cat 6 ref. 209906
Dodání 3-5 dní
Manhattan 462181 podložka pod nohy Černá Maximální nosnost: 10 kg Barva: Černá Materiál: Plast Hloubka: 277 mm Výška: 135 mm Typ balení: Krabice Šířka: 502 mm Hmotnost: 1,25 kg
Dodání 3-5 dní
Jsou odolné proti agresivnímu a chemickému prostředí. Neodolávají UV záření, nejsou vhodné do venkovního prostředí. Elektroinstalační lišty a elektroinstalační kanály s příslušenstvím je možné instalovat do prostorů s nebezpečím výbuchu hořlavých plynů a par zóny 2 a s nebezpečím výbuchu hořlavých prachů zóny 22, provedení instalace musí odpovídat požadavkům ČSN 60079-14.. Vlastnosti:. - Hmotnost: 0.42 kg/m. - Barva: bílá. - Materiál: PVC. - Bezolovnatý materiál: ano. - Samozhášivý materiál: 30 sec.. - Teplotní odolnost: -5 - 60 °C. - Zkouška žhavou smyčkou: 850 °C. - Mechanická ochrana: IK06. - Odolnost proti nárazu: 0,5 J. - Šířka: 40 mm. - Výška: 40 mm. - Délka: 2 m. - Vnitřní plocha: 1300 mm2. - Lišty se dodávají v délkách s tolerancí: ±0,5 % při 20 °C.. - Třída reakce na oheň podkladového materiálu: A1 - F. - Stupeň krytí: IP 40. - Odpovídá normám: ČSN EN 50 085-1
Ano, centrál. sklad
Základní 3letá služba HP HPE Tech Care wDMR Ms Gen10 Plus
Dodání 3-5 dní
Zadní strana: 1x 120 mm / 1x 140 mm Horní strana: 3x 120 mm / 2x 140 mm Přední strana: 3x 120 mm / 3x 140 mm Hmotnost (kg): 8,21 Barva: černá Šířka (cm): 22,5 Materiál: Ocel / sklo Hloubka (cm): 46,42 Výška (cm): 48,5 Max. výška ventilátoru CPU (mm): 175 Mechanika 3,5": 2x intern Max. délka grafické karty (mm): 350 / 380 Síťový adaptér: volitelný Typ pouzdra: Počítačová skříň Midi-Tower Nainstalované ventilátory: 3x 120 mm Osvětlení: ano Izolace: ne Boční díl: Okno PCIe rozšiřující sloty: 7+2 Mechanika 2,5": 4x intern Přední strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm Zadní strana: 1x 120 mm Horní strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm ATX: ano Micro-ATX: ano Mini-ITX: ano ATX-extended (E-ATX): ano Připojení mikrofonu: 1x Připojení sluchátek: 1x USB-A: 2x USB-A 3.0
Skladem, dodání 2-4 dní
Sada rozebíracích plastových kartiček Dvě plastové karty o velikosti kreditní karty. Tyto hladké karty se posouvají mezi částmi a pomáhají uvolnit klipy a otevřít zařízení. Lze použít k ro
3-5 dní dostupné
19" 27U 600X600 ČERNÁ NÁSTĚNNÁ RACKOVÁ SKŘÍŇ S PERFOROVANÝMI DVEŘMI (PLOCHÉ BALENÍ) Řada serverových skříní Lanberg WF01 je moderní a odolné řešení pro montáž do racku, ideální pro použití ve firmách a domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a snadn
Dodání 3-5 dní
PLANET MFB-TFX; Fast Ethernetový modul formátu SFP, 100Base-FX, duplexní LC konektor, multimode, vlnová délka emitoru 1310 nm. Dosah 2 km. Podpora DDM. Pro průmyslové použití, rozsah teplot -40~75 °C. K...
Ano, centrál. sklad
Western Digital Purple Pro WD240PURP vnitřní pevný disk 26 TB 7200 ot/min 3.5" Serial ATA III Rychlost otáček pevného disku: 7200 ot/min Přenosová rychlost rozhraní pevného disku: 6 Gbit/s Velikost pe
Dodání 3-5 dní
RS720A-E12-RS12/10G/2.6kW/8NVMe/OCP
Ano, centrál. sklad
Lenovo Příslušenství ThinkStation HDD Storage Kit - P5 Výrobce: Lenovo
Dodání 3-5 dní
HP HPE 5Y FC NBD Exch 1850 48G 4XGT SwtcSVC
Dodání 3-5 dní
19" nástěnná skříň 4U, SOHO PRO 240 x 540 x 400 mm, šedá Nástěnné pouzdro DIGITUS® řady SOHO PRO se vyznačuje efektivní dodávkou v optimalizovaném plochém balení a zvláště uživatelsky přívětivou instalací. Dodává se nesmontované v optimalizovaném pl
Dodání 3-5 dní
Inter-Tech 4U-4129L je rozvaděč ve formátu 4U s velkou instalační hloubkou (695 mm). V přední části jsou dvě odnímatelné klece na disky s integrovanými 120mm ventilátory, z nichž každý nabízí místo a
3-5 dní dostupné
Řada DIGITUS Unique je vyráběna, navržena a vyvinuta tak, aby splňovala vysoké nároky IT infrastruktury. Nástěnné skříně řady Unique jsou vyrobeny z robustního ocelového plechu. Boční panely jsou odnímatelné a uzamykatelné. Montáž na stěnu je rychlá a snadná. Instalace probíhá ve dvou krocích: Zadn
Dodání 3-5 dní
Aruba Instant On 1830 24G 10/100/1000 2SFP Switch Aruba Instant On 1830 24G 10/100/1000 2SFP Switch. JL812A Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3af Class 3 PD (port 1) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-4) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 24 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-12) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-24) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports Physical Characteristics Dimensions 157.0(d) x 173.0(w) x 39.1(h) mm 195.1(d) x 245.1(w) x 43.9(h) mm 215.9(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 351.0(d) x 443.0(w) x 43.9(h) mm Weight 1.70 lb (0.77 kg) 3.40 lb (1.54 kg) 5.50 lb (2.49 kg) 7.65 lb (3.47 kg) 7.80 lb (3.54 kg) 10.90 lb (4.94 kg) Processor and Memory ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB "RM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Performance 100 Mb latency < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec 1000 Mb latency < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec 10000 Mb latency n/a n/a n/a n/a n/a n/a Throughput (Mpps) 11.90 Mpps 11.90 Mpps 38.68 Mpps 38.68 Mpps 77.37 Mpps 77.37 Mpps Capacity 16 Gbps 16 Gbps 52 Gbps 52 Gbps 104 Gbps 104 Gbps MAC address table size (# of entries) 8,000 entries 8,000 entries 16,000 entries 16,000 entries 16,000 entries 16,000 entries Reliability MTBF (years) 188.2 105.9 203.6 96.6 114.4 83.5 Environment Operating temperature 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) Nonoperating/ storage relative humidity 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) Altitude up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) Acoustics 1 Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 4.0 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL813A and JL815A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) 100% traffic Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 0% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 50% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 4.0 Bel LpAm (Bystander) = 25 dB 100% traffic / 100% PoE Fanless Fanless Fanless LWAd = 5.1 Bel LpAm (Bystander) = 35 dB - LWAd = 5.7 Bel LpAm (Bystander) = 41 dB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Electrical Characteristics Frequency 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz AC voltage 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC Current 12V -- 1.0A 1.0A/0.5A 0.4A/0.3A 2.7A/1.4A 0.9A/0.6A 5.2A/2.6A Maximum power rating 100-127V: 8.09W 200-220V: 8.05W 100-127V: 86.07W 200-220V: 83.67W 100-127V: 19.1W 200-220V: 19W 100-127V: 244.6W 200-220V: 237.2W
Ano, centrál. sklad
C-TECH Kabel patchcord Cat5e, FTP, šedý, 1m
Ano, centrál. sklad
Lanberg FF01-6618-12B rack 18U Volně stojící rack Černá Vyžaduje složení: Ano Maximální nosnost: 800 kg Barva: Černá Materiál: Temperované skloOcel Zámek bočního panelu: Ano Konstrukce předních dveří:
Dodání 3 dny
Toshiba MG11ACA22TE vnitřní pevný disk 22 TB 7200 ot/min 1024 MB 3.5" Serial ATA III Rychlost otáček pevného disku: 7200 ot/min Model: HDD Kapacita pevného disku: 22 TB Střední doba mezi poruchami (MT
Dodání 3 dny
Vnější vertikální oblouk LPDLZC400H100 499044, vyráběný společností BAKS, zajišťuje vysokou kvalitu a odolnost a dlouhodobé používání v různých aplikacích. Produkt je certifikován CE, což potvrzuje jeho shodu s evropskými bezpečnostními normami a poskytuje uživatelům klid. Kód celního sazebníku 392
Dodání 3-5 dní
Kabelový adaptér je kompatibilní s kabely o průměru 9 až 14 mm a zástrčkami o průměru až 30 mm, což poskytuje všestranné použití. Jeho vodotěsné provedení s těsněním IPX6 a IPX7 chrání před vodou, což je zásadní pro námořní aplikace. Snadná montáž s maticemi s přilnavostí umožňuje rychlou a spolehl
Skladem, dodání 2-4 dní
10palcový síťová sada, včetně skříně 12U, šedý a různé komponenty Kompletní sada pro sestavení kompaktní sítě o průměru 254 mm (10") včetně skříně, police, napájecí lišty, přepínače, patch panelu,
Dodání 3-5 dní
Venkovní bezdrátová jednotka airMAX pro pásmo 5 GHz s integrovanou směrovou anténou (zisk 14 dBi). Slouží jako klientské zařízení pro bezdrátové spoje, má jeden gigabitový ethernetový port a napájí se přes pasivní PoE, adaptér je součástí.
Dodání 3-5 dní
PLANET GSW-1820VHP; 16 gigabitových portů 1000Base-T s možností napájení dalších IEEE 802.3at zařízení, celkový výkon 300W; 2x SFP porty 1000Base-X pro instalaci optických modulů. Extend mód pro spojení rychlostí 10Mb/s do vzdálenosti až 150-200m na U...
Ano, centrál. sklad
Třída ochrany IP65 zajišťuje vysokou odolnost vůči prachu a vlhkosti, díky čemuž je rozvaděč vhodný do drsných povětrnostních podmínek. Mechanická odolnost IK07 chrání zařízení před poškozením, zvyšuje jeho odolnost a spolehlivost. 24 modulů v konfiguraci 2x12P umožňuje pohodlné a organizované zapo
Dodání 3-5 dní
Western Digital Red Pro vnitřní pevný disk 4 TB 7200 ot/min 256 MB 3.5" Serial ATA III Rychlost otáček pevného disku: 7200 ot/min Střední doba mezi poruchami (MTBF): 2500000 h Kapacita pevného disku:
Ano, centrál. sklad
Nástěnné síťové rozvaděče řady Dynamic-N jsou navrženy pro jednoduché a cenově efektivní rozšíření sítě. Střecha, základna a zadní panel každé rozvaděče jsou vybaveny předřezanými kabelovými vstupy. Střešní rozvaděč má také otvor pro modul ventilátoru. Uvnitř jsou instalovány dva páry pozinkovaných
Dodání 3-5 dní
Síťový kabel určený pro připojení síťových zařízení (PC, notebooky, elektronika) k internetu/lokálním počítačovým sítím (LAN). Typ: Kabel Použití: Síť (LAN) Délka kabelu: 5 Konektor č. 1: RJ45 samec Konektor č. 2: RJ45 samec Kategorie: CAT 5e Kroucená dvojlinka: U/UTP Barva: Šedá Označení:
Skladem, dodání 2-4 dní
HPE 800W Flex Slot Platinum Hot Plug Low Halogen Power Supply Kit 865414-B21 RENEW
Ano, centrál. sklad
Mechanic Topná rohož pro mechaniky CP14 Výrobce: Mechanic Kategorie:
Dodání 3-5 dní
Popis PCI Express karta od Delocku nabízí jeden síťové port s přenosovou rychlostí až do 1000 Mbps. Specifikace • Konektor: externí: 1 x Gigabit LAN RJ45 samice interní: 1 x PCI Express x1, V2.1 • Chipset: Intel i210 • Datová rychlost p
3-5 dní dostupné
Kryt proti dešti k povrchové montáži určený pro modulární systémy DAHUA VTO2211G. Typ: Jiný; Informace o výrobci: ZHEJIANG DAHUA VISION TECHNOLOGY CO., LTD. | No. 1399, Binxing Road, Binjiang District | Hangzhou | CN | 310053 | dhoverseas@dhvisiontech.com; Odpovědný subjekt: Dahua Technology Poland
Dodání 3-5 dní
PLANET VR-300W5; Gigabitový bezpečnostní VPN router disponující pěti RJ-45 porty , firewallem, podporou dual WAN a se snadným nastavením pomocí webového rozhraní, SNMP, UNI-NMS nebo PLANET Smart Di...
Ano, centrál. sklad
HPE 10TB SAS 12G Business Critical 7.2K LFF LP 1-year Warranty 512e ISE Multi Vendor HDD P53556R-K21 RENEW
Ano, centrál. sklad
Zapuštěná rozvaděč s krytím IP40 nabízí 36 pozic pro připojení (36N+36PE), což umožňuje flexibilní připojení různých elektrických modulů. Rozměry 300 mm na délku, 480 mm na šířku a 98 mm na hloubku umožňují snadnou instalaci ve standardních instalačních prostorech. Stupeň krytí IP40 poskytuje ochra
Dodání 3-5 dní
WD Purple Pro 12TB Disky WD Purple Pro jsou navržené pro pokročilé rekordéry, servery pro analýzu videí a řešení pro hluboké učení s využitím umělé inteligence, kde je nutná další úložná kapacita, výkon a schopnost pracovního zatížení. Pevný disk WD Purple Pro podnikové třídy s technologií OptiNAND a kapacitou až 24 TB přináší serverům pro analýzu videa a systémům umělé inteligence a hlubokého učení velkou kapacitu a umožňuje jim z ukládaných dat získávat výsledky. Specifikace Technické specifikace Rozhraní SATA III Formát disku 3.5" Typ pevného disku HDD Celková kapacita 12 TB Rychlost přenosu až 272 MB/s Paměť Cache 512 MB
Skladem, dodání 2-4 dní
PLANET GS-5220-8P2T2S; Administrovatelný PoE přepínač se statickým routováním L3, 8x PoE + 2x 1000Base-T, 2x pozice pro SFP moduly (podpora DDM). Napájecí výkon až 240W; VLAN 802.1Q 255 sítí, IGMPv3, QoS, LACP, STP/RSTP/MSTP, DHCP Snooping, Shaper, IP...
Ano, centrál. sklad
Pulsar EXT-POEG4-OTD PoE Extender – Zvyšte dosah napájení a dat. Pulsar EXT-POEG4-OTD PoE Extender je moderní venkovní zařízení, které umožňuje výrazně rozšířit dosah napájení PoE a přenosu dat přes Ethernet o dalších 100 metrů. Je to vynikající řešení pro sítě, které vyžadují napájení IP zařízení,
Dodání 3-5 dní
Aruba 10G SFP+ to SFP+ 3m DAC Cable.
3-5 dní dostupné
Long-range Indoor/Outdoor Repeater (UACC LRE) je gigabitový adaptér, který vám umožní snadno a levně rozšířit dosah vaší ethernetové sítě. Se svými (2) porty GbE RJ45 může UACC LRE přijímat 802.3af/at PoE/PoE+ a zároveň poskytovat průchozí výstup PoE. Můžete také zřetězit více adaptérů UACC LRE dohromady a připojit tak přístupové body a kamery, které jsou daleko od vašeho přepínače PoE. UACC LRE také nabízí přepěťovou ochranu 10 kA+ a spolehlivě funguje při extrémních teplotách (-40 až 80 °C), aby chránil vaše nasazení před povětrnostními vlivy a poškozením elektrickým proudem. Klíčové vlastnosti: Vytváří spojení na dlouhé vzdálenosti mezi přepínači PoE a zařízeními Řetězy s jinými jednotkami UACC LRE* (1) Port GbE RJ45 pro vstup 802.3af/na PoE/PoE+ (1) GbE RJ45 port pro průchozí PoE výstup // 1,2 (+), 3,6 (-) 10kA+ přepěťová ochrana Spolehlivě funguje v extrémních teplotách (-40 až 80 °C) * Vzdálenosti 1 km spojení jsou možné pouze pro zařízení s maximální spotřebou energie 7 W nebo méně. ** Testováno nasazení: (9) zřetězených jednotek UACC LRE připojených ke koncovému zařízení (např. kamera, AP) pomocí (10) 100m UISP kabelů Pro, všechny napájené přes přepínač UniFi PoE+. Technické parametry Konektory a rozhraní Rychlost Ethernetu [Mbps]: 10/100/1000 Rychlost LAN: (2) 10/100/1000 Mbps Gigabit LAN: Ano Napájení Napájení přes Ethernet: 802.3af, 802.3at, 36 .. 57V DC Výstupní výkon / 1 port [W]: 30 Napájení pinů: 1,2 (+), 3,6 (-) Typ napájení: PoE PoE-Out standardy: Pasivní 48V, Pasivní 54V PoE Out porty: 1 Výstupní napětí [V]: 36 .. 57V DC Max. spotřeba [W]: 1,5 Fyzikální vlastnosti Třída ochrany: IPX5 LED indikace: Ano Provozní teplota [°C]: -40 až 80 Hmotnost [g]: 350 Šířka [mm]: 94 Výška [mm]: 197 Hloubka [mm]: 39
Skladem v eshopu
Držák je určený pro uchycení bezdrátových jednotek Deco M9 Plus značky TP-Link na stěnu a to pomocí jednoho šroubu. Držák je vyroben z PETG materiálu na 3D tiskárně a má bílou barvu. Kompatibilní zařízení: TP-Link Deco M9 Plus
Ano, centrál. sklad
Goobay Goobay Patchcord U/UTP Cat. 6 přímý / úhlová 90 bílá 0,5 m
Dodání 3-5 dní
HPE 18TB SATA 7.2K LFF SC 512e ISE HDD P37673-B21 RENEW
Ano, centrál. sklad
Typ: Typ: Network-interactive USV (UPS) Elektrický zdroj: Výkon (W): 360 Jmenovitý výkon (VA): 600 Aku baterie: Počet aku: 1 Max. překlenovací čas při max. zátěži (Min.): 0,1 Max. doba překl
Skladem, dodání 2-4 dní
Goobay Goobay U/UTP Outdoor-Patchcord Cat6. Černá. 30m
Skladem, dodání 2-4 dní
ALANTEC PATCH-CORD U/UTP CAT.6 PVC 0,5 m Blue Alantec
Dodání 3-5 dní
Jmenovitý proud 63 A umožňuje bezpečné napájení různých elektrických zařízení v domácnostech a zahradách. Provozní napětí 400 V činí rozvaděč všestranným a vhodným pro použití v různých elektrických
Dodání 3-5 dní
Inter-Tech 3U 30255 je perfektní rack pro cenově dostupný serverový systém. Díky vynikající kvalitě materiálu v kombinaci s excelentním zpracováním vytvořil Inter-Tech základ pro vysoce všestrannou skříň. 3U 30255 umožňuje odstranění montážních konzol na obou stranách, což umožňuje instalaci až šes
3-5 dní dostupné
Goobay Krosowy Krosowy Outdoor Patchcord U/UTP Cat.6 Cu Black 40M 55436
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP Kategorie 6A LSOH 10,0 m šedá
Dodání 3-5 dní
Pozinkovaný hákový šroub 16x500mm - 97500901 Používá se k napínání izolovaných nadzemních vedení. Pozinkovaný. Rozměr: 16x500mm A: 500mm B: 80mm C: 80mm D: 40mm Typ: Ostatní, Upevnění kabelů.
Dodání 3-5 dní
TX1320 M6 Supported Raid Cards: EP6XXI/CP6XXI/EP325X/CP2200
Dodání 3-5 dní
Goobay Goobay U/UTP Outdoor-Patchcord Cat6. Černá. 50m
Dodání 3-5 dní
"RM4A je profesionální 4U rackmount serverová skříň navržená pro efektivní chlazení a maximální f...
3-5 dní dostupné
Inter-Tech ST-729 je jednoportový gigabitový LAN adaptér pro stolní počítače. Díky integrovaným funkcím čipová sada Intel® i210 výrazně snižuje zátěž hlavního procesoru, a tím minimalizuje zatížení CPU spojené s přenosy dat v síti, na rozdíl od tradičních síťových karet. Je také energeticky úsporný
3-5 dní dostupné
Držák na stěnu/strop, TP-Link EAP 6x/7x, PETG, bílý, krytka kabelů.
Skladem v eshopu
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 5,0 m Black Alantec
Dodání 3-5 dní
Thermaltake Gravity i3 Procesor Vzduchový chladič 9,2 cm Černá, Nerezová ocel 1 kusů Rozběhového napětí: 6 V Thermal Design Power (TDP): 95 W Maximální proud: 3 A Jmenovité napětí: 12 V Stanovený prou
Dodání 3 dny
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
ExtraLink LITE 6U 10 280X310 NÁSTĚNNÁ RACKOVÁ SKŘÍŇ, ČERNÁ Výrobce: ExtraLink Kategorie:
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Blue Alantec
Dodání 3-5 dní
ExtraLink LITE 4U rozvaděč 530X400 NÁSTĚNNÁ RACKOVÁ SKŘÍŇ, ČERNÁ Výrobce: ExtraLink Kategorie:
Dodání 3-5 dní
Toshiba HDD Server - 18TB/7200rpm/SATA/512MB/512e
Ano, centrál. sklad
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 2,0M Black Alantec
Dodání 3-5 dní
Jedinečný design iMaců z konce roku 2012 vyžaduje odříznutí pěnové pásky na displeji, aby ses dostal dovnitř. Tento nástroj se skládá ze dvou částí: Rukojeť je vyrobena z pevného, ​
Dodání 3-5 dní
Niczuk Montážní profil typ MH2,5 (mm) 41x62x2,5 délka 3000 Kategorie zboží:
Dodání 3-5 dní
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Dodání 3-5 dní
NoName Náhradní čepel MyScreen CUT&USE PRO HARD (3 ks) Výrobce: NoName Kategorie:
Skladem, dodání 2-4 dní
Nástěnná instalační skříň TPR 10" černá 400X400X140 Skříň TPR od Lanbergu je nástěnná skříň určená pro uspořádanou instalaci síťových zařízení a telekomunikačních instalačních komponent. Lze ji použít jako rozvodný bod pro router, switch, zařízení montovaná na DIN lištu a další instalační komponent
Dodání 3 dny