Spamel Rozvaděč 2x5x32A 5x16A 2x3x16A INA=32A IP54 SB-003005-S0050-54 Výrobce: Spamel
Dodání 3-5 dní
CBS220-24FP-4X-EU
Ano, centrál. sklad
Inter-Tech 3U-30765, serverová skříň - Černá
3-5 dní dostupné
Racková skříň RL-4509WRE je funkční nástěnná skříň o rozměrech 600 x 450 mm, navržená pro efektivní správu zařízení v rackových systémech. Díky robustní konstrukci a promyšleným prvkům se hodí do jakéhokoli interiéru. Rozměry 600 x 450 mm a výška 9U umožňují efektivní využití prostoru, což je nezby
Dodání 3-5 dní
Žebrovaný hliníkový externí AXAGON EE35-GTR RIBBED box s USB-C 5Gbps rozhraním určený pro 3.5" SATA pevné disky . Spolehlivé připojení k počítači umožňuje oboustranný USB-C konektor na boxu spolu s dodávaným kabelem USB-C -> USB-A a redukcí USB-A -> USB-C. Díky USB 3.2 Gen 1 rozhraní je přenosová rychlost až 5 Gb/s. SATA 6G rozhraní s podporou UASP dovolí užívat si rychlost moderních disků. Čtení S.M.A.R.T. informací monitorujících stav disku. Podpora uspávání připojeného disku i boxu. Vnitřní rámeček boxu dobře fixuje a chrání vložený disk. Žebrované hliníkové tělo boxu napomáhá chlazení a ochraně disku. Gumové pásky omezují posouvání po stole. Elegantní povrch boxu brání nežádoucím otiskům prstů. Vstup: • USB 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Rychlost až 5 Gbit/s. • Připojení přes reverzibilní USB type C female konektor. Podpora zařízení: • rozhraní SATA III - 6 Gb/s (600 MB/s), • podpora 3.5" HDD, • max. kapacita disku - všechny bez omezení. Další vlastnosti: • Kompatibilní s USB 5Gbps (USB 3.2 Gen 1 / USB 3.0) • Zpětně kompatibilní s USB 480Mbps (USB 2.0). • Podpora přenosových rychlostí 5000 / 480 Mbit/s. • Vyhovuje Serial ATA 3.0 specifikaci (SATA/600), přenosové rychlosti až 6 Gb/s (600 MB/s). • Vyhovuje Serial ATA 2.0 specifikaci (SATA/300), přenosové rychlosti až 3 Gb/s (300 MB/s). • Vyhovuje Serial ATA 1.0 specifikaci (SATA/150), přenosové rychlosti až 1.5 Gb/s (150 MB/s). • Celková propustnost / přenosová rychlost boxu je dána použitým USB rozhraním (teor. 5 Gbit/s). • Podpora BOT (Bulk-Only Transport). • Podpora UASP (USB Attached SCSI) pro rychlejší přenos dat ve Windows 8 a novějších. • Podpora S.M.A.R.T. (Self-Monitoring, Analysis, and Reporting Technology) systém monitorující stav disku. • Podpora bootování z HDD v externím boxu. • Možnost připojení zařízení za chodu díky podpoře Hot Plug. • Plná podpora Plug and Play. • HDD Auto Spindown - automatické uspání disku při nečinnosti trvající 10 minut. • HDD Turn Off - vypnutí disku po odebrání zařízení nebo uspání PC. • Připojení přes USB-C 3.2 Gen 1 female konektor. • Kabel USB-C / USB-A délky 80 cm součástí balení. • Redukce USB-A - USB-C součástí balení. • Decentní LED indikující připojení k USB portu počítače (trvalým svitem) a přenos dat (blikáním). • Rozměry boxu 174 x 113 x 33 mm. • Hmotnost 300 g. Napájení: • Napájení přes kompaktní externí AC/DC adapter 12V - 2A (24W) s přívodním kabelem délky 150 cm. • On/Off tlačítko na zadním panelu boxu. • Rozměry AC adaptéru 81 x 44 x 68 mm (vč. vidlice). • Hmotnost AC adaptéru 103 g (vč. přívodního kabelu). Podporované operační systémy: • MS Windows 7 / 8 / 8.1 / 10 / 11 a novější, Windows Server 2008 / 2012 / 2016 / 2019 / 2022 a novější (podporovány všechny 32- i 64-bitové verze OS Windows), Mac OS X 10.x a vyšší, Linux s jádrem 2.6.x a vyšším. Pozn.: Ovladače jsou součástí podporovaných operačních systémů a nainstalují se zcela automaticky. Žádné jiné ovladače není třeba instalovat a nejsou ani k dispozici. Balení v kartonové krabičce obsahuje: • USB-C 5Gbps externí box pro 3.5" SATA disk, • USB-C - USB-A kabel délky 80 cm, • USB-A - USB-C redukce, • napájecí adapter 100-240V / 12V-2A, • samolepící gumové pásky, • montážní materiál a šroubovák, • vícejazyčný návod CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/BG/CN/TR/ARA.
Skladem v eshopu
Manhattan 462181 podložka pod nohy Černá Maximální nosnost: 10 kg Barva: Černá Materiál: Plast Hloubka: 277 mm Výška: 135 mm Typ balení: Krabice Šířka: 502 mm Hmotnost: 1,25 kg
Dodání 3-5 dní
Lenovo Příslušenství ThinkStation HDD Storage Kit - P5 Výrobce: Lenovo
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP Kategorie 6A LSOH 7,0 m šedá
Dodání 3-5 dní
ELS Elektrotechnika Rozvaděč ELS Electrical Engineering COMBO 16/5 0-1 IP44 Výrobce: ELS Elektrotechnika
Dodání 3-5 dní
Síťová sada 10", včetně skříně 9U, černé police, PDU, 8portového přepínače, patch panelu CAT 6 Kompletní sada pro sestavení kompaktní sítě o průměru 254 mm (10") včetně skříně, police, napájecí li
Skladem, dodání 2-4 dní
Pevný disk Seagate Exos X24 24TB - "SAS 12 Gb/s, 3,5"""
Dodání 3-5 dní
Modul přepěťové ochrany PTF-54-ECO/PoE je pokročilé zařízení, které poskytuje účinnou ochranu sítí LAN a připojených zařízení před přepětím, což je klíčové v prostředích vyžadujících stabilitu a spolehlivost. Ochrana PoE až do 60 W (HiPoE) zajišťuje bezpečnost napájených zařízení, jako jsou IP kame
Dodání 3-5 dní
Povrchová rozvaděč Bemko A80-RDN-IP40-NPE-24P je vybaven 24 svorkami N a 24 svorkami PE, což umožňuje flexibilní připojení různých elektrických obvodů. Jeho stupeň krytí IP40 poskytuje ochranu před pevnými předměty o průměru větším než 1 mm, což zvyšuje bezpečnost instalace v různých podmínkách. Za
Dodání 3-5 dní
Alantec Patch-cord U/UTP kat.6A LSOH 0,25m zelený ALANTEC
Dodání 3-5 dní
Snom Hotelový telefon HD300 IP Výrobce: Snom
Ano, centrál. sklad
Přepěťová ochrana PTF-51-PRO/PoE LAN/Ethernet je zařízení určené k ochraně LAN zařízení, jako jsou IP kamery a počítače. Díky pokročilé technologii účinně chrání před přepětím a zajišťuje stabilitu a bezpečnost připojených zařízení. Přepěťová ochrana až do 2kA účinně vybíjí náboje do země, čímž min
Dodání 3-5 dní
Siemens Řídicí modul terminálu se zeleným LED podsvícením pro montáž do panelu 3SU1401-1MC40-1CA1 Výrobce: Siemens
Dodání 3-5 dní
Inter-Tech ST-729 je jednoportový gigabitový LAN adaptér pro stolní počítače. Díky integrovaným funkcím čipová sada Intel® i210 výrazně snižuje zátěž hlavního procesoru, a tím minimalizuje zatížení CPU spojené s přenosy dat v síti, na rozdíl od tradičních síťových karet. Je také energeticky úsporný
3-5 dní dostupné
MIKROTIK solidMOUNT Precizní polohovací držák na stožár k jednotkám LHG
Ano, centrál. sklad
Značka - Wilo. Model - Star - Z Nova, 84 mm. Výkon - 3 - 5W. Napětí- 230 V. Frekvence- 50 Hz. Maximální výška zdvihu vody je 0,86 m. Maximální výkon - 350 l/h. Montážní délka - 84 mm. Připojení potru
3-5 dní dostupno
HPE DL20 Gen11 NS204i-u Hot Plug Boot Optimized Storage Device Enablement Kit
Ano, centrál. sklad
4F28 Mining je 19 racková skříň s 4U a instalační hloubkou 650 mm. Kromě toho, že pojme základní desku s maximálně 12 x 13, nabízí prostor až pro 28x 3,5 HDD a až 4x 2,5 nebo 6x 2,5 SSD. Pouzdro nabí
3-5 dní dostupné
Seagate IronWolf Pro NAS 24TB CMR, pevný disk - "SATA 6 Gb/s, 3,5"""
Ano, centrál. sklad
NoName Náhradní čepel MyScreen CUT&USE PRO HARD (3 ks) Výrobce: NoName Kategorie:
Skladem, dodání 2-4 dní
Schneider Serverový napájecí zdroj ABLM1A24004, transformátor PS, 18 mm, 55,6 mm, 91 mm, 99 g, 140 mm Výrobce: Schneider
Dodání 3-5 dní
Toshiba HDD Server - 18TB/7200rpm/SATA/512MB/512e
Ano, centrál. sklad
Zrychlete svůj počítač pomocí nejnovější WiFi 6 Zyxel NWD7605 je dvoupásmový bezdrátový USB adaptér, který okamžitě upgraduje váš stolní počítač, notebook nebo pracovní stanici na nejnovější technologii 802.11ax s WiFi rychlostí až 1200 Mbps (5 GHz) a
Ano, centrál. sklad
SpiroFlex Sada dvouřadých izolovaných rozvaděčů 8x75/200 Výrobce: SpiroFlex Kategorie:
Dodání 3-5 dní
Western Digital Purple Pro WD240PURP vnitřní pevný disk 26 TB 7200 ot/min 3.5" Serial ATA III Průměrná přenosová rychlost pevného disku: 287 MB/s Rozhraní: Serial ATA III Rychlost otáček pevného disku
Dodání 3-5 dní
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
Pevný disk Seagate Exos X24 16TB - "SATA 6 Gb/s, 3,5"""
Dodání 3 dny
Krone Panel 19 1U 24xSC dx 1x kazeta SC-FL-01 P1-T240000-NOVINKA Výrobce: Krone
Dodání 3-5 dní
Sada ližin Synology RKS-04 Posuvné ližiny pro rackové servery Synology Sada ližin Synology RKS-04 umožňuje snadný přístup k rackovým serverům Synology pro účely údržby. Na sadu RKS-04 se vztahuje roční omezená záruka společnosti Synology. Technické údaje Požadavky na instalaci Šířka sloupku k upevnění na zeď musí být rovna nebo větší než 450 mm Šířka panelu musí být rovna nebo větší než 480 mm Montážní hloubka skříně: 553 mm na 834 mm Podpora montážních otvorů skříně: čtvercový otvor: alespoň 9.5 mm x 9.5 mm kruhový otvor: alespoň 7.1 mm Kompatibilita: Řada FS: RS1626xs+
Ano, centrál. sklad
Asustor Lockerstor 2 Gen2 AS6702T; Výkonné síťové úložiště NAS vhodné do každého prostředí. Pohání jej čtyřjádrový procesor 2,0 GHz s pamětí DDR4 o velikosti 4 GB . NAS je vybaven dvěma 2,5 GbE LAN...
Ano, centrál. sklad
LAPP Mosazná kabelová průchodka Skintop MS-SC PG36 (53112270) Výrobce: LAPP
Dodání 3-5 dní
Western Digital Ultrastar DC HC555 vnitřní pevný disk 12 TB 7200 ot/min 512 MB 3.5" SAS3 Velikost bufferu paměťové jednotky: 512 MB Průměrná přenosová rychlost pevného disku: 269 MB/s Nepřetržitý prov
Dodání 3 dny
HPE 12TB SAS 12G Midline 7.2K LFF (3.5in) LP 1yr Wty Helium 512e Digitally Signed Firmware HDD 881781R-881781R-K21 RENEW
Ano, centrál. sklad
Pevný disk Seagate Exos X24 12TB - "SATA 6 Gb/s, 3,5"""
Dodání 3 dny
TERRAMASTER F8 SSD Plus – NAS souborový server s procesorem Intel Core i3-N305, 16 GB RAM, 8 pozic TerraMaster F8 SSD Plus je moderní NAS souborový server vybavený procesorem Intel Core i3-N305 s 8 já
Skladem-dodání 2-4 dní
Adaptér optického vlákna Lanberg MM SC/UPC Simplex OM4 LANBERG
Dodání 3-5 dní
Souborový server TERRAMASTER F8 SSD NAS s procesorem Intel N95, 8 GB RAM a 8 pozicemi pro disky TerraMaster F8 SSD je moderní souborový server NAS vybavený procesorem Intel N95 s taktem až 3,4 GHz, 8
Skladem-dodání 2-4 dní
Přepěťová ochrana PTF-51-EXT/PoE je efektivním řešením pro ochranu LAN zařízení, jako jsou počítače, IP kamery a automatizační systémy. Její pokročilá ochranná technologie zajišťuje bezpečnost před přepětím a údery blesku. Její jednokanálová konstrukce umožňuje ochranu jedné LAN cesty, což ji činí
Dodání 3-5 dní
STOJÍCÍ RACKOVÁ SKŘÍŇ 19" 22U 600 × 600 ŠEDÁ, PROSKLENÉ DVEŘE, LCD, LANBERG (FLAT PACK) Model: Podlahová skříň Barva: Šedá Kód mezinárodní ochrany (IP): IP20 Zámek: Ano Maximální nosnost: 1200 kg Kons
Dodání 3 dny
Lanberg Fiber Optic Adapter SM LC/APC Duplex Lanberg
Dodání 3-5 dní
GIGABYTE MZ33-AR0 Socket SP5 Rozšířený ATX Patice procesoru: Socket SP5 Kompatibilní procesory: AMD EPYC 9004 Výrobce procesoru: AMD Wi-Fi: Ne Typ rozhraní Ethernetu: Gigabit Ethernet Řadič LAN: Broad
Dodání 3 dny
Volně stojící skříň 19 palců 22U 600x600 perforované dveře LCD (ploché balení) V2 černá Řada volně stojících skříní Lanberg FF01 je vynikajícím, promyšleným řešením pro profesionální ICT prostředí, k
Ano, centrál. sklad
Patchcord kat. 6 FTP 0,25 m, balení 10 ks, bílý, prověřený Konstrukce kabelu: 26AWG (7 x 0,16 mm) Vnější průměr: 5,7 mm +/- 0,2 mm Materiál: měděné vodiče, CCA; plášť: PVC Frekvence: až 250 MHz Šířka pásma: až 10 Gb/s Konfigurace zapojení v souladu s normami ANSI/TIA/EIA-568-B Splňuje požadavky IS0
Dodání 3-5 dní
Western Digital DC HC590 vnitřní pevný disk 26 TB 7200 ot/min 3.5" SATA Model: HDD Velikost pevného disku: 3.5" Komponent pro: Server Kapacita pevného disku: 26 TB Střední doba mezi poruchami (MTBF):
Dodání 3-5 dní
Lanberg Open rack 22U 600x1000 černý - pracujeme na zlepšení popisu, prosíme o trpělivost
Ano, centrál. sklad
Western Digital DC HC590 vnitřní pevný disk 26 TB 7200 ot/min 3.5" SAS Velikost pevného disku: 3.5" Kapacita pevného disku: 26 TB Přenosová rychlost rozhraní pevného disku: 12 Gbit/s Komponent pro: Se
Dodání 3-5 dní
Kingston 480GB DC600M 2,5palcový SATA3 SSD - Solid State Disk - 2,5" - Kingston 480GB DC600M 2,5palcový SATA3 SSD - Solid State Disk - 2,5" - SATA 6 GB/s
Ano, centrál. sklad
DELL Server PowerEdge R570 Dell PowerEdge R570 je účelně navržen s výraznými, zákazníkem defino...
Ano, centrál. sklad
Samsung PM9A3 7,68 TB (černý, PCIe 4.0 x4, NVMe 1.4, U.2, interní) Výrobce: Samsung Kategorie: SSD disk
3-5 dní dostupné
Nástěnná instalační skříň TPR 10" černá 400X400X140 Skříň TPR od Lanbergu je nástěnná skříň určená pro uspořádanou instalaci síťových zařízení a telekomunikačních instalačních komponent. Lze ji použít jako rozvodný bod pro router, switch, zařízení montovaná na DIN lištu a další instalační komponent
Dodání 3 dny
Toshiba N300 14TB, pevný disk - "SATA 6Gb/s, 3,5", maloobchodní"
Dodání 3-5 dní
Síťová karta EDIMAX EDIMAX EN-9320SFP+ V2
Skladem, dodání 2-4 dní
WiFi router s dvoupásmovou WiFi 6 sítí. Rychlost až 1 800 Mb/s. BSS Coloring, kvalitní zabezpečení sítě WPA3. Technologie Instand Guard pro bezpečné surfování na internetu. Podpora MU-MIMO a OFDMA. Kompatibilní s AiMesh.
Skladem, dodání 2-4 dní
NA-IS1-14 chromax.černá, kryt Výrobce: Noctua
Dodání 3-5 dní
Společnost Lanberg představuje řadu 10" otevřených rackových skříní pro pohodlnou organizaci IT infrastruktury - 4U 280x300mm otevřený rack, černý. Společnost Lanberg představuje řadu 10" instalačních rackových skříní určených pro pohodlnou instalaci, snadný přístup k zařízením a efektivní správu k
Dodání 3 dny
Bettermann RJ45 Cat.6 stíněný datový komunikační modul ASM-C6 G (6117329) Výrobce: Bettermann
Dodání 3-5 dní
Kompaktní konstrukce umožňuje sériovou instalaci do panelů 1U 483 mm (19"). Instalace bez použití nářadí se provádí pomocí LSA lišt, barevně kódovaných dle EIA/TIA 568 A&B. Díky kompaktní konstrukci se hodí i do modulárních rozvodných krabic, které odpovídají danému designu. Modul Keystone je vybav
Dodání 3 dny
Bettermann Protipožární box FIREBOX E90 150x117x68 T100ED 4x4AD 7205764 Výrobce: Bettermann
Dodání 3-5 dní
Synology RS826RP+ RackStation Kompaktní úložiště pro edge a vzdálené pracovní zátěže !! NAS je funkční pouze se Synology HDD !! Synology RackStation RS826RP+ je 4pozicový rackmount systém uzavřený v kompaktním 1U šasi. S výkonným operačním systémem Synology DiskStation Manager DSM je ideální pro zálohování, sdílení a synchronizaci dat. Díky malým rozměrům, stabilnímu výkonu a škálovatelnosti úložiště je vhodný pro pobočky a malé a střední podniky s rostoucími potřebami správy dat. Pevný výkon Sekvenční propustnost čtení/zápisu přes 2 000/1 300 MB/s podporuje aplikace v celé kanceláři Rozšíření na vyžádání Možnost rozšíření až na 8 pozic pro disky pomocí jedné rozšiřující jednotky Synology RX426 Univerzální síťové možnosti Čtyři porty 1GbE RJ45 s možností rozšíření pomocí 10/25GbE NIC Tiering úložiště Automatické přesouvání neaktivních dat do levnějších úrovní pro optimalizaci návratnosti investic do úložiště (ROI) a zachování vysoce výkonného úložiště pro aktivní pracovní zátěže Komplexní zálohování Chraňte svou IT infrastrukturu pomocí bezlicenčních řešení pro zálohování, replikaci a obnovu Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/RS826+ Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU AMD Ryzen V1500B Počet CPU 1 Jádra procesoru 4 Vlákna procesoru 8 CPU architektura 64bitový Frekvence CPU 2.2 GHz Systém hardwarového šifrování (AES-NI) ✓ Paměť Systémová paměť 4 GB DDR4 ECC SODIMM Předinstalovaný paměťový modul 4 GB (4 GB x 1) Celkový počet paměťových slotů 2 Maximální kapacita paměti 32 GB (16 GB x 2) Poznámky Společnost Synology může upravit specifikace předinstalovaných paměťových modulů v reakci na životní cyklus komponent a podmínky dodávek. Všechny upravené komponenty procházejí stejným přísným ověřováním, aby byla zajištěna stejná kompatibilita, stabilita a výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Úložiště Pozice pro disky 4 × 3,5" SATA HDD nebo 2,5" SATA SSD Maximální počet šachet pevného disku s rozšiřující jednotkou 8 (RX426 × 1) Disky vyměnitelné za provozu* ✓ Poznámky Kompatibilní disky jsou povinné. Před koupí pevných disků konzultujte náš seznam kompatibilních zařízení SSD cache je možné nastavit u vybraných kompatibilních disků. Podrobnosti o podpoře konkrétních modelů najdete v přehledu kompatibility. SSD se prodávají samostatně. Externí porty RJ-45 1GbE LAN port 4 Port USB 3.2 Gen 1* 2 Rozšiřovací port 1 Typ rozšiřovacího portu USB Type-C PCIe Rozšíření PCIe 1 x Gen3 x8 slot (x4 link) Vzhled Rozměr (RU) 1U Velikost (výška x šířka x hloubka) 44 mm × 480 mm × 518.6 mm Hmotnost 8.0 kg Podpora instalace skříně* 4sloupková 19" skříň (sada ližin Synology – RKM114/RKS-02) Poznámky Sada ližin se prodává samostatně Ostatní Ventilátor systému 40 mm × 40 mm × 2 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Zotavení po ztrátě napájení ✓ Hladina hluku* 41.2 dB(A) Plánované zapnutí/vypnutí ✓ Probuzení přes LAN / WAN ✓ Jednotka/adaptér zdroje energie 150 W Náhradní zdroj energie ✓ Vstupní střídavé napětí 100 V to 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 46.07 W (za chodu) 20.10 W (hibernace pevného disku) British thermal unit 157.10 BTU/hr (za chodu) 68.54 BTU/hr (hibernace pevného disku) Poznámky Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA HDD a ve stavu nečinnosti. Dva mikrofony G.R.A.S. Dva mikrofony 40AE jsou umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Provozní vlhkost 8% na 80% RH Skladovací vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA EAC CCC KC BIS UL Záruka Tříletá záruka na hardware, kterou lze pomocí prodloužené záruky Plus prodloužit až na pět let Možnost rozšíření záruky PLUS https://www.synology.com/cs-cz/dsm/solution/extended-warranty-plus Cena: XX € Cena je orientační. Aktuální cenu se vždy dozvíte při registraci záruky PLUS. Poznámky Prodloužená záruka Plus je k dispozici pouze v Evropě a v Severní Americe. Podrobnosti o podporovaných zemích/oblastech jsou uvedeny na webových stránkách prodloužené záruky Plus. Záruční doba začíná datem zakoupení uvedeným na účtence. Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí kabel střídavého napětí X 2 Volitelné příslušenství DDR4 ECC SODIMM: D4ES04-4G/D4ES03-8G/D4ES03-16G Rozšiřovací jednotky: RX426 3.5" SATA HDD: HAT5300 3.5" SATA HDD: HAT3300 2.5" SATA SSD: SAT5200 Karta kombinovaného adaptéru M.2 SSD a 10GbE: E10M20-T1 Karta adaptéru M.2 SSD: M2D20 25GbE Karta síťového rozhraní: E25G30-F2 10GbE Karta síťového rozhraní: E10G30-F2/E10G30-T2/E10G30-T1 Sada posuvných ližin: RKS-02 Sada pevných ližin: RKM114* Poznámky Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku* 200 TB (je potřeba 32 GB paměti) 108 TB Max. počet interních svazků 32 Mezipaměť SSD pro čtení/zápis ✓ SSD TRIM ✓ Efektivita úložiště ✓ Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 RAID 5 RAID 6 RAID 10 Migrace svazku RAID Basic to RAID 1 Basic to RAID 5 RAID 1 to RAID 5 RAID 5 to RAID 6 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID JBOD RAID 5 RAID 6 RAID 6 (s rozšiřovací jednotkou) Global Hot Spare podporuje RAID typu Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 RAID 6 (s rozšiřovací jednotkou) RAID 10 (s rozšiřovací jednotkou) Poznámky Svazky větší než 108 TB vyžadují 32 GB paměti nebo více. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Efektivita úložiště pomáhá snižovat spotřebu úložného prostoru pomocí deduplikace a komprese. Systém souborů Interní zařízení Btrfs Externí zařízení Btrfs ext4 ext3 FAT32 NTFS HFS+ exFAT Souborové služby Souborový protokol SMB AFP NFS FTP WebDAV Rsync
Ano, centrál. sklad
HP HPE Aruba 5Y FC NBD Exch Power Adapter SVC Výrobce: HP Kategorie: Další záruky – servery
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 5,0 m Black Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Blue Alantec
Dodání 3-5 dní
ALANTEC PATCH-CORD U/UTP CAT. 6A LSOH 2,0M Black Alantec
Dodání 3-5 dní