Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
CAT 6A Patch Panel, stíněný, 1U, 24 portů, 8P8C, černy RAL 9005, 483 mm (19 ") / 482,6x44x109 Standardy orientované na budoucnost a špičková kvalita vaší sítě. DIGITUS® "DN-91624S-EA" CAT 6A Pa
Dodání 3-5 dní
PLANET MGB-TLA10; 1,25G modul miniGBIC (SFP) , simplex LC konektor (UPC broušení), singlemode , dosah 10 km , vlnová délka TX: 1310 nm, RX: 1550 nm , podpora DDM . ZÁKLADNÍ SPECIFIKACE; Typ modulu: SFP; Konektor: LC/UPC simplex; Vlnová délka: TX: 1310...
Nedostupné
UF-RJ45-1G je Gigabitový SFP kovový modul s konektorem RJ45 pro metalický kabel s datovou rychlostí 10/100/1000 Mbps. Dosah je až 100 m. Modul je primárně určen pro UniFi switche, kde chcete zvýšit počet metalických portů. Modul je kompatibilní pouze s produkty Ubiquiti Networks UniFi. Technické parametry Optika Formát: SFP Pro typ kabelu: Kovový Přenosová rychlost: 10 Mbps, 100 Mbps, 1 Gbps Vzdálenost [km]: 0,1 Typ převodu: Kovový Konektory a rozhraní Optické konektory: RJ45 Fyzikální vlastnosti Provozní teplota [°C]: 0 až 70 Všeobecné Kompatibilita: Univerzální
Ano, centrál. sklad
HPE PL DL20g11 E-2414 (2.6G/4C) 16G 2LFF-NHP VROC 4x1G 290W NBD333
Nedostupné
Seagate SkyHawk AI 20 TB Seagate SkyHawk AI 20 TB (ST20000VE004) je 3,5palcový surveillance HDD navržený pro síťové videorekordéry (NVR) s podporou umělé inteligence na hraně sítě. Firmware ImagePerfect™ AI zajišťuje nulovou ztrátu snímků i při současném záznamu až 64 HD kamer (1080p, H.265, 25 fps) a zpracování 32 AI streamů v reálném čase – s kapacitou až 120 zachycených událostí za sekundu a 96 porovnávacích událostí za sekundu. Héliem plněná konstrukce CMR s vestavěnými senzory rotačních vibrací (RV) zaručuje spolehlivý zápis i v prostředí vícediskových NAS/NVR bez výpadků. Pracovní zátěž 550 TB/rok je více než třikrát vyšší než u standardních surveillance disků. MTBF dosahuje 2,5 milionu hodin, disk je odolný vůči tarnishing a součástí balení je 3letý plán Rescue Data Recovery Services. Technologie SkyHawk Health Management aktivně monitoruje stav disku a nabízí možnosti prevence, intervence a obnovy dat. Specifikace Základní parametry Model ST20000VE004 Kapacita 20 TB Rozhraní SATA 6 Gb/s Technologie záznamu CMR Provedení Hélium (Helium-sealed) Cache 512 MB Výkon Max. trvalá přenosová rychlost 240 MB/s (229 MiB/s) Podporované HD kamery Až 64 (1080p, H.265, 25 fps) AI kanály 32 AI Capture Events/s Až 120 AI Compare Events/s Až 96 Senzory rotačních vibrací (RV) Ano Spolehlivost MTBF 2 500 000 hod Pracovní zátěž (WRL) 550 TB/rok Load/Unload cykly 600 000 Neopravitelná chybovost čtení 1 per 10E15 Provozní hodiny/rok 8 760 (24/7) Odolnost vůči tarnishingu Ano Spotřeba energie Průměrný výkon čtení/zápis 8,2 W Idle 6,7 W Standby / Sleep 1,2 / 1,2 W Startovací proud (12 V) 2,0 A Provozní podmínky Provozní teplota 10 °C – 60 °C Skladovací teplota -40 °C a výše Fyzické parametry Rozměry (V × Š × H) [mm] 26,1 × 101,85 × 147,0 mm Hmotnost 695 g ```
Ano, centrál. sklad
ROK ... zkratka pro tzv. Reseller Option Kit. ROK_Microsoft_WS_Datacenter_2025_16 core
Dodání 3-5 dní
FORTRON Champ TW 2000VA; Malá Online UPS s technologií dvojité konverze v kompaktní skříňi s mikroprocesorovým regulátorem. Tato UPS je vybavena USB portem a portem RS232. ZÁKLADNÍ SPECIFIKACE;...
Ano, centrál. sklad
TP-Link VIGI NVR4032H 32kanálový síťový videorekordér VIGI Rozpoznávání tváře : Vylepšuje správu přístupu a maximalizuje zabezpečení. Inteligentní vyhledávání podle pohybu a objektu : Rychle najděte cílovou stopáž pro lepší efektivitu přehrávání. H.265+ : Bez použití další šířky pásma přenáší vaše kamera komprimované křišťálově čisté video, čímž šetří místo na disku, usnadňuje zatížení sítě a snižuje náklady na monitorování, aniž by byla obětována kvalita obrazu. 320 Mbps příchozí a odchozí šířka pásma : Zajišťuje, že váš NVR zvládne více kamer s vysokým rozlišením. Velkokapacitní úložiště : Podporuje 4× SATA, každé až 10 TB 16-ch@2MP/ 8-ch@4MP Dekódovací kapacita : Umožňuje vám vychutnat si více kanálů, živé zobrazení a přehrávání současně. 1 HDMI a 1 VGA rozhraní : Podporuje nezávislý video výstup. 16kanálové simultánní přehrávání : Přehrávejte záznam až z 16 kamer současně, zvyšte rychlost přehrávání a vyhledejte události v plánu videa, abyste si mohli snadno prohlédnout záznam. Plug & Play : Umožňuje automatické přidávání nových a nepoužitých IP kamer VIGI do nového NVR a okamžitou aktivaci, takže instalace je rychlejší než kdykoli předtím. Vzdálené monitorování : Vyhrazená aplikace VIGI, webové uživatelské rozhraní a VIGI Security Manager umožňují vzdálené monitorování a poskytují snadnost a pohodlí. Obousměrný zvuk : Díky podpoře hlasového interkomu převádějte obousměrné konverzace a sledujte svůj kanál odkudkoli. Vhodné pro management. ONVIF zajišťuje kompatibilitu : Snadno přidejte IPC od VIGI a dalších značek a vytvořte výkonnou a rozmanitou síť díky bezbariérové kompatibilitě. Stránky produktu : https://www.tp-link.com/us/business-networking/vigi-network-video-recorder/vigi-nvr4032h/ Technické specifikace NETWORK Incoming Bandwith 320 Mbps Outgoing Bandwidth 320 Mbps NETWORK MANAGEMENT Network Protocols UPnP (Plug and Play), NTP (Network Timing) Interoperability ONVIF, CGI Mobile Phone Access Android, iOS Browser Chrome (57+), Firefox (52+), Edge (91+) GENERAL Net Weight 4.0 Kg Working Temperature -10–55 °C Working Humidity 10%~90% RH Non-Condensing Dimensions( W X D X H ) 440 × 330 × 44 mm Power Supply 100-240 VAC, 50 to 60HZ, 1.5A Power Consumption 5 W (Without Disk) 48 W (With Disk) RECORD PLAYBACK Record Mode Manual Recording, Scheduling Recording, Motion Detection Recording Playback Mode Instant Playback, Regular Playback, Tag Playback, Event Playback Backup Mode Regular Backup, Video Clip Backup Playback Function Play, Pause, Stop, Fast Forward, Fast Backward, Play by Frame, Full Screen, Video Clip, Export Clip, Digital Zoom, Lock Recording, Audio On/Off EXTERNAL INTERFACE Network Interface 2, RJ-45 10/100/1000 Mbps Self-Adaptive Ethernet Interface USB Interface USB Interface Audio Interface 1, Audio In; 1, Audio Out Alarm In/Out 45032 Serial Interface 1, RS232 ALARM General Alarm Motion Detection, Video Tampering, Intrusion Detection, Line-Crossing Detection Anomaly Alarm Video Loss, Offline and IP Conflict,Disk Exception, Login Exception, Fan Exception Alarm Linkage Recording, White Ligh Alarm, Buzzer, Log, Audible Alarm VIDEO/IMAGE IP Video Input 32-Channel Multi-View Dispaly 1/4/6/8/9/16/25/32/36 Video Output Mode HDMI/VGA Independent Output Recording Resolution 8MP/5MP/4MP/3MP/1080p/UXGA/720p/VGA/4CIF/DCIF/ 2CIF/CIF/QCIF HDMI Output Resolution 1 Channel, Resolution: 3840x2160/30Hz,1920x1080/60Hz, 1680x1050/60Hz, 1440x900/60Hz, 1280x1024/60Hz, 1280x720/60Hz, 1024x768/60Hz VGA Output Resolution 1 Channel, Resolution: 1920x1080/60Hz,1680x1050/60Hz, 1440x900/60Hz, 1280x1024/60Hz, 1280x720/60Hz, 1024x768/60Hz DECODING Decoding Format H.265+/H.265/ H.264+/H.264 Live View/Playback Resolution 8MP/5MP/4MP/3MP/1080p/UXGA/720p/VGA/4CIF/DCIF/ 2CIF/CIF/QCIF Synchronous Playback 16-Channel Capability 16-ch @ 1080p (30 fps), 8-ch @ 4MP (30 fps), 4-ch @ 8MP (30 fps) HARD DISK SATA 4 SATA Interfaces Capacity Up to 10 TB Capacity for Each HDD
Ano, centrál. sklad
Hybridní 10" rack Triton nabízí možnost montáže 10“ zařízení ( výška až 10U) nebo svisle umístěných 19“ zařízení (výška až 5U). Dveře rozvaděče jsou standardně celoplechové na žádost mohou být i celoskleněné nebo perforované.
Nedostupné
Distribuční a rozvodný blok Moblock 4P 160A-9 je navržen pro efektivní distribuci elektřiny v různých aplikacích, a to jak v domácnostech, tak i na zahradách. Jeho flexibilní připojení splňují různé potřeby uživatelů. Čtyři póly (4P) umožňují současné připojení více obvodů, což zvyšuje funkčnost el
Dodání 3-5 dní
AMD EPYC 7502
Nedostupné
AMD Ryzen™ 5 8500G Ještě lepší pro malé rozměry je náš nový král cena/výkon se 6 jádry a 12 vlákny při TDP pouhých 65 W, ale s malým trikem v rukávu! 8500G postrádá akcelerátory AI, ale používá kombinaci jader Zen4 a „Zen 4c“, která jsou naše efektivnější a menší, ale výkonem se téměř vyrovnají běžnému Zen4 (nezaměňovat za jádra „E“ našich konkurentů! stále skutečná jádra Zen4). To znamená, že 8500G, i když je stále schopen zvýšit frekvenci přes 5 GHz, ve skutečnosti spotřebovává jen 35 W až 42 W energie a poskytuje skvělý výkon! Stále obsahuje naše jádra iGPU založená na RDNA3 pro neuvěřitelný výkon integrované grafiky 3D a je dodávána s naším chladičem AMD Stealth! Dokonce i naše „základní“ APU na AM5 je mnohem lepší než Core i5 13600. Specifikace Technické specifikace Počet CPU jader 6 Počet vláken 12 Frekvence procesoru 3.5 GHz Maximální frekvence procesoru Až 5.0 GHz L2 Cache 6 MB L3 Cache 16 MB Overclock Ano TDP 65 W Výrobní technologie TSMC 4nm FinFET CPU Socket AM5 Konektivita PCI Express Verze PCIe 4.0 Podporovaný typ paměti DDR5 Počet kanálů 2 Maximální rychlost paměti 2x1R - DDR5-5200 2x2R - DDR5-5200 4X1R - DDR5-3600 4x2R - DDR5-3600 Grafika procesoru Grafika procesoru AMD Radeon™ 740M Frekvence grafiky 2800 MHz Počet grafických jader 4
Ano, centrál. sklad
Yealink RT30 DECT repeater k W52P/W53P/W60P, 2 souběžné hovory DECT repeater Yealink RT30 je určen pro rozšíření dosahu IP DECT Yealink W52P/W56P/W60B. režim Plug & Play až 6 repeaterů na jednu bázi informační diody možnost instalace na zeď Repeater Yealink RT30, konstruovaný v souladu s normou Digital Enhanced Cordless Telecommunication (DECT), se vyznačuje snadnou instalací a uživatelský přívětivým vzhledem. Repeater je vhodný pro rozšíření pokrytí stávající či nové DECT sítě, ve spojení se základnou Yealink W52P/W53P/W60P. Ve spojení s W60B podporuje kaskádování dvou RT30, k jedné základně může být připojeno až 6 repeaterů. Repeater Yealink RT30 je vybaven třemi LED diodami pro okamžité zjištění stavu. Elegantní design a snadná instalace jsou vlastnosti vhodné pro použití v prostřední moderních firem, nemocnic, kanceláří či obchodních prostor. DECT systém Základní Indikace stavu pomocí LED Ano Konektor microUSB Hmotnost 110 g Záruka 2 roky Možnost řetězení Ano (až dva repeatery za sebou) Max. počet repeateru na bázi 6 Max. počet souběžných hovorů 2 Podporované základnové stanice Yealink W52P/W53P/W60P Dosah DECT signálu do 50m vnitřní a do 300m venkovní prostory Podporované frekvenční pásma DECT, EU/AU/NZ & US/CA Napájecí adaptér 5V DC, 0,6A (je součástí balení) Příručky Český krátký návod
Dodání 3-5 dní
Toshiba N300 vnitřní pevný disk 12 TB 7200 ot/min 512 MB 3.5" Serial ATA III Model: HDD Komponent pro: NAS Velikost pevného disku: 3.5" Advanced Format (AF): Ano Nepřetržitý provoz: Ano Skutečná přeno
Skladem, dodání 2-4 dní
Elektrická krabice TP Electric s průhlednými dvířky je funkční rozvaděčová skříň, ideální pro montáž modulárních zařízení. Díky robustní konstrukci a vysokým ochranným standardům je vhodná pro různé provozní podmínky. Rozměry 400x600x200 mm umožňují efektivní využití prostoru, což je klíčové při om
Dodání 3-5 dní
Supermicro [NR] Slimline x8 (LE) to Slimline x8 (STR),20CM,85 OHM,RoHS
Ano, centrál. sklad
TP-Link POE4824G 48V pasivní PoE adaptér Použijte pasivní adaptér PoE POE4824G pro současné napájení a přenos dat do pasivního PoE zařízení. Podporovaný 48V pasivní PoE Automatické určení potřebných požadavků na napájení Pohodlné provedení pro montáž na stěnu Podpora gigabitové rychlosti Plug-and-Play nevyžaduje žádnou konfiguraci Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-poe4824g/ Technické specifikace HARDWARE FEATURES Interface 1 10/100/1000Mbps RJ45 Shielded Data IN Port 1 10/100/1000Mbps RJ45 Shielded Passive PoE Port 1 100~240V / 50~60Hz AC Power Input Port Network Media 10BASE-T: UTP category 3, 4, 5 cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 100BASE-TX: UTP category 5, 5e cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100m) LED Indicator PWR Dimensions ( W x D x H ) 4.3 × 2.3 × 1.5 in. (110×57×38.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents 48V 24W Passive PoE Adapter TL-POE4824G Power Cord Wall Mounting Kits Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Vysoký stupeň krytí IP65 zajišťuje odolnost vůči vodě a prachu, takže je vhodný do drsných povětrnostních podmínek. Plastová skříň se vyznačuje samozhášivostí, což zvyšuje bezpečnost v případě požáru. Skříň má šířku 285 mm a hloubku 106 mm, což umožňuje snadné přizpůsobení různým instalačním prosto
Dodání 3-5 dní
ZyXEL ZyWALL VPN50; Bezpečnostní brána představující kombinaci lokální a cloudové infrastruktury s hybridními sítěmi pro maximálně praktické řešení malým a středně velkým organizacím. Zařízení přináší komplexn...
Nedostupné
Tyto ventilační jednotky jsou zkonstruovány speciálně pro stojanové rozvaděče. Montují se podle potřeby do podlahy, čepice nebo dveří rozvaděčů (prostup 350 x 420 mm). Ventilační jednotka pro stojanové rozvaděče – do čepice se instaluje z venkovní strany rozvaděče, do základny pak z vnitřní strany rozvaděče. Při instalaci do základny rozvaděče je nutno použít montážní rám spodní ventilační jednotky – RAx-CH-Xxx-X1, který se instaluje pomocí oboustranné lepící pásky. Dále doporučujeme pod rozvaděč podstavec pro nasávání vzduchu. Nastavení rozsahu teplot: bimetalový termostat Jmenovité napětí (V/Hz): 230/50-60
Ano, centrál. sklad
Bluetooth adaptér ATTE ASDC-12-120-HS – Efektivní napájení pro zařízení PoE. Adaptér PoE ATTE ASDC-12-120-HS PASSIVE, který snižuje napětí na 12 V, je vynikajícím řešením pro zařízení vyžadující napájení PoE ze sítě. Díky své funkčnosti dokáže napájet WiFi zařízení a další zařízení, která vyžadují
Dodání 3-5 dní
Přídavná licence pro OEM Win Svr Std 2025. Navyšuje počet licencovaných jader o dalších 16 jader. Nákup zároveň s OEM Win Svr Std 2025 64bit CZ/ENG 1pk DVD 16/24 Core.
Nedostupné
Patch panel 19 24x RJ45, úroveň LSA, kat. 6, nestíněný, 1U, kabelové vedení, popisná pole, černý Typ zásuvky: RJ-45 Kategorie: CAT 6 Výška: 1U Barva: Černá Počet portů: 24 Šířka: 19 Další parametry: Kabelové vedení Značení:
Dodání 3-5 dní
SUPERMICRO 815/113/116 WIO rear window for single PSU
Ano, centrál. sklad
Stolní NAS TVS-h1688X Intel Xeon W s technologií QuTS hero je ideální pro vysokorychlostní multimediální spolupráci s technologiemi Thunderbolt 3 a 10GbE. Výkonný TVS-h1688X je poháněn pokročilým procesorem Intel Xeon W a umožňuje instalaci dvou rozšiřujících karet QNAP QXP-T32P Thunderbolt 3 PCIe
Nedostupné
Krytí IP65 poskytuje vodotěsnou ochranu, takže je vhodný pro vnitřní i venkovní použití. Možnost pojmout 12 modulů o šířce 18 mm umožňuje flexibilní přizpůsobení elektrické instalace potřebám uživatele. Rozvaděč je vyroben ze samozhášivého materiálu a zvyšuje bezpečnost v případě požáru. Průhledné
Dodání 3-5 dní
Síťová rozvaděč řady Unique byl vyvinut a vyroben pro kabeláž a síťové komponenty. Různé optimalizace vedou k optimálnímu výkonu z hlediska kvality a přidané hodnoty. Rozvaděče jsou navrženy pro uživatelskou přívětivost a esteticky příjemné. Přední dveře se skládají z masivního kovového rámu s bezp
Nedostupné
Lenovo ThinkSystem V3 2U Performance Fan Option Kit
Skladem, dodání 2-4 dní
Napájení i přenos dat do napájeného zařízení (PD) pomocí stávajícího kabelu Cat5 a tohoto PoE injektoru. Intellinet Network Solutions Gigabit High-Power PoE+ Injector umožňuje připojit váš produkt kompatibilní s IEEE 802.3af/at k portu přepínače LAN bez PoE. Injektor napájení přes Ethernet může napájet a dodávat síťové připojení bezdrátovému přístupovému bodu, IP telefonu, síťové kameře nebo jakémukoli PD s napájením podle standardu IEEE 802.3af/at. Tento injektor má jmenovitý výstupní výkon až 30 W. To je dost i pro energeticky náročná zařízení PoE. Snižte náklady na kabeláž. Není třeba vést střídavé napájecí vedení, abyste mohli PD nastavit a připravit k tomu, co má dělat. Jednoduše připojte PoE Injector k portu přepínače LAN a použijte stávající kabeláž Cat5 pro dodávku stejnosměrného napájení i přenos dat. Chraňte své zařízení. Po připojení stejnosměrného napájení k vašemu síťovému zařízení prostřednictvím kabeláže Cat5e/6 zajistí Intellinet Network Solutions PoE Injector ochranu vašich produktů před problémy s napájením, jako jsou zkraty (krátké GND), proudové přetížení a vysoké napětí. Šetří čas a peníze tím, že dodává data a napájení prostřednictvím stávajících síťových kabelů. Kompatibilní se standardem IEEE 802.3at (PoE+) Výkon až 30 W Podpora vzdálenosti: až 100 m (328 stop) Podporuje všechna zařízení PoE kompatibilní se standardy IEEE 802.3at a IEEE 802.3af (přístupové body a mosty bezdrátových sítí LAN, telefony VoIP [Voice over Internet Protocol], IP kamery a další). Podporuje detekci a ochranu proti zkratu, přetížení a vysokému napětí podle standardu IEEE 802.3at/af. Interní zdroj napájení Konstrukce bez ventilátoru ideální pro tichý provoz Plně v souladu s NDAA Tříletá záruka
Nedostupné
Přídavná licence pro OEM Win Svr Std 2025. Navyšuje počet licencovaných jader o další 4 jádra. Nákup zároveň s OEM Win Svr Std 2025 64bit CZ/ENG 1pk DVD 16/24 Core.
Nedostupné
19" 22U 600X600 ČERNÁ NÁSTĚNNÁ RACKOVÁ SKŘÍŇ S KOVOVÝMI DVEŘMI (PLOCHÉ BALENÍ) Řada serverových skříní Lanberg WF01 je moderní a odolné řešení pro montáž do racku, ideální pro použití ve firmách a domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a snadnou mo
Dodání 3-5 dní
SUPERMICRO MB 1xLGA4189, iC621A, 8x DDR4 ECC, 2x NVMe, 10xSATA3, M.2, 5x PCIe4.0, 2x 10Gb LAN,IPMI
Nedostupné
HDD Western Digital Purple * Speciálně vyvinutá řada HDD Western Digital PURPLE pro kamerové systémy s nepřetržitým provozem * Formát 3.5 palců * Kapacita 6 TB * Rychlost otáčení 5640 ot./min * Rozhraní SATA III (6 Gb/s.) * Vyrovnávací paměť 64 MB * Rozměry (v x h x š): 26.1 x 147 x 101.6 mm * Hmotnost 720 g *
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3 dny
Model SMT2200IC Topologie Line-Interaktivní Kapacita (VA) 2200VA Kapacita (Watt) 1980W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 160 - 286V Rozsah vstupní frekvence 50/60 Hz +/- 3 Hz (autodetekce) Jmenovitý vstupní proud - Vstupní zásuvka IEC-320 C20, Schuko CEE 7 / EU1-16P, British BS1363A Regulace napětí (AVR) Ano Výstup Rozsah výstupního napětí 230V Rozsah výstupní frekvence 47 - 53 Hz, nominální frekvence 50 Hz, 57 - 63 Hz, nominální frekvence 60 Hz Výstupní frekvence Sinus Počet zásuvek 9 Typ zásuvek IEC 320 C13 (8), IEC Jumpers (2), IEC 320 C19 (1) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 365J Telefon/Síťová ochrana RJ11/RJ45 Ne Baterie Uživatelsky vyměnitelné Ano Typ baterie (Počet) RBC55 (1) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 8,5 Poloviční zátěž (min) 24,6 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port DB-9 - RS-232 Management karta Volitelně (AP9640, AP9641) SmartConnect Ano EPO konektor Ano Managament Software PowerChute™ Business Edition Studený start Ano Self Test Ano Stavy indikace Indikátory Ano Zvukové výstrahy Ano Multi-funkční LCD zobrazení Ano Fyzické parametry Rozměry (V x Š x H) (mm) 435 x 197 x 544 Hmotnost (kg) 48,8 Výška v racku 0U Hladina zvuku (1m od zažízení) 45dB Informace výrobce Stránka produktu Zde Návod k obsluze Zde Instalační příručka Zde Prohlášení o shodě Zde Dodávka obsahuje CD se softwarem, Disk CD s dokumentací, Kabel USB Záruka Měsíce 36/24 (Elektronika/Baterie) Provedení On-Site
Ano, centrál. sklad
Switch Intellinet Network Solutions 560559
Dodání 3-5 dní
Keno perforovaný montážní kanál 50x100x3mm/2.8mb MAGNELIS (K-47-1-MAG)
Dodání 3-5 dní
Přídavná licence pro OEM Win Svr Std 2025. Navyšuje počet licencovaných jader o další 4 jádra. Nákup zároveň s OEM Win Svr Std 2025 64bit CZ/ENG 1pk DVD 16/24 Core.
Nedostupné
Profesionální sada Rackmount UPS poskytuje výstup sínové vlny, aby poskytoval pokročilou úroveň ochrany napájení pro servery, telekomunikační zařízení, VOIP, průmyslová zařízení a další kritické aplikace. Díky automatickému regulaci napětí (AVR), který stabilizuje přívod střídavého proudu, zajišťuje UPS bezpečná úroveň napájení pro připojené zařízení, aniž by se uchýlilo k napájení z baterie. Panel LCD zobrazuje informace UPS v reálném čase a uživatelům umožňuje intuitivní navigaci v nabídkách. Je otočný tak, aby splňoval požadavky na instalaci stojanu a věže a jeho úhel může být také nastavitelný podle uživatelských předností. Volitelná možnost vzdálené správy SNMP / HTTP umožňuje vzdálené řízení a řízení systému prostřednictvím standardního webového prohlížeče. Spolu s programem pro správu PowerPanel Business Edition mohou uživatelé provádět komplexní správu napájení, včetně bezobslužného vypnutí, protokolování událostí, hlášení a upozornění. Model PR2200ERT2U Topologie Line-Interaktivní Kapacita (VA) 2200VA Kapacita (Watt) 2200W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 159 ~ 288 V Rozsah vstupní frekvence 50/60 Hz (±3 Hz) (auto sensing) Jmenovitý vstupní proud - Vstupní zásuvka IEC 320 C20 Regulace napětí (AVR) 2 x zvýšení, 1 x snížení Výstup Rozsah výstupního napětí 220 ± 5% 230 ± 5% 240 ± 5% Rozsah výstupní frekvence values Výstupní frekvence 50 ± 1% 60 ± 1% Počet zásuvek 8 Typ zásuvek IEC C13 (6), IEC C19 (2) Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 2430J Telefon/Síťová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vyměnitelné Ano - za provozu Typ baterie (Počet) 12V/9Ah (4) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 3 Poloviční zátěž (min) 11 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start - Self Test Ano Stavy indikace Indikátory Ano - Zapnuto , Režim Line , Režim Baterie , Porucha UPS , Night Mode Zvukové výstrahy Ano - Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí Multi-funkční LCD zobrazení Ano - Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozměry (V x Š x H) (mm) 86,5 x 433 x 412 Hmotnost (kg) 25,7 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje UPS, Kolejnice a Úchytypro montáž do Racku, sériový, USB. EPO kabel, uživatelská, příručka, kabely (2) IEC C13-C14 a (1) IEC C19-C20 Záruka Měsíce 24 Provedení V servisu Prezentace CyberPower Professional Series III
Ano, centrál. sklad
Instalační kabel LYNX Cat5E UTP – odvíjení REELEX AIR Instalační kabel LYNX Cat5E UTP je vhodný pro trvalé instalace ve vnitřních prostředích budov, staveb a ostatních zařízeních. Kabel je vhodný pro přenosové rychlosti až 2,5 Gb/s. Kabel je vyroben z měděného drátu o průměru 0,48 mm s pláštěm z PVC a třídou reakce na oheň Eca. Odvíjení REELEX AIR Patentovaná technologie odvíjení kabelu z USA. Navíjení cívky probíhá na specializovaném navíjecím stroji díky čemuž při manipulaci nedochází k jeho kroucení a zamotávání. Kompaktní odolný kartónový box Kabel je vložen do pevného kartónového boxu. Box je tak vhodný pro náročnější instalace i ve venkovním prostředí, kdy u levnějších boxů dochází k poničení a úplnému roztrhání obalu. Technické informace Kategorie: Cat5E Podporované protokoly: 10BASE-T, 100BASE-T, 1000BASE-T, 2.5GBASE-T Stínění: NE Vodič: měděnný drát - průměr 0,48m Izolace vodiče: HDPE - průměr 0,84m Plášť: PVC - průměr 0,5 mm Průměr kabelu: 4,6 mm Třída reakce na oheň: Eca Standardy: ISO/IEC 11801-1, EN 50173-1, ANSI/TIA-568.2-D, IEC 61156-5, EN 50288-3-1, ANSI/TIA-568.2-D Barva pláště: šedá, značená metráž Balení: kartonový box REELEX AIR - 305m
Ano, centrál. sklad
Spojovací box FTP je kategorie 6 se dvěma zářezovými poli LSA.
Skladem v eshopu
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Nedostupné
Synology M2D20 Karta adaptéru M.2 SSD se dvěma sloty zajišťující zrychlení mezipaměti Zvýšení výkonu úložiště pro náročné pracovní zátěže Synology M2D20 je karta adaptéru M.2 NVMe SSD určená k navýšení výkonu vstupu/výstupu zařízení NAS. Schopnost zpracování více front disků NVMe SSD významně napomáhá v aplikacích citlivých na latenci, jako je indexování fotografií, hledání souborů a nasazení virtualizace. Stránky produktu: https://www.synology.com/cs-cz/products/M2D20 Hardware Obecné Rozhraní sběrnice hostitele PCIe 3.0 x8 Výška držáku Nízký profil a plná výška Velikost (výška x šířka x hloubka) 71.75 mm x 181.9 mm x 15.8 mm Provozní teplota 0°C na 40°C (32°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Záruka 5 let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. (Zjistěte více) Úložiště Rozhraní úložiště PCIe NVMe Podporovaný rozměr 22110 / 2280 Typ a počet konektorů M-key, 2 sloty Kompatibilita Podporované modely NVMe SSD Řada SA:SA6400, SA3610, SA3600, SA3410, SA3400 Řada 23:RS2423RP+, RS2423+ Řada 22:RS822RP+, RS822+, DS3622xs+, DS2422+ Řada 21:RS4021xs+, RS3621xs+, RS3621RPxs, RS2821RP+, RS2421RP+, RS2421+, RS1221RP+, RS1221+ Řada 20:RS820RP+, RS820+ Řada 19:DS2419+II, DS2419+, DS1819+ Řada 18:RS3618xs, RS2818RP+, RS2418RP+, RS2418+, DS3018xs, DS1618+ Řada 17:RS18017xs+, RS4017xs+, RS3617xs+, RS3617RPxs, DS3617xsII, DS3617xs Poznámky Požadavek na verzi DSM: 6.2.3-25426 nebo novější Požadavek na verzi systému DSM pro zařízení RS18017xs+, RS4017xs+, RS3618xs, RS3617xs+, RS3617RPxs, DS3617xs a DS3617xsII: 7.0.1 nebo novější verze
Ano, centrál. sklad
Chladicí jednotka 2 ventilátory s kabelem termostatu
Dodání 3-5 dní
Western Digital Ultrastar DC HC580 vnitřní pevný disk 22 TB 7200 ot/min 512 MB 3.5" SAS Komponent pro: Server/pracovní stanice Kapacita pevného disku: 22 TB Vyměnitelný za provozu: Ne Rozhraní: SAS Ry
Dodání 3-5 dní
Dell 2,5palcový pevný disk SAS/SATA Výrobce: Dell
Dodání 3-5 dní
Cisco Catalyst switch C1200-48P-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
Auerswald Auerswald Compact 2BRI Modul Für Compact 4000/5200/5200R - 90131
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový All-in-one bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ax standard s přenosovou rychlostí 574 + 2402 Mbps, má 6 fixních antén se ziskem 5 dBi, podporuje režim AP Router a až 4 WANy s load balancingem. Router kabelově poskytuje 10/100/1000 Mbps WAN, 1x 10/100/1000 Mbps LAN a k tomu dle potřeby 3 přepínatelné 10/100/1000 Mbps LAN/WAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 6 (802.11ax) • 2x2 MU-MIMO, 574 + 2402 Mbps • (1) 10/100/1000 Mbps WAN + (1) 10/100/1000 Mbps LAN + (3) 10/100/1000 Mbps LAN/WAN • Podpora Reyee Mesh, OFDMA, rodičovská kontrola, VLAN, IPTV • Lokální nebo vzdálená správa přes Ruijie Cloud • IPv6 routování • Operační módy AP Router, Repeater a WISP • Podporované VPN: L2TP, PPTP, IPsec, OpenVPN • Vestavěný napájecí adaptér Obsah balení • Zařízení • Napájecí kabel • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2, 802.11ax MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:33 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:5 Roaming:Ano Zisk antény [dBi]:5 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(1) 10/100/1000Mbps + (3) 10/100/1000Mbps LAN/WAN Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:20 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Použití:Vnitřní Provozní teplota [°C]:-40 až 70 Hmotnost [g]:2000 Šířka [mm]:283 Výška [mm]:46 Hloubka [mm]:172 Software Operační mód:Repeater, AP Router Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
SmartConnect rozhraní umožňuje pouze monitorování UPS - nelze ji přes toto rozhraní spravovat. SmartConnect umožňuje prohlížet stav UPS, zaznamenávat stavy do log souboru a posílat emaily s upozorněním. V tom se podobá funkcionalitě UPS s management ka
Ano, centrál. sklad
FERRO Kombinovaná termostatická sada (ZTD30AT)
Dodání 3-5 dní
Digitus DIGITUS CAT 5e U-UTP patch kabel PVC AWG 26/7 délka 20m barva modrá
Skladem, dodání 2-4 dní
Popis Tento panel značky Delock je vhodný k instalaci do 19” síťové skříně. Uzavírá otevřené plochy v síťové skříni. Optimální větrání Integrované otvory zaručují optimální cirkulaci vzduchu v síťové skříni. Technické detaily K montáži do síťov
Nedostupné
5-port Desktop Gigabit Web Smart switch: 5x Gigabit metal, 4x PoE (802.3at, 30W), PoE Power budget 60W, IPv6, 802.3az (Green), Easy set up wizard, fanless
Ano, centrál. sklad
Podpora na nejvyšší úrovni Vaše data jsou k nezaplacení, takže jakýkoli problém s přístupem k...
Nedostupné
Ethernetová rozdvojka se 3 konektory RJ45 se všemi zapojenými piny. Rozdvojka není určena pro při...
Skladem v eshopu
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Ruijie RG-EG210G-P je kabelový Gigabitový router s PoE, dostatečným VPN výkonem pro obsloužení poboček a vzdáleně pracujících pracovníků v rámci firmy. Bezpečný a spolehlivý router s vlastním webovým managementem, možností správy přes Ruijie Cloud odkudkoliv, blokování obsahu podle typu aplikace, inteligentní Multi-WAN load balancing s možností využít až 2 WAN porty zároveň. Router nabízí 1 Gigabitovými WAN port, 8x Gigabit LAN, 1 Gigabitový LAN/WAN port, celkový výkon v NATu 600 Mbps a 802.3af/at PoE na prvních 8 portech s celkovým PoE budgetem 70W. Router pro přístup do lokální sítě umožňuje i několik možností VPN serverů a to konkrétně: IPsec, PPTP, L2TP a OpenVPN. Obsah balení • Zařízení • Napájecí adaptér 54V Technické parametry Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Možnost více WAN:Ano Rychlost LAN:(8) 10/100/1000Mbps + (1) 10/100/1000Mbps LAN/WAN Gigabit LAN:Ano Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:70 Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:54V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:202 Výška [mm]:28 Hloubka [mm]:107 Hardware Frekvence CPU [MHz]:1350 Obecné Propustnost NAT [Mb/s]:600 Software Podporované VPN:PPTP, L2TP, IPSec, OpenVPN Web management:Ano Management:Webové rozhraní, Ruijie cloud Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Podporované formáty základní desky: Mini-ITX: ano Vybavení: Typ pouzdra: Mini-Tower PCIe rozšiřující sloty: 2x Boční díl: Okno Max. výška ventilátoru CPU (mm): 190 Max. délka grafické karty (m
Nedostupné
HPE Switch Instant On 1830 24x1GbE JL812A
Skladem, dodání 2-4 dní
UPS Qoltec nouzový napájecí zdroj UPS | On-line | Čistá sinusová vlna | 2kVA | 1,6kW |LCD | USB
Nedostupné
Popis Tento panel značky Delock je vhodný k instalaci do 19” síťové skříně. Uzavírá otevřené plochy v síťové skříni. Optimální větrání Integrované otvory zaručují optimální cirkulaci vzduchu v síťové skříni. Technické detaily K montáži do síťov
Nedostupné
HPE 480 GB SSD SATA; Úložiště serveru můžete zvětšit o tento 480 GB velký SSD disk. Všechny pevné disky HPE procházejí důsledným kvalifikačním procesem, který zaručuje, že každý disk bude spolehlivě fungovat v HPE ProLiant Serverech. ZÁKLADNÍ SPECIFIK...
Dodání 3-5 dní
Podpora na nejvyšší úrovni Vaše data jsou k nezaplacení, takže jakýkoli problém s přístupem k...
Nedostupné
Mezi-technologický server Housing IPC 4U-4088-S 48,26 cm 19inch 4He IPC 3x 5,25inch 13,34 cm ext. 8
3-5 dní dostupné
Mean Well AC/DC spínaný napájecí zdroj na DIN lištu 480W 90-264VAC Uout 24VDC 20A PFC aktivní NDR-480-24
Ano, centrál. sklad
Licenční balíček pro kamery (1 kamera) Volitelné licenční balíčky pro instalaci dodatečných kamer ve stanici Synology Surveillance Station Seznam podporovaných kamer Informace o Surveillance Device License Pack Synology Camera License Packs umožňují rozšířit počet kamer používaných se stanicí Synology Surveillance Station. Standardně jsou nainstalovány licence pro dvě kamery. Použitím licenčního klíče v uživatelském rozhraní stanice Surveillance Station můžete v síti nastavit a spravovat více než dvě kamery. K dispozici jsou tři balíčky: licence pro 1 kameru licence pro 4 kamery licence pro 8 kamer
Ano, centrál. sklad
Přepínač Cisco 9200L-48T (C9200L-48T-4X-E)
Dodání 3-5 dní
Technické údaje Obecná data Vstupní napětí 100 – 240 VAC Vstupní frekvence 50/60 Hz Vstupní proud 1,5 A Vstupní konektor EU (typ C) Výstupní napětí 48 V DC Výstupní proud 1,3 A Výstupní konektor 2kolíkový, s koncovkami kabel
Dodání 3-5 dní
AXIS A9188 Network I/O Relay Module
Skladem v eshopu
INTEL Xeon Silver 4210 (10-core) 2.2GHZ/13.75MB/FC-LGA3647/bez chladiče/Cascade Lake/85W/tray
Nedostupné
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Napájecí kabel 230V v černém provedení se zahnutými konektory 2m. Dvoužilový kabel je zakončený koncem v podobě ležaté osmičky, napětí max.:250V, proudové zatížení: max 2,5A
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 22U/600x800 LCD skleněné dveře šedá Řada rackových skříní Lanberg FF01 je vynikajícím, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečně skladovat a spravovat velké množství serverového vybavení
Ano, centrál. sklad
Montážní sada Shuttle 2U do racku pro dva tenké počítače Shuttle XPC umožňuje instalaci dvou kompatibilních tenkých počítačů Shuttle XPC do racku o rozměrech 48,26 cm (19"). Součástí dodávky je krycí deska pro uzavření jakéhokoli nevyužitého montážního otvoru. Číslo dílu: 1508275
Nedostupné
UPS Eaton 5PX 3000i RT3U G2 (5PX3000IRT3UG2)
Dodání 3-5 dní
Triton redukce pro montáž ventilační jednotky
Nedostupné
QNAP TS-AI642-8G úložný server NAS Tower ARM Cortex-A76 8 GB Černá Počet jader procesoru: 4 Typ procesoru: ARM Výrobce procesoru: ARM Model procesoru: Cortex-A76 Podpora pro Jumbo Frames: Ano Připojen
Dodání 3 dny
9U skříň pro montáž na stěnu, Unique series 509x600x450 mm, barva černá (RAL 9005) Unikátní řada DIGITUS® Professional je vyrobena pro vysoce poptávaná IT řešení infrastruktury - navržena a vyvinu
Dodání 3-5 dní
Fortron FP 800VA line interactive; Line-interactive FP série s kompaktní velikostí poskytuje stabilní ochranu proudu proti přepětí a napěťovým špičkám. Je ideální jednak pro koncové uživatele PC nebo malé obchodní spo...
Ano, centrál. sklad
A-LAN skříň stojící 19 42U (SS-42U-600-800-01-C)
Dodání 3 dny
19" záslepka do rozvaděče LEXI-Net 1U, černá Technické informace Výška: 1U Materiál lišty: kov Barva: černá
Ano, centrál. sklad
APC NetShelter SX Gen 2, 48U Server Rack Enclosure 600mm x 1200mm w/ Sides White součást výrobku Šachtový hardware Klíč(e) Stejně zaklínované dveře a boční panely Vyrovnávací paty Montážní hardware Předinstalovaná kolečka Boční panely Maximál
Nedostupné
Univerzální jednopolarizační radiová jednotka řady airMAX s N-male konektorem, pásmo 2,4 a 5 GHz, 1x Gbit ethernet port, maximální šířka kanálu je 40 MHz pro pásmo 2,4 GHz a 80 MHz pro pásmo 5 GHz, modul. rychlosti 216 + 433 Mbps.
Dodání 3-5 dní
Barva: Černá Materiál: Lepená překližka Šířka: 53 cm Výška: 59 cm Hloubka: 1 cm Hmotnost: 1,39 kg
Nedostupné
AP-MNT-MP10-D Campus AP mount bracket kit (10-pack) type D: solid surface
Ano, centrál. sklad
APTI rekordér APTI-N3224AI-I3 IP REKORDÉR 32 KANÁLŮ
Dodání 3-5 dní
INTEL Xeon Gold 5217 (8 core) 3.0GHZ/11MB/FC-LGA3647/Cascade Lake/115W/tray
Nedostupné
Techly skříň Techly 101614 Nástěnná racková skříň 19 9U 540x600, sestavená, černá
Dodání 3-5 dní
Asustor Flashstor 6 FS6706T 6šachtový souborový server NAS, čtyřjádrový 2,0 GHz, dva porty 2,5 GbE, 4 GB RAM DDR4, 6 x M.2 SSD
Skladem, dodání 2-4 dní
UPS Eaton Ellipse PRO Energeticky úsporná ochrana napájení pracovních stanic LCD displej UPS Eaton Ellipse PRO poskytuje jasné informace o stavu UPS a měřených hodnotách. Umožňuje také snadné nastavení UPS. Funkce EcoControl, která automaticky vypne při
Ano, centrál. sklad
Housing design: 3 U Width: 48 cm Height: 13,2 cm Depth: 38,5 cm Weight: 7,90 kg
Nedostupné
HP/Compaq: Cloudline CL2100 Gen10, Cloudline CL2200 Gen10, Cloudline CL3150 Gen10, ProLiant BL460c Gen10 (G10), ProLiant DL360 Gen10 (G10), ProLiant DL380 Gen10 (G10) / SimpliVity 380 Gen10, ProLiant DL385 Gen10 (G10), ProLiant DL560 Gen10 (G10), ProLiant DL580 Gen10 (G10), ProLiant ML110 Gen10, ProLiant ML350 Gen10 (G10), ProLiant XL170r Gen10 (G10), ProLiant XL190r Gen10 (G10), ProLiant XL230k Gen10 (G10), Synergy 480 Gen10 (G10) Compute Module, Synergy 660 Gen10 (G10) Compute Module, Workstation Z4 G4, Workstation Z6 G4, Workstation Z8 G4..
Ano, centrál. sklad
BCS-B-NVR1001(2.0) je síťový videorekordér řady BCS Basic pro záznam z 10 IP kamer. Podporuje jeden pevný disk SATA a slouží k nahrávání, přehrávání a vzdálenému přístupu k záznamům z kamerového systému.
Dodání 3-5 dní