HPE 1 Year Post Warranty Tech Care Basic with DMR DL380 Gen9 Service
Dodání 3-5 dní
Rack Triton 19 je stojanový rozebíratelný rozvaděč (32U/600 x 800 mm) určený pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Rozvaděč má prosklené dveře a odnímatelné bočnice.
Skladem v eshopu
Značka - Liregus. Článek - ITVL-1-01.M/WM. Série - Moderní. Instalace - Zapuštěná. Rám - Číslo. Počet zásuvek - 1. Materiál - Plast. Název barvy - Bílá matná.
3-5 dní dostupno
Přístupový bod Ubiquiti PowerBeam M2 (PBE-M2-400)
Dodání 3-5 dní
Intellinet Network Solutions Intellinet propojovací kabel RJ45 kat. 6 UTP 1m Žlutá 100% mě
Skladem, dodání 2-4 dní
Ubiquiti UACC Pro AP AM (Access Point Pro Arm Mount); Nástěnný držák pro přístupové body UniFi 6 Pro a UniFi AC Pro ....
Ano, centrál. sklad
Nástěnná skříň 10 palců 6U 310x300mm IP30 RAL9005 prosklené dveře (SZW-10-6U-30-DS-C) Technické údaje: materiál: ocel barva: černá užitná výška: 6U povrchová úprava: prášková barva výška [mm]: 355 šířka [mm]: 310 hloubka [mm]: 300 nosnost [kg]: 40 prosklené dveře vyrobené z 1 mm silné oceli DC01 uz
Dodání 3-5 dní
Digitus Patchcord CAT6, S-FTP, 1m, 10 kusů (DK-1644-010-Y-10)
Dodání 3-5 dní
STARTECH 12U 36in Knock-Down Server Rack Cabinet
Dodání 3-5 dní
2linkový IP telefon pro hromadné nasazení a snadný management hovorů přes GDMS, 2 SIP účty, vhodné pro 5cestné audiokonference, podpora EHS pro náhlavní soupravy Plantronics, Jabra a Sennheiser, vícejazyčná lokalizace (včetně CZ a SK). Černá barva.
Skladem v eshopu
Delta Patch panel 48x RJ-45 (PP-48/RJ/C)
Dodání 3-5 dní
VPC35-W53-G1 je výkonný slot-in PC pre interaktívne displeje ViewBoard. S procesorom Intel Core i5 12. generácie, 16 GB RAM a 256 GB SSD diskom ponúka špičkový výkon pre plynulé prezentácie a výučbu. Je vybavený systémom Windows 11 Pro a softvérom myViewBoard. Ponúka modernú konektivitu vrátane Wi-Fi 6, Bluetooth 5.1 a portov ako 4K HDMI a DisplayPort. Vylepšená stabilita, tiché chladenie a vysoká bezpečnosť z neho robia ideálne integrované riešenie pre profesionálne aj vzdelávacie prostredie.
Dodání 3 dny
Venkovní PoE switch, 4x Gigabit LAN, 3x LAN port s podporou PoE-Out (802.3af/at, max. 30W/port), krytí IP68, operační systém SwOS Lite.
Skladem v eshopu
Pevný 3,5" disk pre NAS, kapacita 4 TB, vyrovnávacia pamäť 256 MB, rozhranie SATA III (6 Gb/s), rýchlosť 5 400 ot./min., exkluzívna NASware 3.0 technológia, ideálne pre malé až stredne veľké NAS úložiská s až 8 pozíciami.
3-5 dní dostupné
XtendLan 19" nástěnný rozvaděč 12U šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné dveře, rozložený, černý Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění je snadné díky přibalenému patentovanému montážnímu panelu. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 1,5mm, ostatní z 1,2 mm ocelového plechu. Konstrukce dovoluje statickou zátěž 60kg. Dodává se s montážní sadou. Provedení: dveře - bezpečnostní kalené sklo, zaměnitelný směr otevírání, uzamykatelné zádní kryt - plný boční kryt - plný, snadno odnímatelný, možné vybavit zámkem horní kryt - perforovaný, s pozicemi pro dva ventilátory součástí rozvaděče jsou čtyři posuvné vertikální lišty s perforací pro uchycení instalovaných zařízení spojovací materiál (klecové matice, podložky, šrouby) je přibalen k rozvaděči v dolní části rozvaděče je umístěn zemnící bod pro připojení zemnícího vodiče v horní a spodní části rozvaděče jsou umístěny prostupy pro kabeláž a jsou zakryty záslepkami splňuje mezinárodní standard IEC 60297-2 Technické specifikace: Rozměr: 19" Výška: 12U (635 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: válcovaná ocel Tloušťka: nosná část 1,5 mm ostatní 1,2 mm Povrchová úprava: černá, RAL9004 Maximální zátěž: 60 kg
Ano, centrál. sklad
Nejlepší výkon a kvalita připojení pro vaši síť. - S vnějším pláštěm LSZH (nízká stabilizace kouře) pro nejlepší hořlavost a nízké emise kouře. - Průhledná žlutá zástrčka s kovovým stíněním pro snadnou identifikaci kategorie 6A (500 MHz) - Vnitřní vodič: Měď (Cu) - Kompatibilní s PoE+. Patchcordy D
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic wDMR DL380p Gen8 Service
Dodání 3-5 dní
TP-Link switch TL-SG108-M2 8portový stolní switch 2.5G Osm portů 2,5 Gbit/s. - Osm 2,5gigabitových portů umožňuje využít nejvyšší výkon multigigabitové šířky pásma a vašich zařízení, a poskytuje kapacitu přepínání až 40 Gbit/s. Superrychlé připojení - Zajišťuje superrychlé připojení k úložišti NAS 2.5G, serveru 2.5G, hernímu počítači, přístupovému bodu 2.5G WiFi 6, 4K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro LAN párty, domácí zábavu, malé a domácí kanceláře a okamžité přenosy dat u pracovních stanic Bezproblémové použití kabelů - Okamžitě zvyšte rychlost sítě na 2,5 Gbit/s bez nutnosti výměny kabelů za kabely standardu Cat6, čímž si ušetříte peníze i námahu. Tichý provoz - Vyspělá konstrukce bez ventilátoru zajišťuje tichý provoz, a je tudíž ideální pro jakoukoliv domácnost či firmu. Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Kovové pouzdro - Odolné kovové pouzdro a konstrukce navržená pro umístění na stůl nebo montáž na stěnu jsou vhodné pro instalaci v různých prostředích. Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg108-m2/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbp Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity Fanless External Power Supply External Power Adapter (Output: 12 VDC / 1.5 A) LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 8.9×5.2×1.4 in (226×131×35 mm) Max Power Consumption 15.65 W Max Heat Dissipation 53.40 BTU/h PERFORMANCE Switching Capacity 40 Gbps Packet Forwarding Rate 29.8 Mpps MAC Address Table 16 K Packet Buffer Memory 1.5 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 2.5G Multi-Gigabit Desktop Switch TL-SG108-M2 • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Modul FRITZ! SFP XGS-PON je optický SFP transceiver pro připojení k vláknové síti. Podporuje přenosovou rychlost až 10000 Mbit/s a je v bílém provedení.
3-5 dní dostupné
Thermal Take Core P3 TG Pro Nová skříň s otevřeným rámem z ikonické řady Core P, Core P3 TG Pro, je vylepšenou verzí naší oblíbené skříně Core P3 TG. Skříň obsahuje přídavný držák ventilátoru, modernizované porty I/O a vylepšené uspořádání na straně základní desky, které nabízí mnoho možností pro pokročilý hardware. Přídavný držák ventilátoru lze umístit na přední nebo horní stranu a lze do něj namontovat tři 120mm/140mm ventilátory, 360mm/420mm radiátor nebo distribuční desku. Navíc přepracovaná zapuštěná přihrádka na pravé straně základní desky usnadňuje instalaci GPU a nabízí více možností pro instalaci špičkové grafické karty. Core P3 TG Pro se vyznačuje plně modulárním designem, otočnými sloty PCI-E, extra držákem GPU, podporou 120mm a 140mm ventilátorů, podporou 360mm a 420mm radiátorů, modernizovanými I/O porty a přepracovanou základnou pro větší stabilitu. Ať už jste nadšenec do AIO nebo DIY, najdete místo, kam snadno umístíte své chladicí komponenty; Core P3 TG Pro je určen pro všechny PC nadšence, aby „stavěli jako profesionálové“! Specifikace Velikost Skříně Velikost Skříně Mid Tower Podporované velikosti základních desek Velikost základní desky CEB, ATX, micro-ATX, Mini-ITX Pozice pro disky 3.5" Pozice Až 4x 2.5" Pozice Až 5x Rozšiřující sloty Vertikální 7x Přední Vstup/Výstup Konektory Zvukové konektory 2x USB 3.0 2x USB-C 3.2 Gen2 1x Tvrzené sklo Podpora vodního chlazení Přední/Vrchní část Až 420 mm Pravá část Až 420 mm Podpora ventilátorů Přední/Vrchní část 3x 140 mm; 3x 120 mm Pravá část 3x 140 mm; 3x 120 mm Maximální velikosti komponentů Maximální velikost CPU chladiče 180 mm Maximální délka GPU Až 450 mm Maximální délka zdroje 200 mm Velikost a Váha Velikost 535 x 268 x 500 mm Váha 12.5 kg
Ano, centrál. sklad
Intellinet Network Solutions Fiber Optic Patch, Duplex, Multimode LC/LC 2m (750134)
Dodání 3-5 dní
TVS-h874 Vysoce spolehlivé úložiště na bázi ZFS s možností rozšíření PCIe Gen 4 pro připojení 10/25GbE, M.2 NVMe SSD cache a vícevláknové procesory pro virtualizační aplikace Funkce S šestnáctijádrovým procesorem Intel Core i5, které podporují operač
Ano, centrál. sklad
Držák DLP M45 8M POK 65mm - 010958 pro 8 modulů 22,5x45mm pro 65mm kryt barva krytu: bílá Typ: Instalační kabelové kanály
Dodání 3-5 dní
Digitus DIGITUS 10er CAT 6A S/FTP Patchkabel 1m černý
Dodání 3-5 dní
Sklolaminátové protahovací pero o v délce 200 m má průměr 9 mm. Protahovací pero je umístěno do stojanu a slouží k zatahování kabelů do kabelových chrániček.
Skladem v eshopu
Yealink Avhub je konferenční zvukový a video procesor používaný ve velkých/velmi velkých konferenč
Dodání 3 dny
HPE 480GB SATA 6G Read Intensive SFF (2.5in) SC 3yr Wty Multi Vendor SSD P18422-B21 RENEW
Ano, centrál. sklad
SpiroFlex 60 TUBE 0,25 MB SX-TJNV60RS0,25 SPIROFLEX - SX-TJNV60RS0,25
Dodání 3-5 dní
UniFi Ethernet Patch Kabel, 8,0m, Cat6, modrý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v modré barvě je s délkou 8 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 8 Barva: Modrá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Delta Patch panel 24x RJ-45 (PP-24/RJ/6C)
Dodání 3-5 dní
Aplikace Kaspersky Small Office Security zajišťuje komplexní ochranu před nejrůznějšími typy hrozeb pro zabezpečení informací, síťovými a phishingovými útoky a nevyžádanou poštou. Kaspersky Small Office Security zahrnuje různé funkce a součásti ochrany, k
Ano, centrál. sklad
Díky implementaci RB911 do stávající sektorové antény typu mANT vznikla nová vysílací jednotka určená pro ISP providery, ideální pro připojení klientů na delší vzdálenosti. Uvnitř sektorové antény se nachází velmi výkonný RB911G-2HPnD s taktem 600MHz, 64
Dodání 3 dny
1m patch kabel Digitus CAT 6 S/FTP je robustní řešení pro profesionální síťové instalace a poskytuje vysoký výkon a spolehlivost v různých aplikacích. Standard CAT 6 poskytuje výkon až 250 MHz, což umožňuje rychlý přenos dat v rámci lokálních sítí. Izolace S/FTP chrání před elektromagnetickým rušením, což vede ke stabilnějšímu síťovému připojení. Červené zástrčky RJ-45 zjednodušují identifikaci kabelů, urychlují instalaci a organizaci sítě. Materiál LSZH snižuje emise kouře v případě požáru a zvyšuje tak bezpečnost v uzavřených prostorách. Každý kabel je vybaven lisovanou průchodkou proti zalomení, která zabraňuje poškození zástrček během používání. Balení obsahuje 10 kabelů, což z něj činí cenově výhodné řešení pro větší síťové instalace. Digitus CAT6 patch kabel, S-FTP, 1 m, balení po 10 kusech – Vysoce kvalitní síťové připojení. 1m patch kabel Digitus CAT 6 S/FTP poskytuje spolehlivé síťové připojení v různých aplikacích. Díky použití vysoce kvalitních materiálů, jako je měď (Cu), tento kabel zaručuje vynikající výkon a stabilitu signálu, což z něj činí ideální řešení pro kanceláře, domácnosti a multimediální aplikace. Výkon a shoda s normami ISO/IEC 11801. Kabel Digitus CAT 6 S/FTP je navržen v souladu s přísnými normami ISO/IEC 11801 a DIN EN 50173, což zaručuje jeho vysokou kvalitu a spolehlivost. Tento kabel, testovaný až do 250 MHz, nabízí vynikající výkon přenosu dat, což je v dnešních počítačových sítích klíčové. Technologie LSZH pro bezpečnost. Materiál pláště kabelu Digitus CAT 6 S/FTP je LSZH (Low Smoke Zero Halogen), což znamená, že v případě požáru uvolňuje minimum kouře a žádné škodlivé plyny. Díky tomu je tento kabel bezpečnou volbou pro vnitřní instalace, kde je prioritou bezpečnost uživatelů. Červené zástrčky RJ-45 – snadná identifikace kategorie 6. Kabel je vybaven červenými zástrčkami RJ-45 (8P8C), takže je snadno identifikujete jako kategorie 6. Každý kabel má navíc tvarovanou průchodku proti zalomení a zajišťovací páčku, která chrání zástrčky před poškozením a zajišťuje dlouhodobé používání. Technická specifikace Digitus patchcord CAT6, S-FTP, 1m, 10 kusů (DK-1644-010-R-10) Délka kabelu: 1,00 m Standard kabelu: Cat6 Izolace kabelu: S/FTP (S-STP) Konektor 1: RJ-45 Konektor 2: RJ-45 Barva produktu: Červená Vodivý materiál: Měď (Cu) Průřez vodiče: AWG 27/7 Typ kroucené dvojlinky: 4x2 Materiál pláště: LSZH Množství v balení: 10 kusů Certifikáty: ISO/IEC 11801, DIN EN 50173 Investicí do kabelu Digitus CAT 6 S/FTP získáte nejen vysoce kvalitní připojení, ale také bezpečnost a spolehlivost, které jsou v dnešním světě technologií klíčové. Zvyšte svou efektivitu a pracovní komfort s moderními síťovými řešeními! Žíly: 8;Typ kabelu: Přímé kabely;Typ: Patchcord;Konektor 1: RJ-45;Konektor 2: RJ-45;Kategorie: 6;Barva: Červená;Stínění: S/FTP;Izolace: LSZH;Délka: 1 m
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3 dny
Lindy Patchcord Cat.6 S/FTP 1,5m, bílý (47383)
Dodání 3-5 dní
Synology WRX560
Dodání 3-5 dní
QNAP QAI-U100 Technické specifikace Rozměry (DxŠxV): 92,5 × 29 × 11 mm Ovladač: Cortex-A35 ...
Ano, centrál. sklad
Synology RS2825RP+ RackStation Spolehlivé úložiště na ochranu dat, poskytování souborů a další. !! NAS je funkční pouze se Synology HDD !! Zařízení RS2825RP+ lze flexibilně nakonfigurovat tak, aby splňovalo vyvíjející se nároky na rychlejší provoz sítě, místní mezipaměť SSD nebo větší úložiště. Flexibilní úložiště s redundancí Přes 3519/1790 MB/s sekvenčního čtení/zápisu, vestavěné rozhraní 10GbE a až 560 TB hrubého prostoru úložiště po rozšíření Flexibilní konfigurace Kdykoli můžete přidat dalších 12 diskových šachet, porty 10/25GbE a svazky mezipamětí SSD Všestranné aplikace Zálohování koncových bodů, správa až 90 IP kamer nebo bezpečná synchronizace a sdílení souborů mezi servery Redundantní napájení Redundantní napájení zajišťuje maximální dobu provozu serveru tím, že předchází výpadku napájení z jediného místa. Vysoká dostupnost Pomocí služby Synology High Availability spárujte dvě totožná zařízení a pro případ selhání jednoho ze serverů povolte automatické přepnutí služeb mezi dvěma servery. Redundance sítě a vyrovnávání zátěže Vestavěné porty 1x 10GbE a 2x 1GbE lze propojit s funkcí Link Aggregation a umožnit tak automatické přepínání sítě při selhání a vyvažování zátěže. Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/RS2825RP+ Seznam kompatibility Seznam kompatibility HDD/SSD Hardware Procesor Model CPU AMD Ryzen V1780B Počet CPU 1 Jádro CPU 4 CPU architektura 64bitový Frekvence CPU 3.35 (základní) / 3.6 (turbo) GHz Systém hardwarového šifrování ✓ Paměť Systémová paměť 8 GB DDR4 ECC UDIMM Předinstalovaný paměťový modul 8 GB (8 GB x 1) Celkový počet paměťových slotů 2 Maximální kapacita paměti 32 GB (16 GB x 2) Poznámky Společnost Synology si vyhrazuje právo nahradit paměťové moduly jinými se stejnou nebo vyšší frekvencí podle stavu životního cyklu produktu dodavatele. Kompatibilita a stabilita byly důkladně ověřeny a výsledky testů potvrzují totožný výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Úložiště Šachta(y) pevného disku 16 Maximální počet šachet pevného disku s rozšiřující jednotkou 28 (RX1225RP x 1) Typ disku (Zobrazit všechny podporované disky) 3.5" SATA HDD 2,5" SATA SSD Disky vyměnitelné za provozu* ✓ Poznámky Kompatibilní disky jsou povinné. Před koupí pevných disků konzultujte náš seznam kompatibilních zařízení. Více podrobností se nachází v tomto článku. Externí porty RJ-45 1GbE LAN port 2 RJ-45 10GbE LAN port 1 Port USB 3.2 Gen 1 2 Rozšiřovací port 1 Typ rozšiřujícího portu Mini-SAS HD Poznámky Porty LAN 1GbE tohoto zařízení používají maximální přenosovou jednotku (MTU) o velikosti 1500 bajtů. PCIe Rozšíření PCIe 1 x Gen3 x8 slot (x4 link) Vzhled Rozměr (RU) 3U Velikost (výška x šířka x hloubka) 132.3 mm x 482 mm x 656.5 mm Hmotnost 17.3 kg Podpora instalace skříně* 4sloupková 19" skříň (sada ližin Synology – RKS-02) Poznámky Sada ližin se prodává samostatně Ostatní Ventilátor systému 80 mm x 80 mm x 3 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Snadno vyměnitelný systémový ventilátor ✓ Zotavení po ztrátě napájení ✓ Hladina hluku* 49.6 dB(A) Plánované zapnutí/vypnutí ✓ Probuzení přes LAN / WAN ✓ Jednotka/adaptér zdroje energie 550 wattů Náhradní zdroj energie ✓ Vstupní střídavé napětí 100 V to 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie* 134.48 wattů (za chodu) 50.81 wattů (hibernace pevného disku) British thermal unit 459.17 BTU/hr (za chodu) 173.49 BTU/hr (hibernace pevného disku) Poznámky Další informace o měření příkonu jsou uvedeny v tomto článku. Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA SSD a ve stavu nečinnosti. Dva mikrofony typu G.R.A.S. 40AE byly umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 %. Teplota Provozní teplota 0°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Provozní vlhkost 8% na 80% RH Skladovací vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA EAC CCC UL Záruka Tříletá záruka na hardware, kterou lze pomocí prodloužené záruky prodloužené záruky Plus prodloužit až na pět let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. (Zjistěte více) Prodloužená záruka Plus je k dispozici pouze v Evropě a v Severní Americe. Podrobnosti o podporovaných zemích/oblastech jsou uvedeny na webových stránkách prodloužené záruky Plus. Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí kabel střídavého napětí X 2 Volitelné příslušenství DDR4 ECC UDIMM: D4EU02-8G/D4EU02-16G Rozšiřovací jednotky: RX1225RP 3,5" disky SATA HDD řady Enterprise: Řada HAT5300 3,5" disky SATA HDD řady Plus: Řada HAT3300 2,5" disky SATA SSD řady Enterprise: Řada SAT5200 Karta kombinovaného adaptéru M.2 SSD a 10GbE: E10M20-T1 Karta adaptéru M.2 SSD: M2D20 25GbE Karta síťového rozhraní: E25G30-F2 10GbE Karta síťového rozhraní: E10G30-F2/E10G30-T2/E10G30-T1 Sada posuvných ližin: RKS-02 Poznámky Pro konfigurace paměti s více moduly musí být všechny moduly identické a mít stejný modelový číslo. Zkontrolujte Příručku k produktu vašeho produktu Synology pro doporučené konfigurace paměti. Popis DSM Správa úložiště Maximální velikost jednoho svazku 200 TB (je potřeba 32 GB paměti) 108 TB Max. počet interních svazků 32 Mezipaměť SSD pro čtení/zápis (určení velikosti mezipaměti) ✓ SSD TRIM ✓ Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 RAID 5 RAID 6 RAID 10 Migrace svazku RAID Basic na RAID 1 Basic na RAID 5 RAID 1 na RAID 5 RAID 5 na RAID 6 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID JBOD RAID 5 RAID 6 Global Hot Spare podporuje RAID typu Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Poznámky Svazky větší než 108 TB vyžadují 32 GB paměti nebo více. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Systém souborů Interní zařízení Btrfs Externí zařízení Btrfs ext4 ext3 FAT32 NTFS HFS+ exFAT Souborové služby Souborový protokol SMB AFP NFS FTP WebDAV Rsync Maximální počet připojení SMB (založeno na FSCT) 560 Integrace s Windows ACL (Access Control List
Ano, centrál. sklad
TP-Link switch TL-SX1008 8portový stolní/rackový switch 10G Switch TL-SX1008, který je vlajkovým produktem segmentu 10G, je 8portový stolní/rackový switch 10G s kapacitou přepínání až 160 Gbit/s. Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) monitoruje rychlost připojení a inteligentně ji přizpůsobuje pro kompatibilitu a optimální výkon všech vašich zařízení, včetně úložišť NAS 10G, serverů 10G, pracovních stanic, herních počítačů, přístupových bodů 2.5G/5G/10G Wi-Fi 6, 8K videí, stolních počítačů a dalších aplikací. Osm portů 10 Gbit/s - 8x 10gigabitových portů umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení a poskytuje kapacitu přepínání až 160 Gbit/s. Bleskurychlé připojení - Zajišťuje bleskurychlé připojení k úložišti NAS 10G, serveru, síťové kartě / adaptéru PCIe 10G, hernímu počítači, přístupovému bodu 2.5G/5G/10G Wi-Fi 6, 8K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro bleskurychlé připojení ve firemních a domácích kancelářích, na pracovních stanicích, LAN party a také pro domácí zábavu. Optimální 5rychlostní připojení - Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) nabízí optimální výkon. Tichý provoz - Inteligentní správa rychlosti ventilátoru udržuje hluk na minimu, aby zařízení během provozu uživatele nerušilo. Široký rozsah provozních teplot - Odolné kovové pouzdro a sofistikovaná konstrukce odvodu tepla zajišťují spolehlivé používání v širokém rozsahu provozních teplot (0–50 °C). Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Stránky produktu: https://www.tp-link.com/cz/home-networking/soho-switch/tl-sx1008/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3an, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity 1 (Intelligent fan speed adjustment) External Power Supply 100–240 VAC, 50/60 Hz, 0.8A LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Max Power Consumption 31.2 W PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.0 Mpps MAC Address Table 32 K Packet Buffer Memory 2 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 10G Multi-Gigabit Desktop/Rackmount Switch TL-SX1008 • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Ultimode Media Fiber Converter Multi-Mode Converter M-023M Ultimode
Dodání 3-5 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový All-in-one bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ax standard s přenosovou rychlostí 574 + 2402 Mbps, má 6 fixních antén se ziskem 5 dBi, podporuje režim AP Router a až 4 WANy s load balancingem. Router kabelově poskytuje 10/100/1000 Mbps WAN, 1x 10/100/1000 Mbps LAN a k tomu dle potřeby 3 přepínatelné 10/100/1000 Mbps LAN/WAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 6 (802.11ax) • 2x2 MU-MIMO, 574 + 2402 Mbps • (1) 10/100/1000 Mbps WAN + (1) 10/100/1000 Mbps LAN + (3) 10/100/1000 Mbps LAN/WAN • Podpora Reyee Mesh, OFDMA, rodičovská kontrola, VLAN, IPTV • Lokální nebo vzdálená správa přes Ruijie Cloud • IPv6 routování • Operační módy AP Router, Repeater a WISP • Podporované VPN: L2TP, PPTP, IPsec, OpenVPN • Vestavěný napájecí adaptér Obsah balení • Zařízení • Napájecí kabel • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2, 802.11ax MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:33 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:5 Roaming:Ano Zisk antény [dBi]:5 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(1) 10/100/1000Mbps + (3) 10/100/1000Mbps LAN/WAN Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:20 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Použití:Vnitřní Provozní teplota [°C]:-40 až 70 Hmotnost [g]:2000 Šířka [mm]:283 Výška [mm]:46 Hloubka [mm]:172 Software Operační mód:Repeater, AP Router Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Mikrotik řešení LoRaWAN brány. LoRaWAN Karta R11e-LoRa8G je nejjednodušší způsob, jak přidat konektivitu LoRa do jakéhokoli zařízení MikroTik se slotem mini PCIe. Funkce a vlastnosti: • Výjimečná citlivost Rx až -141 dBm pro 868MHz, která zajišťuje spolehlivou komunikaci na velké vzdálenosti. • Kompaktní a efektivní konstrukce pro snadnou integraci do stávajících sestav. • Cenově výhodný výkon pro projekty IoT libovolného rozsahu. • Integrovaný čip GPS pro časové značky paketů LoRa v různých nastaveních. Technické specifikace: Product code: R11e-LR8G Interface: Mini-PCle Baseband chip: SX1302 Listen before talk: Yes Support class: A and C Frequency: 863-870 MHz (EU863-870, RU864-870, IN865-867) RF Output power: 863-870 MHz 27 dBm Receive max sensitivity: -141 dBm GPS receiver: Yes Range: Up to 15 km in rural enviroment and up to 2 km in urban enviroment when using MikroTik LoRa 6.5 dBi antenna kit Operating temperature: -40°C to +70°C Max power consumption: 1.3 W Internet věcí (anglicky Internet of Things, zkratka IoT) je termínem pro moderní přístroje ovladatelné i na dálku pomocí internetu. Snadno je tak obsloužíte pomocí svého chytrého telefonu nebo je jednoduše připojíte k centrální jednotce. Umožní tak snadno zautomatizovat věci, o které byste se jinak museli postarat sami. Jedná se o technologický koncept umožňující realizaci takzvaného "inteligentního domu" (automatické zhasínání světel, ovládání vytápění apod.). Umožňuje řídit klimatizaci, vyhřívání vašeho bazénu, ohřev vody, pečovat o vaše akvárium, obsluhovat nastavení alarmu či mechanických zámků. Pokud si nejste jistí, zda jste v ranním shonu vypnuli žehličku, můžete na dálku odpojit od sítě jednotlivé zásuvky. Vaše lednička vás dokáže upozornit na chybějící potraviny a připravovat aktualizovaný nákupní seznam. Upozornění Výrobce Mikrotik neposkytuje záruku na zařízení poškozená přepětím. Zařízení je třeba adekvátně chránit proti indukovanému elektrostatickému přepětí či přepěťovým špičkám na silovém vedení. Pro venkovní instalace používat výhradně stíněnou kabeláž (FTP/SFTP), jednotky korektně uzemnit (užití integrovaného zemnícího členu, ethernetové přepěťové ochrany). Zařízení vždy provozujte s poslední výrobcem publikovanou verzí (výrobcem označenou "Stable") operačního systému RouterOS. Taková verze garantuje nejoptimálnější funčknost, obsahuje opravené chyby z verzí předchozích a výkonová i funční vylepšení. MikroTik LoRa update " title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; web-share" allowfullscreen="">
Ano, centrál. sklad
Nejlepší výkon a kvalita připojení pro vaši síť. - S vnějším pláštěm LSZH (nízká stabilizace kouře) pro nejlepší hořlavost a nízké emise kouře. - Průhledná žlutá zástrčka s kovovým stíněním pro snadnou identifikaci kategorie 6A (500 MHz) - Vnitřní vodič: Měď (Cu) - Kompatibilní s PoE+. Patchcordy D
Dodání 3-5 dní
HIKSEMI DDR4 16GB Paměťový modul Hiksemi HIKER SODIMM je paměťový modul DDR4, který je vyroben z originálních vysoce kvalitních částic a vyzrálé výrobní technologie, díky čemuž je kompatibilnější, stabilnější a cenově výhodnější. Může být široce používán v PC instalacích, různých vysokorychlostních a vysoce výkonných systémových aplikacích. Specifikace Technické specifikace Technologie paměti RAM SODIMM Typ paměti DDR4 Velikost paměti RAM 1x 16GB Frekvence paměti RAM 3200 MHz Počet pinů 260
Skladem, dodání 2-4 dní
Aplikace Kaspersky Small Office Security zajišťuje komplexní ochranu před nejrůznějšími typy hrozeb pro zabezpečení informací, síťovými a phishingovými útoky a nevyžádanou poštou. Kaspersky Small Office Security zahrnuje různé funkce a součásti ochrany, k
Ano, centrál. sklad
UniFi Ethernet Patch Kabel, 2,0m, Cat6, bílý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v bílé barvě je s délkou 2 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 2 Barva: Bílá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Techly IWP-MD C6A/UROTT keystone modul Stínění kabelu: U/UTP (UTP) Barva: Bílá Pohlaví konektoru 1: Samice Hmotnost: 7 g Šířka: 14,6 mm Výška: 16 mm Hloubka: 30,7 mm Osvědčení o udržitelnosti: RoHS
Dodání 3 dny
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Ruijie RG-EG210G-P je kabelový Gigabitový router s PoE, dostatečným VPN výkonem pro obsloužení poboček a vzdáleně pracujících pracovníků v rámci firmy. Bezpečný a spolehlivý router s vlastním webovým managementem, možností správy přes Ruijie Cloud odkudkoliv, blokování obsahu podle typu aplikace, inteligentní Multi-WAN load balancing s možností využít až 2 WAN porty zároveň. Router nabízí 1 Gigabitovými WAN port, 8x Gigabit LAN, 1 Gigabitový LAN/WAN port, celkový výkon v NATu 600 Mbps a 802.3af/at PoE na prvních 8 portech s celkovým PoE budgetem 70W. Router pro přístup do lokální sítě umožňuje i několik možností VPN serverů a to konkrétně: IPsec, PPTP, L2TP a OpenVPN. Obsah balení • Zařízení • Napájecí adaptér 54V Technické parametry Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Možnost více WAN:Ano Rychlost LAN:(8) 10/100/1000Mbps + (1) 10/100/1000Mbps LAN/WAN Gigabit LAN:Ano Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:70 Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:54V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:202 Výška [mm]:28 Hloubka [mm]:107 Hardware Frekvence CPU [MHz]:1350 Obecné Propustnost NAT [Mb/s]:600 Software Podporované VPN:PPTP, L2TP, IPSec, OpenVPN Web management:Ano Management:Webové rozhraní, Ruijie cloud Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Patchcord Intellinet Network Solutions, Cat6, UTP, 10m, žlutý, 5 kusů (343787-5P)
Dodání 3-5 dní
Zyxel GS1900-8 Řízený L2 Gigabit Ethernet (10/100/1000) Černá Podpora 10G: Ne Mezní poměr: Ano Plně duplexní režim: Ano Broadcast storm control: Ano Podpora VLAN: Ano Síťové standardy: IEEE 802.3azIEE
Skladem v eshopu
LYNX keystone STP Cat5e, samozařezávací, stříbrný Provedení: STP (stíněné) Kategorie: Cat5e Typ zapojení: Samozařezávací IDC Typ produktu: Keystone modul Barva: Stříbrná
Ano, centrál. sklad
Pigtail SM 9/125, OS2, konektor LC, LS0H, 1m - sada 12 ks Optický single-mode pigtail Technické informace Kategorie: OS2 Průměr vlákna: 9/125 µm Typ pláště: LS0H Konektory: LC Broušení konektorů: PC Délka: 1 m
Ano, centrál. sklad
Ubiquiti UniFi Ethernet Patch Kabel 0,3 m; Ethernetový UTP patch kabel kategorie Cat6 v ultra tenkém provedení se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 0,3 m a...
Ano, centrál. sklad
The ThinkSystem Mellanox ConnectX-6 Lx 10/25GbE SFP28 Ethernet Adapters from NVIDIA Networking are high performance 25Gb Ethernet network adapters that offer multiple network offloads including RoCE v2, NVMe over Ethernet and Open vSwitch.
Dodání 3-5 dní
HPE PL ML350g11 4510 (2.4G/12C) 2x32G (P64706) 2x480G MR408i-o/4G 2x1000W 8-24SFFU3 4x1G WS2025STD Smart Choice SKU Number P53567-421 (EMEA) Model Name HPE PL ML350g11 4510 (2.4G/12C) 2x32G 2x960G 2x1000W MR408i-o 8-24SFFU3 CPU 4410Y (12-Core, 2.0 GHz, 150W) Number of CPU One processor Memory 2x32GB 2Rx8 PC5-4800B-R Smart Kit Network Controller Broadcom BCM5719 Ethernet 1Gb 4port BASE-T OCP3 Adapter (Slot15 OCP will be occupied along with CPU 1 MCIO port1). Storage Controller MR408i-o Notes: - Slot 14 OCP will be occupied, PCIe expansion slot is not required. - This controller supports up to 8 SAS/SATA/NVMe Drives with performance RAID. Smart Storage battery included. Hard Drive 2x480G SSD SATA Internal Storage Default with 8 SFF SAS/SATA/NVMe x1 U.3 Drive Cage Kit (P47217-B21), upgradeable to 24 SFF (8+8+8). Notes:- Additional controller is requiredI for 2nd/3rd drive cage. If Trimode or Smart Array controller is not selected with this drive cage then Embedded controller will be default controller which can support only up to 8 SATA drives. Additional cable kit is required for 2nd/3rd drive cage. Optical Drive None ship as standard Notes: HPE ProLiant ML350 Gen11 Optical Disk Drive Cable Kit (P56608-B21) is required for optical drive. PCI-Express Slots Default with 4 x8 PCIe 5.0 slots with primary riser cage Notes: Dual processor is required support expansion card to be installed with PCIe slots 5-10. Power Supply 2x HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit Fans Default with 3 standard fans, none-hot-plug. Notes: Optional Second CPU Fan Kit (P47902-B21) and Redundant Fan Kit (P47219-B21) provides advanced cooling and redundancy functionality in heavier configurations. Management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Standard (requires download); HPE iLO Advanced and HPE OneView Advanced (require licenses) Energy Star Certified ErP Lot 9 ErP Lot 9 compliant Form Factor 4U Tower Notes: Optional Tower-to-Rack conversion kit (P47394-B21) to convert the unit to a 5U Rack-mount server. Warranty 3-year parts, 3-year labor, 3-year onsite support with next business day response. Operating System Win Srv 2025 STD
Dodání 3-5 dní
Lsoh s/ftp patchcord, cat.6a, rj45 m - rj45 m, 1 m, dvojitě zajetí, lsoh, šedá, 10 GB/s ekonomika
Skladem, dodání 2-4 dní
Elektro-Plast HERMETICA RN rozváděč 2x12+2 PE+N kouřový IP65 2209-01
Dodání 3-5 dní
HPE MSA 2070 SFF 2x32Gb FC 4-port Controller 12x1.92TB SSD 4x32Gb SFP FC XCVR 23TB Storage Array HPE MSA 2070 SFF 2x32Gb FC 4-port Controller 12x1.92TB SSD 4x32Gb SFP FC XCVR 23TB Storage Array Produktové číslo: P79245-B25 HPE MSA 2070 Gen7 představuje moderní enterprise all-flash SAN storage navržené pro virtualizační platformy, databázové systémy a business kritické aplikace. Model P79245-B25 nabízí vysoký výkon, nízkou latenci a enterprise 32Gb Fibre Channel konektivitu v kompaktním 2U provedení. Hlavní přednosti All-flash enterprise SAN storage 12× 1.92TB Read Intensive SSD Celková hrubá kapacita 23 TB 8× 32Gb Fibre Channel host portů Součástí balení 4× 32Gb SFP FC transceiver Dual-controller active/active architektura Až 783 000 IOPS Až 2× vyšší výkon oproti MSA Gen6 Až o 30 % vyšší sekvenční propustnost Online firmware update bez odstávky Pokročilá RAID technologie HPE MSA-DP+ Škálovatelnost až na 7.37 PB Technické parametry Parametr Hodnota Model HPE MSA 2070 Gen7 Produktové číslo P79245-B25 Typ úložiště All-Flash SAN Storage Typ přístupu Block Storage Formát 2U Rack Typ šasi SFF (Small Form Factor) Počet controllerů 2× active/active controller Host konektivita 32Gb Fibre Channel Počet host portů 8 portů celkem (4 porty na controller) Transceivery 4× 32Gb SFP FC XCVR Management port Ethernet management port Rozhraní diskových polic 12Gb SAS Disková konfigurace 12× 1.92TB Read Intensive SSD Hrubá kapacita 23 TB Maximální rozšiřitelná kapacita Až 2.71 PB Maximální raw kapacita systému 7.37 PB Maximální počet disků 240× SFF disků Maximální počet expansion enclosure 9 Podporované disky SSD / Enterprise SAS HDD / Midline SAS HDD Podporované SSD kapacity 1.92 TB / 3.84 TB / 7.68 TB Podpora Self-Encrypting SSD 1.92 TB / 3.84 TB / 15.36 TB / 30.72 TB Cache 48 GB systémové cache Maximální read cache 8.34 TB (7.6 TiB) Pool kapacita 2 storage pooly RAID podpora RAID 0, 1, 5, 6, 10, MSA-DP+ Thin Provisioning Ano Space Reclamation Ano Thin Rebuild Ano Automatický tiering Performance Tier / Standard Tier / Archive Tier Snapshots Až 512 snapshotů Volume Copy Ano Remote Snap Ano QoS Virtual Tier Affinity Maximální počet volume 512 Maximální počet hostů 512 Maximální počet initiatorů 1024 Hot-Swap komponenty Disky, controllery, napájecí zdroje Firmware update bez odstávky Ano Správa HPE MSA Storage Management Utility (SMU v4) Monitoring a diagnostika HPE MSA Health Check Podporované OS Windows Server VMware vSphere Red Hat Linux SUSE Linux Enterprise Server Podpora IP IPv4 / IPv6 Energetická certifikace ENERGY STAR Záruka 3 roky NBD výměna dílů Funkce a technologie Dual-active architektura controllerů Online aktualizace firmware controllerů i disků Automatické tierování dat v reálném čase Pokročilá ochrana dat pomocí HPE MSA-DP+ Thin Provisioning a inteligentní správa kapacity Snapshot technologie a vzdálená replikace Cloudová analytika HPE MSA Health Check Battery-free cache backup se superkapacitory Podpora hybridních SSD/HDD konfigurací Hot-plug výměna komponent bez odstávky Enterprise vysoká dostupnost Možnost škálování výkonu i kapacity Výkon a škálovatelnost HPE MSA Gen7 poskytuje až 783 000 IOPS a až o 30 % vyšší sekvenční propustnost oproti předchozí generaci MSA Gen6. Díky 32Gb Fibre Channel konektivitě poskytuje extrémně nízkou latenci a vysokou propustnost pro virtualizaci, databázové workloady a podnikové aplikace. Technologie HPE MSA-DP+ umožňuje až 25× rychlejší rebuild oproti tradičním RAID řešením a eliminuje potřebu dedikovaných spare disků. Úložiště lze rozšířit až o 9 externích diskových polic s maximální raw kapacitou až 7.37 PB. Obsah balení HPE MSA 2070 Gen7 SFF Storage Array 2× 32Gb Fibre Channel 4-port controller 12× 1.92TB RI SSD 4× 32Gb SFP FC transceiver Redundantní napájecí zdroje Rack montážní příslušenství Dokumentace Ideální využití Virtualizace VMware / Hyper-V Databázové systémy Privátní cloud Business kritické aplikace Konsolidace serverů Vysoce dostupná SAN infrastruktura Backup a disaster recovery Moderní enterprise datová centra Zdroj technických parametrů a funkcí: HPE QuickSpecs a HPE Data Sheet pro model P79245-B25.
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 25cm
Ano, centrál. sklad
Techly Techly Patch Cord Cat5e UTP 0,25 m šedá CCA
Dodání 3-5 dní
SUPERMICRO HDD bracket for 2x 2.5"HDD (use std 2.5" HDD hole),RoHS
Ano, centrál. sklad
Eti-Polam Přisazený rozváděč ECT36PO-s 36M IP40 bílé dveře 001101073
3-5 dní dostupno
Extralink KRATOS je kompaktní nespravovaný síťový switch s osmi porty Gigabit Ethernet 10/100/1000 Mb/s. Porty 1 až 7 podporují napájení PoE, osmý port slouží jako uplink bez PoE. Součástí je napájecí zdroj 24 V o výkonu 60 W a porty chrání pojistky PTC.
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic wDMR DL560 Gen10 Service
Dodání 3-5 dní
Technical Specification Supported media Fiber Connector type SF...
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 25cm
Ano, centrál. sklad
Alantec Throat Tool Version Mini pro konektory LSA ALANTEC - ALANTEC
Dodání 3-5 dní
Popis produktu: Digitus DN-81210-SFP+-transceiver modul-gie,
3-5 dní dostupné
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
Skladem v eshopu
Přepněte HP Aruba Instant On 1930 24G (JL682A)
Skladem, dodání 2-4 dní
Alantec Patch-cord U/UTP kat.6 PVC 5,0m modrý ALANTEC
Dodání 3-5 dní
SYNOLOGY
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 10m černá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: černá - délka: 10m
Ano, centrál. sklad
precízne vyhotovený S/FTP cat.6a LSZH patch kabel s dĺžkou 2m v šedom farebnom prevedení.
Dodání 3 dny
Cisco Catalyst switch C1200-24T-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 95,23 Switching capacity in gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
Elektro-Plast Přisazený modulární rozvaděč EP-Lux Plus RN 1/7 IP 40 (N+PE) (1902-01)
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
HPE 1 Year Post Warranty Tech Care Essential wDMR DL380p Gen8 Service
Dodání 3-5 dní
SPÍNANÝ NAPÁJECÍ ZDROJ PS-182F PRO TERRA MS/MV/MSV MULTISPÍNAČE F ZÁSTRČKA
Dodání 3-5 dní
Modular airFiber radio system built for the 11 GHz licensed frequency market that breaks free fro...
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1,5m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 1,5m
Ano, centrál. sklad
Alantec mufo-stock optic, plochý, plavba, 48 svarů, IP67 zahrnovala integrovaný kabelový rezervní rám. ALANTEC - ALANTEC
Dodání 3-5 dní
Cisco Catalyst switch C1200-24FP-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
HPE PL DL145g11 AMD8124P (2.45/16C) 2x32G 2SFF NS204i-u 2x1000W 4x1Gb Smart Choice Model HPE ProLiant DL145 Gen11 8124P 2.45GHz 16c 1P 2x32GB-R 2SFF NS204i-u 2x1000W PS EMEA Server Product Number P79815-425 Processor name AMD EPYC™ 8124P (16 core, 2.45 GHz, 64 MB L3, 125W) Processor number 1 processor included Processor core available 16 core Processor cache 64 MB L3 Processor speed 2.45 GHz Power supply type 2x HPE ProLiant DL110 900W-1000W Titanium Hot Plug AC Power Supply Kit Expansion slots 4 x PCIe Gen5 (2 FHFL, 1 FHHL, 1OCP 3.0) for detailed descriptions reference the QuickSpecs Memory type HPE DDR5 Smart Memory Included drives None ship standard, 2 SFF supported System fan features 4x Standard Fans Network controller Broadcom BCM5719 Ethernet 1Gb 4-port BASE-T OCP3 Adapter for HPE Storage controller HPE NS204i-u Gen11 NVMe Hot Plug Boot Optimized Storage Device Infrastructure management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Std (requires download), HPE iLO Advanced, HPE iLO Adv Premium Security Edition, HPE OneView Adv (require licenses), HPE Compute Ops Management (subscription included) Warranty 3/3/3: Server warranty includes three years of parts, three years of labor, and three years of onsite support coverage. Additional information regarding worldwide limited warranty and technical support is available at: https://h20564.www2.hpe.com/hpsc/wc/public/home. Additional HPE support and service coverage, to supplement the product warranty, is available. https://www.hpe.com/support Jste připraveni zažít výjimečný výkon, cenovou dostupnost a všestrannost s nejnovějším řešením serveru Edge Computing od společnosti HPE? Server HPE ProLiant DL145 Gen11 je 2U, jednoprocesorový, robustní server edge computing navržený tak, aby vyhovoval potřebám maloobchodu, výroby, telekomunikací a různých dalších odvětví. Nabízí přesvědčivou alternativu k tradičním serverům s elegantním designem, dostupnou cenou a tichým provozem. Tento server je poháněn architekturou AMD EPYCTM 8004 Zen4c 4. generace a poskytuje až 64 energeticky účinných jader, rychlost PCIe Gen5 a vysoce výkonné úložiště EDSFF. Může pracovat nepřetržitě při teplotách až 55 °C a odolat prostředí s vysokou prašností a vysokými vibracemi. Je navržen pro dnešní hybridní svět a umožňuje podnikům virtualizovat tradiční IT aplikace, aby posílily své podniky a urychlily úspěch AI. Klíčové vlastnosti Získejte robustní špičkový výpočetní výkon s malou plochou serveru HPE ProLiant DL145 Gen11 snižuje závislost na cloudové infrastruktuře tím, že řeší různé pracovní zátěže s nízkou latencí pomocí efektivního zpracování poháněného procesory AMD Siena. Server podporuje až 64 jader a nabízí podporu pro 3x jeden široký GPU, přizpůsobuje svůj výkon okrajovým pracovním zátěžím a zároveň poskytuje vyšší energetickou účinnost prostřednictvím nových výkonových disků EDSFF. HPE Integrated Lights Out a Compute Ops Management navíc umožňují snadnou správu na různých místech. Malé rozměry serveru HPE ProLiant DL145 Gen11 kladou uživatelům důraz na úsilí o udržitelnost. Přizpůsobeno pro rozmanité portfolio Edge Computing prostředí HPE ProLiant DL145 využívá tvarový faktor 2U, který poskytuje lepší chlazení, proudění vzduchu a tichou akustiku. HPE ProLiant DL145 Gen11 měří přibližně 15 palců na šířku a 16 palců do hloubky a lze jej namontovat do racku, na stěnu nebo na stůl, což poskytuje flexibilitu pro vaše jedinečné obchodní prostředí. Tento server je navržen tak, aby vyhovoval různým omezením prostředí, zvládne provozní teplotu až 55 stupňů Celsia a odolá mírným až extrémním otřesům a vibracím. V místech s velkým množstvím prachu a nečistot je velký vzduchový filtr HPE ProLiant DL145 Gen11 schopen odfiltrovat škodlivý vzduchem přenášený materiál a udržet vaše zařízení efektivní. Zabezpečení vašich dat a majetku pomocí vylepšených funkcí zabezpečení Hewlett Packard Enterprise se stará o to, aby byl váš majetek a data v bezpečí, zejména na okraji, kde jsou data a majetek zranitelnější vůči útoku. HPE ProLiant DL145 Gen11 má vysoce kvalitní bezpečnostní funkce potřebné k zajištění vašeho klidu. Postaveno na podpisu Hewlett Packard Enterprise Silicon Root of Trust, Integrated Lights Out 6, IDevID a certifikátech platformy, můžete si být jisti, že jsou vaše data chráněna před vnějšími hrozbami. Detekce narušení šasi pomocí zámků Bezel a Kensington chrání vaše zařízení před neoprávněnou krádeží nebo vniknutím Technical specifications HPE ProLiant DL145 Gen11 8124P 2.45GHz 16c 1P2x32GB-R 2SFF NS204i-u 2x1000W PS EMEAServer Product Number P79815-425 Processor name AMD EPYC™ 8124P (16 core, 2.45 GHz, 64 MB L3, 125W) Processor number 1 processor included Processor core available 16 core Processor cache 64 MB L3 Processor speed 2.45 GHz Power supply type 2x HPE ProLiant DL110 900W-1000W Titanium Hot Plug AC Power Supply Kit Expansion slots 4 x PCIe Gen5 (2 FHFL, 1 FHHL, 1OCP 3.0) for detailed descriptions reference the QuickSpecs Memory type HPE DDR5 Smart Memory Included drives None ship standard, 2 SFF supported System fan features 4x Standard Fans Network controller Broadcom BCM5719 Ethernet 1Gb 4-port BASE-T OCP3 Adapter for HPE Storage controller HPE NS204i-u Gen11 NVMe Hot Plug Boot Optimized Storage Device Infrastructure management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneViewStandard (requires download), HPE iLO Advanced, HPE iLO Advanced PremiumSecurity Edition, and HPE OneView Advanced (require licenses), HPE Compute OpsManagement (subscription included) Warranty 3/3/3: Server warranty includes three years of parts, three years of labor, andthree years of onsite support coverage. Additional information regardingworldwide limited warranty and technical support is available at:https://h20564.www2.hpe.com/hpsc/wc/public/home. Additional HPE support andservice coverage, to supplement the product warranty, is available. For moreinformation, visit https://www.hpe.com/support SKU Number P79815-425 Model Name HPE ProLiant DL145 Gen11 8124P 2.45GHz 16c 1P 2x32GB-R 2SFF NS204i-u 2x1000W PS EMEA Server Chassis HPE ProLiant DL145 Gen11 Configure-to-order Server Processor 8124P (16 core, 2.45 GHz, 125W) Number of CPU One Memory 64 GB (2x32 GB, 4800 MT/s) Accelerators Optional Network Control Broadcom BCM5719 Ethernet 1Gb 4-port BASE-T OCP3 Adapter for HPE StorageController HPE NS204i-u Gen11 NVMe Hot Plug Boot Optimized Storage Device Included Drives None ship standard, 2 SFF supported Expansion Slots 4 x PCIe Gen5 (2 FHFL, 1 FHHL, 1OCP 3.0) Power Supply 2x HPE ProLiant DL110 900W-1000W Titanium Hot Plug AC Power Supply Kit Fans 4x Standard Fans Management HPE iLO Standard with Int Provisioning (embedded), HPE OneView Standard, HPE iLO Advanced, HPE iLO Advanced Premium Security Edition, and HPE OneView Adv (require licenses), HPE Compute Ops Management (subscription included) Security TPM (Trusted Platform Module) Form Factor 2U Rack Warranty Server warranty includes 3-year parts, 3-year labor, 3-year onsite support with next business day response.
Dodání 3-5 dní
Přepínač Intellinet Network Solutions 8portový Gigabitový přepínač PoE+ (561679)
Dodání 3-5 dní
Disky WD Red Plus zvládají zátěž v prostředí úložišť NAS zkušených uživatelů a malých a středních firem. Disky WD Red Plus nabízejí rychlost a kapacitu potřebnou k ukládání, ochraně a sdílení narůstajícího objemu dat v systémech NAS střední velikosti opti
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m zelená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: zelená - délka: 3m
Ano, centrál. sklad