Lsoh s/ftp patchcord, cat.6a, rj45 m - rj45 m, 1 m, dvojitě zajetí, lsoh, šedá, 10 GB/s ekonomika
Skladem, dodání 2-4 dní
Alantec Nástěnná skříň 19 15U 600x450, jednokřídlé skleněné dveře, plně odnímatelná zadní stěna, plně odnímatelné boční stěny, uzamykatelná, 4 nosníky, šedá, k vlastní montáži - ploché balení, (SW-15U-600-450-01-SF) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
Převodník HDMI na IP SPH-HIPv4 Multicast Kit Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Ever UPS ECO PRO 1200 AVR CDS Výstupní operační napětí (max): 264 V Výstupní kapacita (VA): 1200 VA Vstupní frekvence: 50 Hz Automatická regulace napětí (AVR): Ano Zvukové výstrahy: Ano Vlna: Sinus Vs
Skladem, dodání 2-4 dní
PLANET GS-4210-16T2S; Spravovatelný přepínač 16 portů 1000Base-T, 2x SFP porty 100/1000Base-X. Web/SNMPv3/telnet správa, podpora IPv4/IPv6. VLAN 802.1Q, QoS-shaper, statický trunk LACP, IGMPv3, Spannig tree. ACL+...
Dodání 3-5 dní
Modulární rozvaděč RP12Z 1x12 zapuštěný IP31 - 1-014 Jmenovitý trvalý proud: In?100A Jmenovité spínané napětí: Un=400V Jmenovité izolační napětí: Ui=500V Barva: bílá RAL 9002 Třída ochrany: I Stupeň krytí: IP31 Způsob montáže: nástěnná Materiál: ocelový plech o tloušťce 0,8 mm, s ochranným lakem v
Dodání 3-5 dní
Sada 2 ks černých vertikálních kabelových organizérů 37U určených pro instalaci do 19" stojících skříní Lanberg řady FF01 a FF02, šířky 800 mm a výšky 37U. https://lanberg.eu/product-data/premium-description/5901969424089
Dodání 3-5 dní
Alantec Kompaktní odizolovací kleště ML s řezací čepelí pro všechny typy koaxiálních kabelů (NI051) Výrobce: Alantec Kategorie: Servisní a síťové nástroje
Dodání 3-5 dní
Extralink KRATOS je kompaktní nespravovaný síťový switch s osmi porty Gigabit Ethernet 10/100/1000 Mb/s. Porty 1 až 7 podporují napájení PoE, osmý port slouží jako uplink bez PoE. Součástí je napájecí zdroj 24 V o výkonu 60 W a porty chrání pojistky PTC.
Dodání 3-5 dní
Aruba 6100 24G 4SFP+ Switch (JL678A) Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 0.6 A / 0.4 A Power Consumption (230 VAC) Idle: 15.4W Max Power (w/o PoE): 33W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368- 1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting Standards And Protocols (Applies to all products in series) RFC 1591 DNS (client) SSHv1/SSHv2 Secure Shell IEEE 802.1D MAC Bridges IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.1w Rapid Reconfiguration of Spanning Tree IEEE 802.3 Type 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3at Power over Ethernet IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control RFC 768 UDP RFC 783 TFTP Protocol (revision 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 1350 TFTP Protocol (revision 2) RFC 2131 DHCP client RFC 4330 Simple Network Time Protocol (SNTP) v4 RFC 951 BOOTP (VLAN 1 Only) RFC 1542 BOOTP Extensions (VLAN 1 only) IGMPv2/IGMPv3 IGMP/MLD Snooping RFC 1981 IPv6 Path MTU Discovery RFC 2460 IPv6 Specification RFC 2925 Remote Operations MIB (Ping only) RFC 3315 DHCPv6 (client only) RFC 3513 IPv6 Addressing Architecture RFC 3596 DNS Extension for IPv6 RFC 3176 sFlow RFC 4022 MIB for TCP RFC 4113 MIB for UDP (Partially) RFC 4251 SSHv6 Architecture RFC 4252 SSHv6 Authentication RFC 4253 SSHv6 Transport Layer RFC 4254 SSHv6 Connection RFC 4293 MIB for IP RFC 4419 Key Exchange for SSH RFC 4443 ICMPv6 RFC 4861 IPv6 Neighbor Discovery RFC 4862 IPv6 Stateless Address Auto-configuration RFC 1213 MIB RFC 1493 Bridge MIB RFC 2674 802.1p and IEEE 802.1Q Bridge MIB (Partial support. MIB objects supported: ieee8021BridgeBasePort, ieee8021BridgeBasePort, ieee8021BridgePortMrpJoinTime, ieee8021BridgePortMrpLeaveTime, ieee8021BridgePortMrpLeaveAllTime) RFC 2737 Entity MIB RFC 2863 The Interfaces Group MIB IEEE 802.1AB Link Layer Discovery Protocol (LLDP) RFC 1098 A Simple Network Management Protocol (SNMP) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3 RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events) RFC 1098 A Simple Network Management Protocol (SNMP) RFC 2474 DiffServ precedence, with 2/4/8 queues per port RFC 2475 DiffServ Architecture RFC 2597 DiffServ Assured Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) IEEE 802.1X Port Based Network Access Control RFC 1492 TACACS+ RFC 2138 RADIUS Authentication RFC 2866 RADIUS Accounting Secure Sockets Layer (SSL)
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Skladem, dodání 2-4 dní
Patch panel KOMPAKT, Category 5E, 24xRJ45/s - duálny konektorovací blok 110 / LSA, rýchla a jednoduchá montáž s použitím 110 alebo Krone narážacieho nástroja, umožňuje prenos všetkých vysokorýchlostných protokolov vrátane 1000BASE-T, zaručuje šírku prenosového pásma 100 MHz, sťahovacie pásky na uchytenie káblov (24 ks), dokonale tienený voči elektromagnetickému rušeniu, určený pre montáž do 19" rozvádzačov, integrovaný zadný káblový manažment
Dodání 3 dny
Synology RS1221RP+ RackStation Výkonné řešení úložiště pro firmy a nadšence do IT s funkcemi redundance a nepřetržitého provozu. Zařízení RS1221RP+ s hloubkou pouhých 30 až 38 cm je určeno pro nasazení v místech s nedostatkem prostoru. Zařízení RS1221RP+ se může pochlubit hodnotou IOPS při náhodném čtení 4K přes 100 000 a rychlostí sekvenčního čtení 2315 MB/s*1 a je tedy vybaveno pro zvládání náročných pracovních zátěží. Redundantní napájení zařízení RS1221RP+ představuje další úroveň ochrany. Zařízení RS1221RP+ a jeho rozšiřovací jednotky RX418 pomáhají ušetřit místo v kompaktních nasazeních. Zařízení RS1221RP+ s duálním napájecím zdrojem je hluboké 38 cm a vejde se tedy také do většiny mělkých skříní. Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/RS1221+#features Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU AMD Ryzen V1500B Počet CPU 1 CPU architektura 64-bit Frekvence CPU 4-core 2.2 GHz Systém hardwarového šifrování (AES-NI) ANO Paměť Systémová paměť 4 GB DDR4 ECC SODIMM Předinstalovaný paměťový modul 4 GB (4 GB x 1) Celkový počet paměťových slotů 2 Maximální kapacita paměti 32 GB (16 GB x 2) Poznámky Společnost Synology si vyhrazuje právo nahradit paměťové moduly jinými se stejnou nebo vyšší frekvencí podle stavu životního cyklu produktu dodavatele. Kompatibilita a stabilita byly důkladně ověřeny a výsledky testů potvrzují totožný výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Další informace o doporučených konfiguracích paměti jsou uvedeny v instalační příručce hardwaru pro váš produkt Synology. Úložiště Šachta(y) pevného disku 8 Maximální počet šachet pevného disku s rozšiřující jednotkou 12 (RX418 x 1) Kompatibilní typ disku* (Zobrazit všechny podporované pevné disky) 3.5" SATA HDD 2.5" SATA HDD 2.5" SATA SSD Disky vyměnitelné za provozu* ANO Poznámky Označení „Kompatibilní typ disku“ označuje disky, u kterých byla testováním prokázána kompatibilita s produkty Synology. Tento termín neoznačuje maximální rychlost připojení jednotlivých přihrádek na disky. Externí porty RJ-45 1GbE LAN port 4 (s podporou funkcí Link Aggregation / Failover) Port USB 3.2 Gen 1* 2 Port eSATA 1 Poznámky Organizace USB Implementers Forum (USB-IF) v roce 2019 přejmenovala standard USB 3.0 na USB 3.2 Gen 1. PCIe Rozšíření PCIe 1 x Gen3 x8 slot (x4 link) Systém souborů Interní zařízení Btrfs EXT4 Externí zařízení Btrfs EXT4 EXT3 FAT NTFS HFS+ exFAT Poznámky Přístup exFAT lze zdarma nainstalovat z Centra balíčků v DSM 7.0. V DSM 6.2 a starších verzích je třeba exFAT Access zakoupit v Centru balíčků. Vzhled Rozměr (RU) 2U Velikost (výška x šířka x hloubka) 88 mm x 482 mm x 407.5 mm Hmotnost 11.7 kg Podpora instalace skříně* 4sloupková 19" skříň (sada ližin Synology – RKS-02) Poznámky Sada ližin se prodává samostatně Ostatní Ventilátor systému 80 mm x 80 mm x 2 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Zotavení po ztrátě napájení ANO Hladina hluku* 40 dB(A) Plánované zapnutí/vypnutí ANO Probuzení přes LAN / WAN ANO Jednotka/adaptér zdroje energie 350 W Náhradní zdroj energie ANO Vstupní střídavé napětí 100 V to 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 61.94 W (za chodu) 29.98 W (hibernace pevného disku) British thermal unit 211.35 BTU/hr (za chodu) 102.30 BTU/hr (hibernace pevného disku) Poznámky Spotřeba energie se měří při plném zatížení s jedním nebo více disky Western Digital 1 TB WD10EFRX. Testovací prostředí pro měření hladiny hluku: Při plném zatížení s pevnými disky Seagate 2TB ST2000VN000 ve stavu nečinnosti. Dva mikrofony G.R.A.S. typu 40AE, každý umístěný 1 metr od přední a zadní části zařízení Synology NAS. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 35°C (32°F na 95°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC CE BSMI EAC CCC KC UL VCCI RCM Záruka Tříletá záruka na hardware, kterou lze pomocí prodloužené záruky Plus prodloužit až na pět let Možnost rozšíření záruky PLUS https://www.synology.com/cs-cz/dsm/solution/extended-warranty-plus Cena: 285.99 € Cena je orientační. Aktuální cenu se vždy dozvíte při registraci záruky PLUS. Poznámky Dostupnost v jednotlivých oblastech se liší. Před zakoupením navštivte oficiální webové stránky prodloužené záruky Plus, kde se nachází seznam příslušných oblastí. Záruční doba začíná datem zakoupení uvedeným na účtence. (Zjistěte více) Prostředí Splňuje omezení RoHS Obsah balíčku RS1221RP+ : Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí kabel střídavého napětí X 2 Stručná instalační příručka X 1 Volitelné příslušenství DDR4 ECC SODIMM: D4ES01-4G/D4ES01-8G/D4ECSO-2666-16G Rozšiřovací jednotky: RX418 3.5" SATA HDD: HAT5300/HAT3300 2.5" SATA SSD: SAT5200 Karta kombinovaného adaptéru M.2 SSD a 10GbE: E10M20-T1 Karta adaptéru M.2 SSD: M2D20/M2D18 25GbE Karta síťového rozhraní: E25G21-F2 10GbE Karta síťového rozhraní: E10G21-F2/E10G30-T2/E10G18-T1 Sada posuvných ližin: RKS-02 Balíček Surveillance Device License Pack Poznámky Všechny paměťové moduly budou používat maximální frekvenci stanovenou výrobcem procesoru CPU. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku* 108 TB Max. počet interních svazků 64 Mezipaměť SSD pro čtení/zápis (White Paper) ANO SSD TRIM ANO Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 RAID 5 RAID 6 RAID 10 Migrace svazku RAID Basic to RAID 1 Basic to RAID 5 RAID 1 to RAID 5 RAID 5 to RAID 6 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID JBOD RAID 5 RAID 6 Global Hot Spare podporuje RAID typu Synology Hybrid RAID RAID 1 RAID 5 RAID 6 RAID 10 Poznámky Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Každý interní svazek (může se skládat z více disků) je rozšiřitelný až na 108 TB. Souborové služby Souborový protokol SMB/AFP/NFS/FTP/WebDAV Max. počet souběžných připojení SMB/AFP/FTP 1 Max. počet souběžných připojení SMB/AFP/FTP (s rozšířením RAM) 2 Integrace s Windows ACL (Access Control List) ANO Ověření pomocí NFS Kerberos ANO Poznámky Co se týče dat souvisejících s testy prováděnými s rozšířením paměti RAM, ve všech paměťových sl
Ano, centrál. sklad
Ochrana sváru, zatavovací 60m, vyztužení drátem 1mm - 25ks Samosmršťovací teplem, délka 60mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem 1mm, zamezuje ohybu. Technické informace Délka: 60 mm Tloušťka ocelového drátu: 1 mm
Ano, centrál. sklad
Ubiquiti Rack Util Ubiquiti UACC-Rack-Panel-Patch-Blank-24 Kategorie zboží: Příslušenství pro koupelnové skříňky
Skladem, dodání 2-4 dní
XGS2220-30F, L3 Access Switch, 24x1G SFP, 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
Skladem v eshopu
Alantec Nástěnná skříň 19 15U 600x450, jednokřídlé skleněné dveře, plně odnímatelná zadní stěna, plně odnímatelné boční stěny, uzamykatelná, 4 nosníky, černá (SW-15U-600-450-01-CA) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
Lanberg PATCHCORD CAT.5E UTP 3M GREEN FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
ROZDĚLOVAČ KSV 125-2 HW 70 KW PRO 2 OKRUHY ČERPADLA S HYDRAULICKOU SPOJKOU Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Přístupový bod Ubiquiti Unifi UAP Nano HD 5 PCS. (UAP-nanohd-5)
Dodání 3-5 dní
Modulární rozvaděč pro povrchovou montáž KV 1 x 6 modulů IP 65 bez svorek KV 8106 (6100623) Popis: 6 modulů: 1 x 6 modulů bez svorek PE a N 1 řada svorek PE/N, objednávat samostatně, pro instalaci přístrojů montovaných na montážní lištu 35 mm s průhlednými dvířky, zámkem dvířek a těsnicí sadou - vi
Dodání 3-5 dní
S přepínači/směrovači s kapacitou 2,5 Gb/s je adaptér Lenovo USB-C na 2,5G Ethernet rychlý a snadný způsob, jak připojit notebook s rozhraním USB-C k ethernetovým připojením. Je ideální pro zobrazování systémů nebo rychlý přenos velkých souborů. Hlavní vlastnosti: - Konektor RJ45 plné velikosti. - LED diody na konektoru RJ45 signalizují aktivitu a stav připojení. - Podpora spouštění PXE, Wake-On-LAN, MAC pass through, pokud to hostitelský notebook podporuje. - Rychlejší než Gigabit: Pro plynulejší videokonference a bezproblémové streamování pomocí přepínačů nebo směrovačů 2,50 Gbps zdvojnásobuje tento adaptér výkon tradičního adaptéru Gigabit Ethernet. Signály Ethernet až do 2,5 Gigabit jsou navrženy pro práci s kabeláží Cat 5e. Stačí spárovat adaptér USB Ethernet s přepínači a směrovači s podporou 2,5 Gbps a získáte vylepšené síťové připojení bez nutnosti výměny kabelů.
Ano, centrál. sklad
Propojovací kabel Intellinet Network Solutions RJ45, bez záhybů, kat. 5e UTP, 1m modrý (318938)
Dodání 3-5 dní
TP-Link switch TL-SG1210MPE 10portový gigabitový Easy Smart switch s 8 porty PoE+ TL-SG1210MPE je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít pro kabelové připojení zařízení bez PoE, jako jsou počítače, tiskárny a IPTV. 9 gigabitových portů RJ45 a 1 kombinovaný gigabitový port SFP/RJ45 Switch je vybaven osmi porty 802.3af/at PoE+ s výkonem napájení až 30 W na každý port a přenáší data i napájení přes jediný kabel Podporuje napájení PoE s celkovým výkonem až 123 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení plug-and-play Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Stránky produktu: https://www.tp-link.com/cz/business-networking/easy-smart-switch/tl-sg1210mpe/ Technické specifikace Více informací o technologii TP-LINK PoE > HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at, IEEE 802.3z Interface 9× 10/100/1000 Mbps RJ45 Ports 1× 1000 Mbps Combo SFP/RJ45 Port AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100Ohm STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC/2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 8 PoE Power Budget: 123 W Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption 7.66 W (220V / 50Hz with no PD connected) 141.54 W (220V / 50Hz with 123 W PD connected) Max Heat Dissipation 26.12 BTU/h (220V / 50Hz with no PD connected) 482.65 BTU/h (220V / 50Hz with 123 W PD connected) PERFORMANCE Switching Capacity 20 Gbps Packet Forwarding Rate 14.88 Mpps MAC Address Table 4 K Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN PoE Extend Mode** PoE Auto Recovery Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG1210MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Ano, centrál. sklad
Online stahovací páska černá 100 kusů (CV-300STW)
Dodání 3-5 dní
PLANET IGT-1205AT network media converter 1000 Mbit/s Blue
Dodání 3-5 dní
Spojka RJ45 pre STP káabel cat.6, tienená, vhodná i do patch panelu miesto keystone jacku (odnímatelný úchyt do panelu, súčastou balenia)
Dodání 3 dny
Je čas upgradovat Gigabitové switche na něco skutečně výkonného a využít skutečnou rychlost. Představujeme CRS312-4C + 8XG-RM - první MikroTik produkt s 10G RJ45 ethernetovými porty. Navíc má kromě toho další čtyři 10Gbps Combo porty. Kombinované porty lz
Ano, centrál. sklad
Důležitou součástí elektrické instalace je Swrewgear - s ní můžete profesionálně připojit, oddělit
Dodání 3-5 dní
Kabel DAC SFP28 2 M Kabel DAC 25 G 2m Je vhodný pro propojení na krátkou vzdálenost mezi dvěma porty SFP28 v síťových aplikacích s propojením 25G. Přenos 2 m Twinax kabel AWG 30 Přenosová rychlost až 25,88243 Gb/s Za chodu připojitelný SFP s pati
Dodání 3-5 dní
Zyxel USG FLEX700 H Series, User-definable ports with 2*2.5G, 2*10G( PoE+) & 8*1G, 2*SFP+, 1*USB with 1 YR Security bun
Ano, centrál. sklad
Archer C64 je velmi kompaktní Dual-Band router značky TP-Link, který obsahuje 4x 10/100/1000Mbps LAN, 1x 10/100/1000Mbps WAN a 4 fixní antény. Bezdrátová část umí pracovat ve dvou pásmech zároveň a to rychlostí 400Mbps ve 2.4GHz pásmu a 866Mbps v pásmu 5G
Ano, centrál. sklad
ALANTEC Regálová skříň 19" 9U 600x450, Šedý FLAT PACK Uzamykatelný: Ano Model: Nástěnný regál Konstrukce předních dveří: Temperované sklo Kapacita racku: 9U Barva: Šedá Materiál: Ocel Maximální nosnos
Dodání 3 dny
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
TS-h1886XU-RP-R2-D1622-16G Rackový NAS se čtyřjádrovým procesorem Intel Xeon, čtyřmi porty 2,5G...
Ano, centrál. sklad
900VA bateriový záložní zdroj s technologií Line Interactive.
Ano, centrál. sklad
Těsnicí vložka pro kabelové vývodky M40/PG36 IP66 (098058) Technické údaje: Umožňuje nahradit tradiční plastovou kabelovou vývodku IP68 kabelovou vývodkou pro zavedení několika kabelů Poskytuje stupe
Dodání 3-5 dní
StarTech kabel USB-A na D-Sub (VGA) 1 m černý (1P3FFCNB-USB-SERIAL) Kategorie zboží: Telekomunikační kabely
Skladem, dodání 2-4 dní
DIGITUS CAT 7 S-FTP PiMF installation cable, raw length 500 m, drum, AWG 23/1, 1200 MHz, LSZH-3, duplex, color orange
Dodání 3-5 dní
Systémy LANCOM LANCOM AirLancer AN-RPSMA-NJ - 61259
Dodání 3-5 dní
Dahua Technology DH-CS4226-24ET-375 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Podpora VLAN: Ano Podpora 10G: Ne Počet VLANs: 32 Síťové standardy: IEEE 802.3IEE
Dodání 3-5 dní
Patchcord cat.6a S/FTP LSZH CU 0,5m, černý, s kroucenou dvoulinkou Konstrukce kabelu: 27AWG (7 x 0,135 mm) Vnější průměr: 6,0 mm +/- 0,2 mm Materiál vodiče: měď, 100% CU Plášť: LSZH Frekvence: až 500 MHz LSZH (Low Smoke Zero Halogen) Šířka pásma: až 10 Gb/s Uspořádání žil v souladu s normou ANSI/TI
Dodání 3 dny
Rack Triton 19 je stojanový rozebíratelný rozvaděč (32U/600 x 800 mm) určený pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Rozvaděč má prosklené dveře a odnímatelné bočnice.
Skladem v eshopu
Počítačová zásuvka je prvek elektrické instalace, která se používá k připojení zapojení počítače. D
Dodání 3-5 dní
Allied Telesis Net.Cover Advanced AT-TQm1402 ENG (AT-TQM1402-NCA1) Kategorie zboží: Serverový software
Dodání 3-5 dní
Grandstream Networks GWN7813P síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Šedá Síťové standardy: IEEE 802.3IEEE 802.1xIEEE 802.3xIEEE 802.3atIEEE 802.1
Ano, centrál. sklad
DIGITUS 32U network cabinet 1609x600x800 mm, color grey (RAL 7035)
Dodání 3-5 dní
Alantec Nástěnná skříň 19 12U 600x450, jednokřídlé skleněné dveře, plně odnímatelná zadní stěna, plně odnímatelné boční stěny, uzamykatelná, 4 nosníky, černá (SW-12U-600-450-01-CA) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
Síťová karta Rebel Comp Wi-Fi. Externí síťová karta Wi-Fi řady Rebel Comp vám umožní připojit váš notebook nebo počítač k bezdrátové internetové síti. S tímto modelem budete moci využívat nejen běžně používané pásmo 2,4 GHz, ale také nerušené pásmo 5 GHz.. Stabilní připojení a hladký přenos!. Vysoká přenosová rychlost je zárukou stabilního připojení a plynulého přenosu, což se hodí i pro online hry nebo chatové konverzace. Důležité je, že síťová karta Rebel USB funguje v souladu se standardem IEEE 802.11n. To znamená, že snižuje ztráty signálu způsobené velkými vzdálenostmi nebo překážkami.. Technické parametry:. - Síťový standard: IEEE 802.11 b / g / n / ac. - Frekvence: 2,4 / 5 Ghz. - Šifrování: WEP, WPA, WPA2. - Anténa: 2 dBi. - Kompatibilita: Windows 7/8/10 , Mac, Linux. - Rozhraní: USB 2.0. - Délka antény: 190 mm. - Rozměry síťové karty: 44 x 20 x 10 mm. - Hmotnost: 11,7 g
Ano, centrál. sklad
MEKA. Model - KSV-300 HDG. Materiál - pozinkovaná ocel. Barva - Šedá. Délka - 46 cm. Výška - 46 cm. Šířka - 30 cm. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
2linkový IP telefon pro hromadné nasazení a snadný management hovorů přes GDMS, 2 SIP účty, vhodné pro 5cestné audiokonference, podpora EHS pro náhlavní soupravy Plantronics, Jabra a Sennheiser, vícejazyčná lokalizace (včetně CZ a SK). Černá barva.
Skladem v eshopu
Propojovací konektor 185 - 240 mm2 3-žilový (169711) Technické údaje: pevnost v tahu: 10,0 MPa délka L1: 180,0 mm délka L1: 210 mm délka L2: 45,0 mm vnitřní průměr D1 před smrštěním: 110,0 mm vnitřní
Dodání 3-5 dní
Digitus DIGITUS Professional - Patch-Cabel - RJ- 45 (M) až RJ- 45 (M) - 5,0 m - SFTP, PiMF - CAT 6e - IEEE 802.3 - bezhalogenový, tvarovaný, bez Haken - modrý (balení po 10) (DK- 1644- 010-) Kategorie zboží: Telekomunikační kabely
Dodání 3-5 dní
U/UTP Cat.5e PVC Patch Cord 0,25m Červená ALANTEC Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
DIGITUS 22U network cabinet 1164x800x800 mm, color grey (RAL 7035)
Dodání 3-5 dní
MikroTik nRayAIM-DH1 - Zaměřovací nástroj pro Wireless Wire nRAY nRayAIM-DH1 je zaměřovací nástroj pro bezdrátové pojítko Wireless Wire nRAY od MikroTiku. Velmi jednoduše se používá. Stačí jej nainstalovat na jednotku, utahnout šroubek a můžete zaměřovat. Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Netgear, přepínač, L3 Lite, inteligentní, 48 x 10/100/1000 + 2 x gigabitů SFP + 2 x kombinace Gigabit SFP
Ano, centrál. sklad
Lanberg PATCHCORD CAT.6 UTP 2M GREEN FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
TP-Link switch TL-SG108-M2 8portový stolní switch 2.5G Osm portů 2,5 Gbit/s. - Osm 2,5gigabitových portů umožňuje využít nejvyšší výkon multigigabitové šířky pásma a vašich zařízení, a poskytuje kapacitu přepínání až 40 Gbit/s. Superrychlé připojení - Zajišťuje superrychlé připojení k úložišti NAS 2.5G, serveru 2.5G, hernímu počítači, přístupovému bodu 2.5G WiFi 6, 4K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro LAN párty, domácí zábavu, malé a domácí kanceláře a okamžité přenosy dat u pracovních stanic Bezproblémové použití kabelů - Okamžitě zvyšte rychlost sítě na 2,5 Gbit/s bez nutnosti výměny kabelů za kabely standardu Cat6, čímž si ušetříte peníze i námahu. Tichý provoz - Vyspělá konstrukce bez ventilátoru zajišťuje tichý provoz, a je tudíž ideální pro jakoukoliv domácnost či firmu. Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Kovové pouzdro - Odolné kovové pouzdro a konstrukce navržená pro umístění na stůl nebo montáž na stěnu jsou vhodné pro instalaci v různých prostředích. Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg108-m2/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbp Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity Fanless External Power Supply External Power Adapter (Output: 12 VDC / 1.5 A) LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 8.9×5.2×1.4 in (226×131×35 mm) Max Power Consumption 15.65 W Max Heat Dissipation 53.40 BTU/h PERFORMANCE Switching Capacity 40 Gbps Packet Forwarding Rate 29.8 Mpps MAC Address Table 16 K Packet Buffer Memory 1.5 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 2.5G Multi-Gigabit Desktop Switch TL-SG108-M2 • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Pokud hledáte počítačovou zásuvku pro váš domov nebo použitelný prostor, pravděpodobně vám záleží n
Dodání 3-5 dní
ExtraLink EXTRALINK KABELOVÁ TAŽNÁ TYČKA 3,8MM 20M SKLENĚNÝ KABEL TAŽDINA 3,8MM 20M ŽLUTÁ Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
INTEL Core Core i9-14900K 3.2GHz/24core/36MB/LGA1700/Graphics/Raptor Lake - Refresh/bez chladiče Procesor: i9-14900K Socket: Intel LGA1700 Kódový název procesoru: Raptor Lake Refresh Počet jader procesoru: 24 (8P+16E) Počet vláken: 32 Frekvenc
3-5 dní dostupné
Kabely Digitus SFP+ 10G DAC jsou ideálním propojením mezi přepínači v páteřní síti. Tyto kabely SFP+ 10G DAC jsou kompatibilní se všemi předními výrobci přepínačů a podporují datové rychlosti 1,0625–10,52 Gb/s. Číslo dílu: 1485566
3-5 dní dostupné
MicroConnect Krimpovací kleště EasyConnect EZ-RJ45, černé Výrobce: MicroConnect Kategorie:
Dodání 3-5 dní
Výška (mm): 15 Hloubka (mm): 70 Hmotnost (g): 183 Šířka (mm): 101 Form faktor: 2,5 Zoll Rozhraní: PCIe 4.0 Typ paměti: SSD Typ NAND: TLC Kapacita paměti (GB): 3840 Sekvenční rychlost čtení (MB/s): 6800 Random rychlost zápisu (IOPS): 180000 Random rychlost čtení (IOPS): 1100000 Sekvenční rychlost zápisu (MB/s): 5300
Dodání 3-5 dní
Ochranná známka - ETI. Materiál - plast. Barva bílá. Účelem panelu je instalace elektrických spotřebičů. Počet modulů - 12. Instalace - Podstěna. Stupeň krytí (IP) - IP40. Výška - 232 mm. Šířka - 283
3-5 dní dostupno
Sklolaminátové protahovací pero o v délce 200 m má průměr 9 mm. Protahovací pero je umístěno do stojanu a slouží k zatahování kabelů do kabelových chrániček.
Skladem v eshopu
HPE HDD 300GB SAS 12G Mission Critical 10K SFF (2.5in) Basic Carrier 3y P40430-B21 RENEW
Ano, centrál. sklad
Pulsar serverová skříň ALARM HOUSING KOVOVÝ PRÁZDNÝ Pulsar AWO250PU Kategorie zboží: Serverové pouzdra
Dodání 3-5 dní
AVIZIO Switch 24x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s + 1 RJ45 konzolový port Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
10 Gigabit Ethernet PoE + Injector, 802.3at Power Pins: 3/6 (+), 1/2 (-), 30W Napájení a přenos dat s šířkou pásma až 10 G a výstupem 30 W pomocí jediného síťového kabelu pro zařízení podporující PoE, jako jsou přístupové body, IP telefony nebo IP kamery Napájecí zdroj PoE s až 30 W a 10 Gbps
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 7m fialová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: fialová - délka: 7m
Ano, centrál. sklad
Dell Memory Upgrade - 32 GB - 2Rx8 DDR5 RDIMM 5600MT/s (Not Compatible with 4800 MT/s DIMMs) Tento produkt je kompatibilní s DELL systémy: POWEREDGE R760XA POWEREDGE R760XD2 POWEREDGE C6620 POWEREDGE HS5610 POWEREDGE HS5620 POWEREDGE MX760C POWE
Skladem v eshopu
Specifikace Konektory SC Standard leštění APC Typ vlákna Jednovidové Průměr vlákna 9/125 Konstrukce kabelu Simplex Průměr kování 2,5 mm Vložné ztráty 0,15 dB Teplota prostředí -40 - 85 °C Barva Zelená Čepice Transpa
Skladem, dodání 2-4 dní
Díky implementaci RB911 do stávající sektorové antény typu mANT vznikla nová vysílací jednotka určená pro ISP providery, ideální pro připojení klientů na delší vzdálenosti. Uvnitř sektorové antény se nachází velmi výkonný RB911G-2HPnD s taktem 600MHz, 64
Dodání 3 dny
Legrand Modular Swindgear Practibox S 2x12 Transparentní dveře 135432
Dodání 3-5 dní
Zámek zásuvky Alantec RJ45 proti neoprávněnému připojení, žlutý ALANTEC - ALANTEC Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
LogiLink Patchcord U/UTP, Cat6, 0,25 m, bílý (CF2011U)
Dodání 3-5 dní
HPE 96W Smart Storage Battery 260mm Cbl (ml110/350 g10)
Ano, centrál. sklad
Plastová rozvodná deska 2x13 modulů se sklem (ALFA 26) Technické údaje: Barva: bílá DIN lišta: Ano Typ krytu: uzavřený Instalace: Povrchová montáž; Třída ochrany IP: IP30; Rozšiřitelnost: Ano; Šířka
Dodání 3-5 dní
HPE PL DL385g11 AMD EPYC 9115 (2.6/16C) 2x32G NS204i (2x480) 2x1000W 8LFF 2p10GT Smart Choice Technical specifications HPE ProLiant DL385 Gen11 9115 3.2GHz 16c 1P 2x32GB-R 8LFF NS204i-u NC BCM57416 2x1000W PS EU Server Product Number P81841-425 Processor core available 16 core Processor cache 64 MB L3 Processor name AMD EPYC™ 9115 (16 core, 2.60 GHz, 64 MB L3, 125W) Processor number 1 processor included Processor speed 2.60 GHz Memory type HPE DDR5 Smart Memory Included drives None ship standard, 8 LFF supported Infrastructure management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Standard (requires download) HPE iLO Advanced, HPE iLO Advanced Premium Security Edition, HPE OneView Advanced (require licenses) and HPE Compute Ops Management Power supply type 2x HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit Expansion slots 8 maximum, for detailed descriptions refer to the QuickSpecs Network controller Broadcom BCM57416 Ethernet 10Gb 2-port BASE-T OCP3 Adapter for HPE Storage controller HPE NS204i-u Gen11 NVMe Hot Plug Boot Optimized Storage Device System fan features 6x Performance Fans Form factor 2U Rack Warranty 3/3/3: Server Warranty includes three years of parts, three years of labor, and three years of on-site support coverage. Additional information regarding worldwide limited warranty and technical support is available at: https://support.hpe.com/hpsc/wc/public/home . Additional HPE support and service coverage for your product can be purchased locally. For information on availability of service upgrades and the cost for these service upgrades, refer to the HPE website at https://www.hpe.com/support . Product dimensions (metric) 60 x 91.77 x 27 cm Weight 42.82 kg
Dodání 3 dny
Yato SADA NA OPRAVU MOBILNÍHO TELEFONU YATO 61ks. Výrobce: Yato Kategorie: Servisní a síťové nástroje
Dodání 3-5 dní
TP-Link switch TL-SX1008 8portový stolní/rackový switch 10G Switch TL-SX1008, který je vlajkovým produktem segmentu 10G, je 8portový stolní/rackový switch 10G s kapacitou přepínání až 160 Gbit/s. Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) monitoruje rychlost připojení a inteligentně ji přizpůsobuje pro kompatibilitu a optimální výkon všech vašich zařízení, včetně úložišť NAS 10G, serverů 10G, pracovních stanic, herních počítačů, přístupových bodů 2.5G/5G/10G Wi-Fi 6, 8K videí, stolních počítačů a dalších aplikací. Osm portů 10 Gbit/s - 8x 10gigabitových portů umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení a poskytuje kapacitu přepínání až 160 Gbit/s. Bleskurychlé připojení - Zajišťuje bleskurychlé připojení k úložišti NAS 10G, serveru, síťové kartě / adaptéru PCIe 10G, hernímu počítači, přístupovému bodu 2.5G/5G/10G Wi-Fi 6, 8K videu a dalším aplikacím. Ideální pro různé situace - Navrženo pro bleskurychlé připojení ve firemních a domácích kancelářích, na pracovních stanicích, LAN party a také pro domácí zábavu. Optimální 5rychlostní připojení - Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) nabízí optimální výkon. Tichý provoz - Inteligentní správa rychlosti ventilátoru udržuje hluk na minimu, aby zařízení během provozu uživatele nerušilo. Široký rozsah provozních teplot - Odolné kovové pouzdro a sofistikovaná konstrukce odvodu tepla zajišťují spolehlivé používání v širokém rozsahu provozních teplot (0–50 °C). Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Stránky produktu: https://www.tp-link.com/cz/home-networking/soho-switch/tl-sx1008/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3an, 802.3bz Interface 8× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity 1 (Intelligent fan speed adjustment) External Power Supply 100–240 VAC, 50/60 Hz, 0.8A LED Indicator • System Power: 1 • Link/Act Indicators: 8, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Max Power Consumption 31.2 W PERFORMANCE Switching Capacity 160 Gbps Packet Forwarding Rate 119.0 Mpps MAC Address Table 32 K Packet Buffer Memory 2 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 8-Port 10G Multi-Gigabit Desktop/Rackmount Switch TL-SX1008 • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Organizér kabelů Lanberg AK-1701-S 19" 1U s 5 kovovými držáky – perfektní řešení pro pořádek. Organizér kabelů Lanberg AK-1701-S je mimořádně praktické a funkční řešení, které vám pomůže udržovat pořádek v kanceláři i doma. Díky pěti kovovým držákům typu B můžete snadno uspořádat všechny kabely na
Ano, centrál. sklad
ExtraLink EXTRALINK NEREZOVÝ POPRUH SS201 10MM X 0,7MM - 50M Kategorie zboží: Serverové příslušenství
Dodání 3-5 dní
Zkoušečka kabelů TL-468 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
TB Touch Patch kabel, UTP, RJ45, cat6, 1,5 m. Technické parametry *Délka kabelu: 1,5 m *Konekt...
Dodání 3 dny
Solarix SXKD-6-UTP-LSOHFR-B2ca 500 m; Spolehlivý venkovní nestíněný U/UTP kabel kategorie Cat6 , který je určený pro provoz ethernetových protokolů, včetně 2.5G Base-T a 5G Base-T. Konstrukce kabelu je...
Dodání 3 dny
HPE 2.4TB SAS 12G Ent 10K SFF SC 512e Digitally Signed Firmware HDD rfbd W127373656 881457-B21 rfbd
Ano, centrál. sklad
Pigtail SM LC/UPC Semi těsný 9/125 G657A1 12x2m Multikolor sada 12 vláken optic SM OS2 Optic vyba
Dodání 3 dny
UniFi Ethernet Patch Kabel, 2,0m, Cat6, bílý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v bílé barvě je s délkou 2 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 2 Barva: Bílá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Počítačová zásuvka kategorie E5 je navržena tak, aby připojila kabel stejného typu. Model, který je
Dodání 3-5 dní
Serverové šasi Ropam ROPAM O-R3D12, 350x475x104, 3 DIN lišty (3x12), rozšíření o přípojky, použití: ovládací panely, DIN moduly, baterie 7Ah/18Ah Kategorie zboží: Serverové pouzdra
Dodání 3-5 dní
Intellinet Network Solutions Kryt krabice pro povrchovou montáž pro panely Keystone, bílá
Dodání 3-5 dní
TP-Link TL-WR850N; Bezdrátový router 300 Mbit/s Wireless N TL-WR850N je kombinované zařízení pro kabelové/bezdrátové připojení k síti určené především pro síťové požadavky malých firem a domácích kanceláří. Pod...
Ano, centrál. sklad
Informace o výrobci: PLANET | 10F, No. 96, Minquan Rd., Xindian Dist. New Taipei City, Tchaj-wan | New Taipei City | TW | 23141 | sales@planet.com.tw
Dodání 3-5 dní
HPE HDD 1.2TB SAS 12G Enterprise 10K SFF 2.5in SC Wty Digitally Signed Firmware refurbished
Dodání 3-5 dní