Telefonní zásuvka na zeď 2xRJ11 lepicí Jednoduchá a levná telefoní dvojzásuvka pro běžné použití. Zásuvka je osazena dvěmi konektory RJ11. Pro přidělání na zeď, nebo přilepení pomocí dodané oboustranné pásky. - 2x zásuvka RJ11 - lepicí na zeď - 6P4C - včetně lepícího pásku - šroubovací svorky pro připojení vodičů - šedá
Ano, centrál. sklad
CAT 5e F-UTP patch cable, PVC AWG 26/7, length 3 m, color grey
Dodání 3-5 dní
WR3000 AX3000 Gigabitový dvoupásmový Wi-Fi 6 směrovač Dvoujádrový 1,3 GHz procesor Cortex-A53 Extrémně rychlý Technologie AX3000 Wi-Fi 6 4 x 10/100/1000 Mb/s Ethernetové porty 4 x Externí antény s vy
Skladem, dodání 2-4 dní
UniFi Ethernet Patch Kabel, 8,0m, Cat6, modrý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v modré barvě je s délkou 8 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 8 Barva: Modrá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Cat5e UTP Connection Box, Blok KRONE IDC s barevným štítkem. Konektor: RJ-45 Číslo v balení jednot
Dodání 3-5 dní
ASUS Pro WS TRX50-SAGE WIFI AMD TRX50 Socket sTR5 SSI CEB Kompatibilní procesory: AMD Ryzen™ Threadripper™ Patice procesoru: Socket sTR5 Výrobce procesoru: AMD Typ rozhraní Ethernetu: 10 Gigabit Ether
Dodání 3-5 dní
Acar SURGE FILTER ACAR F5 black RACK IEC 1,5m
Dodání 3-5 dní
Kanlux Modulární rozvaděč, plastový, 1x4, povrchová montáž, IP65, IK10, N+PE, třída II, průhledné šedé dveře, KDB-IP65-S04T, šedý 38450 Výrobce: Kanlux
Dodání 3-5 dní
CAT 5e F-UTP patch cable, PVC AWG 26/7, length 2 m, color grey
Dodání 3-5 dní
Přístupový bod Cudy AP1300 Gigabit AC1200
Skladem, dodání 2-4 dní
HIKSEMI DDR4 16GB Paměťový modul Hiksemi HIKER SODIMM je paměťový modul DDR4, který je vyroben z originálních vysoce kvalitních částic a vyzrálé výrobní technologie, díky čemuž je kompatibilnější, stabilnější a cenově výhodnější. Může být široce používán v PC instalacích, různých vysokorychlostních a vysoce výkonných systémových aplikacích. Specifikace Technické specifikace Technologie paměti RAM SODIMM Typ paměti DDR4 Velikost paměti RAM 1x 16GB Frekvence paměti RAM 3200 MHz Počet pinů 260
Skladem, dodání 2-4 dní
Alantec Patch-cord S/FTP kat.6A LSOH 1,0m černý ALANTEC
Dodání 3-5 dní
Line-Interactive LED UPS, 800VA/480W. Vysoce výkonná ochrana pro domácí nebo kancelářské počítačové systémy před ztrátou a poškozením dat. Line-Interactive UPS DIGITUS jsou kompaktní a nabízejí vysokou spolehlivost a výkon díky mikroprocesorovému řízení. Jsou snadno použitelné a poskytují účinnou o
Skladem, dodání 2-4 dní
Teltonika Wireless Access Poiint, with 15W PoE Injector - TAP100 Zařízení Teltonika TAP100 je vůbec první přístupový bod společnosti Teltonika Networks, který je ideální pro posílení pokrytí Wi-Fi v domácnostech, kancelá
Dodání 3-5 dní
Lanberg Patchcord Cat.6 1,5m Orange Lanberg
Dodání 3-5 dní
Ensto Svorka pro propichování izolace (SLIP32.2) Výrobce: Ensto
Dodání 3-5 dní
ASM X-ML-5U-IMP Assmann RJ45 modular plug cat. 5e unshielded 8p8c
Dodání 3 dny
UPS Ever UPS POWERLINE RT PRO 1kVA/1kW R2T - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
Elektro-Plast HERMETICA RN rozváděč 2x12+2 PE+N kouřový IP65 2209-01
Dodání 3-5 dní
Elektronická licence - předplatné. 1 uživatel na 12 měsíců Verze Norton 360 nahradila verzi Norton Security. Klíče zakoupené k produktu Norton Security nemohou aktivovat produkt Norton 360. (nenahrají se funkce navíc, které Norton 360 obsahuje)
Ano, centrál. sklad
Zvlhčovač vzduchu BREEZE FAN - perfektní pro kancelář i domov Užijte si čerstvý a zdravý vzduch ve svém okolí s pomocí moderního zvlhčovače vzduchu BREEZE FAN MT6515 od Media-Tech. Díky kompaktním ro
Dodání 3-5 dní
Výkon Prepínacia kapacita: 66 Gb/s Rýchlosť prepínania: 49 Mpps Tabuľka MAC adries: 16 K Vyrovnávacia pamäť paketov: 1.5 MB Podpora Jumbo rámcov do 12 KB Funkcie Webová správa Automatické MDI/MDIX vo všetkých portoch Systémové heslo VLAN (Port supported) Port-based QoS 802.1p QoS Riadenie búrky vysielania Detekcia/prevencia slučky DHCP klient Statická agregácia spojov Zrkadlenie portov Priorita WRR (Weighted Round Robin) QoS Kompatibilný s IGMP snooping v1/v2/ a v3 Podporované skupiny multicast: 128 Aktualizácia firmvéru.
Skladem v eshopu
Fixpoint Odstraňovač izolace Odstraňovač izolace pro koaxiální kabely (77136)
Dodání 3-5 dní
Mikrotik S-31DLC20D síťový transceiver modul 1250 Mbit/s SFP 1310 nm Konektor pro optická vlákna: LC Rozhraní: SFP Vlnová délka: 1310 nm Maximální přenosová rychlost: 1250 Mbit/s Maximální přenosová v
Dodání 3 dny
Efektivní a ekonomický kabel DAC SFP+ 10G 1M AWG30 z kabelů Elatalink DAC SFP+ je vysoká výkonnos
Skladem, dodání 2-4 dní
Síťová karta TP-Link Síťová karta USB TP-Link Archer TX20UH
Skladem, dodání 2-4 dní
Přepněte HP Aruba Instant On 1930 24G (JL682A)
Skladem, dodání 2-4 dní
UPS 3000VA Online napájení 3XIEC 2XSCHUKO USB
Dodání 3-5 dní
Modul WiFi/BT Avtek pro monitory Avtek DS - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
UPS Ever Easyline 1200 (T/EASYTO-001K20/00)
Skladem, dodání 2-4 dní
Intellinet Network Solutions Intellinet propojovací kabel RJ45 kat. 6 UTP 3m červený 100% měď (342179)
Dodání 3-5 dní
Aten US421A 4-portový USB 2.0 periferní přepínač
Dodání 3-5 dní
TB nápladový kabel s zatopenými kryty. Kabel typu 8p8c, vyrobený z vysoce kvalitních materiálů - k
Dodání 3 dny
Line-Interactive 650VA HL/650F/LED/V2 nepřerušitelný zdroj napájení Ekonomický model s osvěženým designem UPS Armac 650F/LED/V2 Home Lite série byla navržena tak, aby splňovala základní očekávání, po
Dodání 3 dny
Přepínač Intellinet Network Solutions 8portový Gigabitový přepínač PoE+ (561679)
Dodání 3-5 dní
RBLINE PATCHCORD RJ45/6/1,5-YELLOW 1,5m
Dodání 3-5 dní
2portový USB-C DisplayPort 4K kabelový KVM přepínač s dálkovým voličem portů Jeden KVM přepínač umožňuje snadno ovládat a rychle přepínat mezi dvěma USB-C zařízeními z jedné sady klávesnice, myši a m
Dodání 3-5 dní
Serverová jednotka Toshiba S300 Surveillance 6 TB 3,5 SATA III (6 Gb/s) (HDWT860UZSVA)
Skladem, dodání 2-4 dní
Acar S8 RACK IEC přepěťová ochrana 8 zásuvek 5 m černá (W0135)
Dodání 3-5 dní
Raytech EPOXY RESIN RAY-RESIN-170 RayTech Výrobce: RAYTECH
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Představujeme PFS3008-8ET-L, dokonalé síťové řešení pro ty, kteří hledají kompaktní a výkonné zařízení. Díky malým rozměrům a nízké hmotnosti se tento produkt velmi snadno nasazuje, takže je ideální
Dodání 3-5 dní
Switch Ubiquiti USW Flex Mini 5 ks.
Ano, centrál. sklad
Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3 Adapter for HPE
Ano, centrál. sklad
Line-Interactive 650VA HL/650E/LED/V2 nepřerušitelný zdroj napájení Ekonomický model s novým designem UPS řady Armac 850E/LED/V2 Home Lite byla navržena tak, aby splňovala základní očekávání, pokud j
Dodání 3 dny
UPS CyberPower Green Power (BR1000ELCD-FR)
Dodání 3-5 dní
Lanberg RJ-45/RJ-45 Kat. 6 15m Oranžová
Dodání 3-5 dní
MicroConnect Duplexní LC/LC 50/125µm OM4 5m (FIB440405P) Výrobce: MicroConnect Kategorie: Telekomunikační kabely
Dodání 3-5 dní
Nouzový napájecí zdroj UPS Qoltec | Monolit | 1200VA | 720W - pracujeme na zlepšení popisu, prosíme o trpělivost
Skladem, dodání 2-4 dní
Injektor PoE TL-POE150S Vyhovuje standardu IEEE 802.3af Automaticky určuje potřebné požadavky na napájení Zapojení typu Plug and Play bez nutnosti konfigurace •Vyhovuje standardu IEEE 802.3af •Zajišťuje napájení na vzdálenost až 100 metrů •
Skladem v eshopu
UPS VOLT Micro 800VA 480W 9Ah byl speciálně navržen pro napájení počítačů a počítačových periferií. Díky kompaktnímu pouzdru a nízké hmotnosti je ideální do malých kancelářských prostor. Vestavěný modul AVR (stabilizátor síťového napětí) umožňuje chránit napájená zařízení před náhlými přepětími. Napájení lze navíc spustit pomocí vestavěné baterie bez přímého připojení k elektrické síti. Přepnutí do režimu baterie při zjištění výpadku napájení. To je možné díky paralelnímu připojení měniče k napájecímu napětí, při nabíjení článků baterie. Zařízení tohoto typu se vyznačují velmi vysokou účinností (~90 %), což znamená, že je lze s úspěchem použít k zabezpečení prvků ICT systému (servery, pracovní stanice apod.). Umožňuje připojit napájecí adaptér k počítači (USB port). Pomocí softwaru ViewPower můžete také měnit a ovládat provozní parametry, konfigurovat odesílané zprávy a nastavovat alarmy.. Vlastnosti:. - Spolehlivý a výkonný mikroprocesorový řídicí systém. - Stabilizátor síťového napětí AVR. - Ekologická funkce automatické úspory energie. - Možnost spuštění napájení bez připojení k elektrické síti. - Kompaktní pouzdro a nízká hmotnost zařízení. - Ochrana proti přetížení. - Vestavěná účinná baterie AGM 1x9Ah. - Vyrobeno technologií Line-Interactive. - Dvě síťové zásuvky s napětím 230V pro podporu provozu dvou zařízení současně. - Napájecí zdroj pracuje s bezplatným softwarem UPSILON – dostupným ke stažení na našich webových stránkách. - Ochrana proti nízkému napětí. - Ochrana proti vysokému napětí. - Ochrana proti zkratu. - Ochrana proti přetížení. - Teplotní ochrana. - Celkový výkon (okamžitý): 800VA. - Konstantní výkon: 480W. - Napětí: 230V (50/60Hz). - Rozsah napětí: 150-290V +-3%. - Účinnost: 90%. - Frekvence: 50/60Hz+-1Hz. - Průběh napětí: Přibližný sinusový průběh. - Kapacita: 9Ah. - Doba nabíjení: 6-8 hodin na 90 %. - Doba sepnutí sítě/baterie: 3 ms. - Plná ochrana: přetížení, přebití a vybití. - Teplota: 0-40C. - Hladina hluku: < 40 dB. - Rozměry: 297x101x142mm. - Hmotnost: 4,9kg. Vhodné pro:. - Počítače, notebooky. - Servery, pracovní stanice, síťové zařízení. - Tiskárny, skenery, monitory. - TV, reproduktory, projektory. - Alarmy. - Telekomunikační zařízení. - Kontrolní a měřící zařízení
Dodání 3-5 dní
Gigabitový AC1200 router s MU-MIMO, rychlost 867 Mb/s (5 GHz) + 400 Mb/s (2,4 GHz), 4 antény s Beamforming, režim AP, snadné nastavení přes TP-Link Tether, kompatibilní s EasyMesh.
Dodání 3 dny
Držák rackového zařízení 19 1U (A19S-1U)
Dodání 3-5 dní
Lanberg Patchcord Cat.6 Ftp 5m Orange Lanberg
Skladem, dodání 2-4 dní
Rozšířená servisní podpora HP/HPE Tech Care Basic pro hardware. Jde o službu (servisní smlouvu), nikoli o fyzický výrobek. Zahrnuje základní úroveň technické podpory v rámci sjednaného období.
Dodání 3-5 dní
UPS jednotka typu line-interactive, kapacita 1200 VA/720 W, Prevedenie: Tower, Farba: Čierna, Technológia: Line-interaktívna, Komunikačné rozhranie: USB, Počet batérií: 2, Počet zásuviek: 4, Typ zásuviek: 4x Schuko, Ochrana sieťového kábla: Áno, Batérie vymeniteľné počas prevádzky: Áno, Ďalšie vlastnosti: AVR, LCD displej, Šírka [mm]: 99, Výška [mm]: 410, Hĺbka [mm]: 280, Hmotnosť [kg]: 11,1
3-5 dní dostupné
TP-Link JetStream switch TL-SX3206HPP 6portový řízený switch JetStream 10GE L2+ se 4 PoE++ porty Bleskurychlé připojení s plnou 10G rychlostí - Nabízí připojení s velkou šířkou pásma pomocí čtyř 10Gbit/s RJ45 portů a dvou 10Gbit/s SFP+ slotů. Napájení PoE++ s výstupním výkonem až 200 W - Čtyři 10G RJ45 porty podporující 802.3af/at/bt PoE++ napájení až 60 W na port jsou ideální pro nasazení přístupových bodů Omada WiFi 6 a WiFi 6E. Multi-Gigabitové sítě - 10G RJ45 porty podporují 5 rychlostí připojení (100M/1G/2,5G/5G/10G) a SFP+ sloty lze osadit 10G i 1G transceivery Pokročilé L2 a L2+ funkce - Podporuje kompletní sadu L2 a L2+ funkcí, jako jsou statický routing, QoS na podnikové úrovni a IGMP Snooping. Robustní bezpečnostní strategie - Pomáhá chránit investice do místní sítě pomocí integrované funkce vázání na IP-MAC-Port, ACL, zabezpečením portů, ověřováním 802.1X a dalšími funkcemi. Statický routing - Pomáhá směrovat interní provoz pro efektivnější využítí síťových prostředků. Centralizovaná cloudová správa - Integrace s platformou Omada SDN pro cloudový přístup a vzdálenou správu. Samostatná správa - Web, CLI (konzole port, Telnet, SSH), SNMP, RMON a Dual Image přináší výkonné možnosti správy. Více informací o TP-Link PoE technologii > Zjistit více o Omada Cloud SDN>? Více informací o TP-Link 10G Multi-Gig technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3206hpp/ Technické specifikace HARDWARE FEATURES Interface • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 2 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3bt/at/af compliant • PoE++ Ports: 4 Ports, up to 60 W per port • Power Budget: 200 W Dimensions ( W x D x H ) 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm) Mounting • Rack Mountable • Desktop Max Power Consumption • 27.29 W (110V/60Hz) (no PD connected) • 244.90 W (110V/60Hz) (with 200 W PD connected) Max Heat Dissipation • 93.12 BTU/h (110 V/60 Hz) (no PD connected) • 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected) PERFORMANCE Switching Capacity 120 Gbps Packet Forwarding Rate 89.28 Mpps MAC Address Table 32 K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 10 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents •TL-SX3206HPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
AMD Ryzen 7 8C/16T 8700G (4.2/5.1GHz,24MB,65W,AM5, AMD Radeon 780M Graphics) Box, chladič Wraith Spire Popis produktu: AMD Ryzen 8700G Specifikace: Počet jader CPU: 8 Počet vláken: 16 Základní frekvence: 4.2GHz Turbo frekvence (Max Boost Cloc
Skladem, dodání 2-4 dní
UPS Eaton Eaton Nepřerušitelný zdroj napájení 5PX 2200i RT2U Netpack 2200VA / 2200W G2
Dodání 3-5 dní
Intellinet Network Solutions Patch kabel RJ45 cat6 UTP 10m černý 100% měď (343794)
Dodání 3-5 dní
Xrec 10-in-1 Phone Tool Tool (SB3294)
Skladem, dodání 2-4 dní
Stojanový rozvaděč RMA Svařovaný rozvaděč s odnímatelnými bočnicemi a zadním krytem, IP20, nosnost 400 kg. Příbaly: Klíč - odnímatelné kryty 2x Klíč - přední dveře 4x Klíč -zadní dveře 4x Plovoucí matice M6 16x Protiprachová záslepka 1x Rámeček ke kabelové vylamovací záslepce 1x Rektifikační šroub/noha pro rozvaděč 4x Matice M10 4x Materiál: bezpečnostní kalené sklo tl. 4 mm, ocelový plech Specifikace: Výška (mm) 1300 Šířka (mm) 600 Hloubka (mm) 800 Hmotnost (netto v kg) 57 Max. doporučené zatížení (kg) 400 Univerzální rozvaděč pro datové a telekomunikační účely. Dostatečná nosnost pro běžné aplikace, velký výběr rozměrů a variant spolu se širokou škálou doplňků a dokonalým zpracováním všech detailů z něj dělají nejprodávanější stojanový rozvaděč v naší nabídce. Vysoká pevnost konstrukce RMA má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Flexibilní otevírání dveří Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat a přestavět na otevírání na opačnou stranu. Kliky triton Vyrábíme vlastní kliky pro stojanové rozvaděče. Výměnou plastového modulu (není příbalem) lze zvolit zámkovou vložku klasickou nebo polocylindrickou. Patent: PUV 2013-27443. Nastavitelné vertikální lišty 19“ vertikální lišty mohou být plynule nastaveny v libovolné hloubce rozvaděče. To usnadňuje montáž zařízení i organizaci propojovacích kabelů. Odnímatelné bočnice a zadní kryt RMA je rozvaděč se svařovaným skeletem a odnímatelnými bočnicemi. Ty jsou stejně jako zadní kryt ke skeletu uchyceny zámky, standardně s jednotným klíčem. Dveře pro ventilační jednotky U tohoto typu rozvaděče je možno objednat speciální plechové dveře s přípravou pro montáž ventilačních jednotek RAx-CH-X0x-X3. Více informací naleznete v sekci Aktivní chlazení. Vylamovací záslepky Kabelové vstupy v zadní části rozvaděče jsou zakryty vylamovacími záslepkami. Proti pronikání prachu je možné kabely v otvoru utěsnit záslepkou s kartáčem. K ochraně kabelů před poškozením slouží plastový rámeček (obojí je součástí příbalu rozvaděče). Otvor pro ventilační jednotku Rozměrný otvor krytý vylamovací záslepkou umožňuje montáž a demontáž ventilační jednotky Tritón zvenku rozvaděče bez nutnosti použití šroubů. Kolečka, nivelační nožičky Příprava pro montáž koleček a nivelačních nožiček. Zadní strana rozvaděče Na zadní stěně rozvaděče jsou dva kabelové vstupy kryté vylamovacími záslepkami. Jeden je u horního a druhý u spodního okraje krytu. Další kabelové vstupy jsou na stropě a v základně rozvaděče. Perforace skeletu Rozvaděče RMA mají perforovaný skelet pro zajištění přístupu chladícího vzduchu k instalovaným technologiím. Chlazení je možno podpořit instalací ventilačních jednotek. Zemnění Všechny oddělitelné části jsou vzájemně propojeny a uzemněny dle požadavků příslušné normy. Flex frame (platí pro šíři rozvaděče 800 mm) Systém umožňuje instalaci posuvných vertikálních lišt v rozponu 19“, 21“ a 23“, přesně podle požadavků instalovaných zařízení. Středový pár vertikálních lišt U rozvaděčů hlubších než 800 mm dodáváme již v základní výbavě třetí pár vertikálních lišt pro montáž technologie. Díky svému otevřenému profilu neomezují instalaci hlubších zařízení. Výklopný rám Rozvaděče RMA a RZA je možné vybavit výklopným rámem s nosností 100 kg. Maximální využitelná hloubka 19“ příslušenství je 330 mm.
Ano, centrál. sklad
Vilma. Článek- 111034201221. Řada - SL250. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet slotů - 1. Barva - Ivory. Materiál - plast.
3-5 dní dostupno
TVS-h674 Vysoce spolehlivé úložiště na bázi ZFS s možností rozšíření PCIe Gen 4 pro připojení 10/25GbE, M.2 NVMe SSD cache a vícevláknové procesory pro virtualizační aplikace Funkce S šestijádrovým procesorem Intel Core i5 nebo čtyřjádrovým procesore
Dodání 3-5 dní
Akyga® AK-PD-20 je robustní napájecí zdroj pro akumulátorové vysavače Tefal. Je vynikající náhr...
Ano, centrál. sklad
Vilma. Článek- 111054201221. Řada - XP500. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet slotů - 1. Barva - Ivory. Materiál - plast. Další informace - Materiál: plas
3-5 dní dostupno
TL-R1200PES-RP 12pozicová jednotka JBOD podporující SATA s rozhraním PCIe pro rozšíření úložiště na úroveň petabajtů navržená speciálně pro QNAP NAS Úložná jednotka TL SATA JBOD TL-R1200PES-RP s rozhraním PCIe umožňuje rozšířit úložnou kapacitu NAS se
Dodání 3-5 dní
Intellinet Network Solutions 713962 3m Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
Cabletech F690 BV koaxiální kabel + BLACK GEL 305m
Dodání 3-5 dní
Elektro-Plast Rozvaděč přisazený SRn-36 3x12 N+PE (1,36)
Dodání 3-5 dní
Liregus. Článek- IKL-001-01 E/CH. Řada - Epsilon. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet slotů - 1. Barva - Champagne. Materiál - plast.
3-5 dní dostupno
TS-h3087XU-RP Nejlepší hybridní úložiště ve své třídě představuje vynikající serverový systém ZFS Model TS-h3087XU-RP s vysokou kapacitou využívá špičkový procesor Intel® Xeon® řady E-2300, podporuje až 128 GB paměti DDR4 ECC a poskytuje hybridní úlož
Dodání 3-5 dní
Ubiquiti USW-48 rozšiřuje síť a síťový kontroler UniFi dokáže spravovat zařízení a karty UniFi. Podrobnosti o síti jsou logicky uspořádány pro zjednodušené a vysoce výkonné rozhraní. Patentovaný engine Deep Packet Inspection (DPI) od společnosti Ubiquiti využívá nejnovější signatury identifikace ap
Dodání 3-5 dní
Další informace: Neuvedeno.
3-5 dní dostupno
LogiLink Hirose zástrčka krimpovací, 8P8C, kov (WZ0013)
Skladem, dodání 2-4 dní
PCE Přenosný rozvaděč PIESZYCE 3x32A/5P (9437413W)
Dodání 3-5 dní
Serverový disk WD Ultrastar DC HC320 8 TB 3,5 SATA III (6 Gb/s) (0B36404)
Skladem, dodání 2-4 dní
Liregus. Článek- IKL-001-01 E/S. Řada - Epsilon. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet hnízd - 1. Barva - Písková. Materiál - plast.
3-5 dní dostupno
LOGILINK CQ2063S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 3,00m černý
Skladem, dodání 2-4 dní
UPS Eaton Ellipse PRO 1200 FR (ELP1200FR)
Skladem, dodání 2-4 dní
Lanberg PATCHCORD CAT.6 FTP 30M ORANGE VLUKE PROŠLO LANBERG
Dodání 3-5 dní
Lindy Lindy 60211 Kovová nástěnná VGA zásuvka + 3,5 mm stereo jack
Dodání 3-5 dní
Lanberg Patchcord Cat.6 20m Orange Lanberg
Dodání 3-5 dní
Asustor Drivestor 2 Pro Gen2 (AS3302T v2); Cenově efektivní NAS ideální pro domácí použití nabízí atraktivní šasi, které z něj činí elegantní doplněk každého prostoru. Zařízení pohání čtyřjádrový procesor 1,7 GHz...
Skladem, dodání 2-4 dní
LOGILINK CP2101U LOGILINK - Patch kabel Cat.6 U/UTP EconLine 15m bílý
Dodání 3-5 dní
Gembird FTP, 4x2, kat. 5e, 305m vlasec, šedá (FPC-5004E)
Skladem, dodání 2-4 dní
HPE Networking Instant On AP21 (RW) Dual Radio 2x2 Wi-Fi 6 Access Point
Ano, centrál. sklad
The Supermicro 3.5" to 2.5" converter drive tray (MCP-220-00138-0B) is a great addition for those...
Ano, centrál. sklad
Lanberg Patchcord Cat.5e 5m Orange Lanberg
Dodání 3-5 dní
Lanberg PATCHCORD CAT.6A S/FTP LSZH CCA 15M ORANŽOVÁ VOTŘICE PROJAL LANBERG
Dodání 3-5 dní