WiFi extender, dvoupásmové připojení s rychlostí až 1 500 Mb/s (1 201 Mb/s v pásmu 5 GHz, 300 Mb/s v pásmu 2,4 GHz), 2 nastavitelné antény pro stabilní připojení, kompatibilní s libovolným routerem.
Skladem v eshopu
HPE PL DL380g12 6520P (2.4/24C) 2x32G MR416i-o 8SFF 2x1000W 2p10G-T NBD333 Smart Choice
Ano, centrál. sklad
rozbaleno, komplet Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3 Adapter for HPE
Ano, centrál. sklad
Q-Lantec Stahovák lanka Pilot ze skelných vláken FRP O9 mm, 100 m s kolečky (NPK-90-100-SK) Výrobce: Q-Lantec Kategorie: Správa kabelů
Dodání 3-5 dní
XtendLan SFTP Cat 6A 5 m zelený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 5 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
Neřízený switch přenáší data a napájení až do vzdáleností 250 m, kombinuje 8 portů RJ-45 s PoE napájením, 2 GbE porty RJ-45 a 1 SFP slot, protokol IEEE 802.3af/at, až 30 W/port, PoE budget až 124 W, Auto MDI/MDI-X, Auto-Negotiation, Flow Control. Černá.
Skladem v eshopu
2linkový IP telefon pro hromadné nasazení a snadný management hovorů přes GDMS, 2 SIP účty, WiFi 5 + LAN, vhodné pro 5cestné audiokonference, podpora EHS pro náhlavní soupravy Plantronics, Jabra a Sennheiser, vícejazyčná lokalizace. Černá barva.
Skladem v eshopu
Klíčové vlastnosti Konektivita na vrstvě 2 s podporou pro ACL, robustní QoS a statické směrování. Integrované uplinky 1/10GbE a až 370 W PoE třídy 4 pro podporu zařízení IoT. Kompaktní 12portový model bez ventilátoru pro tichý chod. Flexibilita správy s podporou Aruba Central, snadno použitelné webové grafické rozhraní, rozhraní CLI a Aruba NetEdit. Jednoduché nasazení s funkcí Zero Touch Provisioning. Připravenost na softwarovou definici s rozhraními REST API. Zjednodušení přidávání, přesunů a změn pomocí bezbarvého systému portů. Bezpečnost Podpora seznamu řízení přístupu (ACL) pro IPv4 i IPv6; umožňuje filtrovat provoz a zabránit tak neoprávněným uživatelům přístup k síti nebo k řízení sítě. Filtrování zdrojových portů umožňuje pouze zadaným portům komunikovat mezi sebou. Zabezpečený FTP umožňuje bezpečný přenos souborů do switche a z něj a chrání před nežádoucím stahováním souborů nebo jejich přenosem. Secure shell šifruje všechna přenášená data, aby byla bezpečná pro vzdálený přístup k CLI přes IP sítě. Zablokování adresy MAC zabraňuje tomu, aby se konkrétní adresa MAC nemohla připojit k síti. Specifications Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch (JL675A) Description 48x ports 10/100/1000BASE-T Ports 4x 1G/10G SFP ports Supports PoE Standards IEEE 802.3af, 802.3at 1x USB-C Console Port 1x USB Type-A Host port Power supplies Fixed power supply (500W) Up to 370W of Class 4 PoE Power Fans Fixed fans Physical characteristics Dimensions (H) 4.39 cm (W) 44.2 cm (D) 30.48 cm (1.73" x 17.4" x 12.0") Configuration Weight 5.02 kg (11.07 lbs) Additional Specifications CPU Dual Core ARM Cortex A9 @ 1016 Mhz Memory and Flash 4 GB DDR3 16 GB eMMC Packet Buffer 12.38MB (4.5MB Ingress/7.875MB Egress) Performance Model Switching Capacity 176 Gbps Model Throughput Capacity 98.6 Mpps Average Latency (LIFO-64- bytes packets) 1 Gbps: 1.9 µSec , 10 Gbps: 1.8 µSec Switched Virtual Interfaces (dual stack) 16 IPv4 Host Table (ARP) 1,024 IPv6 Host Table (ND) 512 IPv4 Unicast Routes 512 IPv6 Unicast Routes 512 MAC Table Capacity 8,192 IGMP Groups 512 MLD Groups 512 IPv4/IPv6/MAC ACL Entries (ingress) 256 / 128 / 256 Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch (JL675A)) Environment Operating Temperature 32°F to 113°F (0°C to 45°C) up to 5000 ft (1.5 km) derate -1°C for every 1000 ft (305 m) from 5000 ft (1.5 km) to 10000 ft (3.0 km) Operating Relative Humidity 15% to 95% at 104°F (40°C) non-condensing Non-Operating -40°F to 158°F (-40°C to 70°C) up to 15000 ft (4.6 km) Non-Operating Storage Relative Humidity 15% to 90% @ 149°F (65°C) non-condensing Max Operating Altitude 10000 feet (3 km) Max Max Non-Operating Altitude 15000 feet (4.6 km) Max Acoustic Sound Power, LWAd = 4.3 Bel Sound Pressure, LpAm (Bystander) = 29.8 dB Primary Airflow Side-to-side Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 4.9 A / 2.4 A Power Consumption (230 VAC) Idle: 30.6W Max Power (w/o PoE): 45W Max Power (w/ PoE): 480W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch (JL675A)) Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting
Dodání 3-5 dní
Značka - MEKA. Model - KSVI-600 HDG. Materiál - pozinkovaná ocel. Barva - Šedá. Délka - 46 cm. Výška - 46 cm. Šířka - 60 cm. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
Pulsar Serverová skříň RACK CASE 2U/400mm ARAD2N Výrobce: Pulsar Kategorie:
Dodání 3-5 dní
Kovový kryt PrismaSet s výřezem pro modulární zařízení 300x200mm LVS03214. Produkty SCHNEIDER ELECTRIC jsou uznávány po celém světě. Zákazníci v téměř 100 zemích se spoléhají na technologie vyvinuté odborníky značky. Zařízení Schneider se dobře prodávají i v Polsku. Společnost funguje podle princip
Dodání 3-5 dní
APC Back-UPS Pro,865 Watts /1500 VA,Input 230V /Output 230V, Interface Port RS232, USB, Extended runtime model
Ano, centrál. sklad
MikroTik GPeR IP67 Case; Odolné a cenově dostupné venkovní pouzdro pro montáž jednotky GPER (Gigabit Passive Ethernet Repeater) na stěnu či sloup. Díky certifikaci IP67 (testováno až na hodnotu 68) a rob...
Skladem v eshopu
S+RJ10 je unikátní SFP+ modul, který dokáže komunikovat rychlostí 10Mbps až 10Gbps po ethernetovém kabelu. Zajímavou vlastností je schopnost 1Gbps linku až na vzdálenost 200m při instalaci mezi 2 stejné S+RJ10 moduly.
Skladem v eshopu
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Prisma Set Celokovový kryt 650x200mm LVS03804 – Perfektní řešení pro váš domov Prisma Set Celokovový kryt 650x200mm LVS03804 je produkt, který harmonicky kombinuje moderní design s funkčností. Díky své robustní konstrukci je tento kryt ideální pro různé aplikace a zajišťuje bezpečnost i estetiku v
Dodání 3-5 dní
Přepěťová ochrana PTF-61-ECO/PoE/DIN je efektivním řešením pro ochranu sítí LAN před přepětím, ideální pro vnitřní instalace. Její konstrukce s DIN lištou usnadňuje instalaci v různých místech a zároveň poskytuje ochranu koncových zařízení. Kompatibilita se standardy 10Base-T, 100Base-T a 1000Base-
Dodání 3-5 dní
Držák kulatého kabelu UG 22 100 ks (E01UI-01040101401) Technické údaje: Materiál: polypropylen / ocel Rozměr A: 22 mm Rozměr B: 25,5 mm Hřebík: 2,8 x 40 mm Barva: bílá Množství: 100 ks Typ: Upevnění kabelu
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 5 m
Ano, centrál. sklad
Alantec Nástěnná rozvaděč 19 6U 600x450, (dvoudílná varianta) jednokřídlé skleněné dveře, plně odnímatelný zadní kryt, plně odnímatelné boční kryty, uzamykatelná, 4 nosníky, černá, ALANTEC Výrobce: Alantec Kategorie:
Dodání 3-5 dní
LogiLink Patchcord Cat.6 S/FTP PIMF Primeline 10m, šedá (CQ2092S)
Skladem, dodání 2-4 dní
Popis produktu: CL3700 ATEN ultra short console, 18.5" LED LCD, rack 19", klávesnice, touchpad, HDMI/USB Konzola LCD s širokoúhlým širokoúhlou obrazovkou s ultra krátkou hloubkou (USB / HDMI). Konzola LCD CL3700 USB je LCD konzole s malou hloubkou
Ano, centrál. sklad
LANCOM Systems Napájení přes PoE++ injektor (61779)
Dodání 3-5 dní
4*GS 230V rozvaděč pro budovy – spolehlivý zdroj energie. Rozvaděč pro budovy ELS Elektrotechnika je jednofázová elektrická krabice, která zaručuje spolehlivé napájení pro různé elektrické spotřebiče. Se čtyřmi jednofázovými zásuvkami 16A 230V je vynikajícím řešením pro použití v náročném prostředí
Dodání 3-5 dní
Mikrotik hAP ac2 je dual band Wi-Fi router v elegantním černém krytu. Hlavní předností zařízení je podpora pásma 2,4 GHz i 5 GHz a to v superrychlém standardu 802.11n/ac a gigabitovými porty. Výborný router do domácnosti i kanceláře.
Skladem v eshopu
CPU AMD RYZEN 3 4300G, 4-core, 3.8GHz, 4MB cache, 65W, socket AM4, TRAY Popis produktu: Specifications Article: 100-000000144 Manufacturer: AMD Product Type: CPU Desktop CPU: AMD Ryzen 3 4300G Clock Rate: 3.80 GHz Turbo Clock Rate: 4.00 GHz Core Quantity: 4 Threads Quantity: 8 Core Name: Renoir Socket: AM4 L2 Cache Size: 2 MB L3 Cache Size: 4 MB Production Technology: 7 nm Instruction Set: 64 bit TDP: 65 W Memory Types: DDR4 Memory Channels Supports: 2
Ano, centrál. sklad
Síťová rozvaděčová skříň řady Dynamic Basic byla vyvinuta a vyrobena pro kabeláž a síťové komponenty. Různé optimalizace vedou k optimálnímu výkonu z hlediska kvality a přidané hodnoty. Rozvaděče jsou uživatelsky přívětivé a esteticky příjemné. Přední dveře se skládají z kovových bočních panelů s b
Dodání 3-5 dní
Grandstream GRP2613; Výkonný 6linkový IP telefon určený pro potřeby rušných desktopových pracovišť. Mezi klíčové funkce patří 24 virtuálních tlačítek VPK, barevný 2,8" LCD displej s vyměnitelným čelním p...
Ano, centrál. sklad
Maclean Patchcord, Cat6, 1m, žlutý (MCTV-301Y)
Dodání 3-5 dní
Lenovo ThinkSystem RAID 930 Battery (supercap) - RFB
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Žlutá barva Délka 15 m
Ano, centrál. sklad
Napájecí adaptér Yongnuo MS-Z6250R240-150E0-E je efektivní napájecí zdroj s kompaktním designem, určený pro zařízení vyžadující 24 V DC a 6,25 A. Umožňuje napájet lampy Yongnuo ze sítě 100-240 V. Napájecí zdroj je vybaven klasickým DC konektorem 5,5 / 2,5 mm. Specifikace modelu: Napájení Yongnuo MS
Dodání 3-5 dní
APC Back-UPS 2200VA, 230V, AVR, zásuvky Schuko (BX1200MI-GR) je UPS systém s přepěťovou ochranou pro elektronická zařízení a počítače. Automatická regulace napětí (AVR) automaticky a postupně zvyšuje nízké napětí a snižuje vysoké napětí na úrovně vhodné pro daná zařízení. Přepěťová ochrana chrání p
3-5 dní dostupné
Serverový kryt Pulsar UNIVERZÁLNÍ POUZDRO ABS Pulsar AWP161609
Dodání 3-5 dní
Intellinet Network Solutions Patch kabel Cat5e UTP 10m zelený (325943)
Dodání 3-5 dní
Synology E10M20-T1 Karta kombinovaného adaptéru M.2 SSD a 10GbE zvyšuje výkon šířka pásma 10GbE a mezipaměť M.2 SSD – všechno pohromadě Adaptér Synology E10M20-T1 pomáhá současně zvyšovat výkon vstupu/výstupu i šířky pásma s využitím jediného rozšiřovacího slotu PCIe vašeho zařízení Synology NAS. Stránky produktu: https://www.synology.com/cs-cz/products/E10M20-T1 Hardware Obecné Rozhraní sběrnice hostitele PCIe 3.0 x8 Výška držáku Nízký profil a plná výška Velikost (výška x šířka x hloubka) 71.75 mm x 200.05 mm x 17.70 mm Provozní teplota 0°C na 40°C (32°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Záruka 5 let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. Úložiště Rozhraní úložiště PCIe NVMe Podporovaný rozměr 22110 / 2280 Typ a počet konektorů M-key, 2 sloty Síť Splnění požadavků organizace IEEE Řízení toků IEEE 802.3x IEEE 802.3u Fast Ethernet IEEE 802.3ab Gigabit Ethernet IEEE 802.3bz 2,5 Gb/s / Ethernet 5 Gb/s Ethernet IEEE 802.3an 10 Gb/s Rychlost přenosu dat 10 Gbps Režim provozu sítě Plně duplexní Podporované funkce Rámec Jumbo Frame 9 kB TCP/UDP/IP Checksum Offloading Automatické vyjednávání mezi rychlostmi 100 Mb/s, 1 Gb/s, 2,5 Gb/s, 5 Gb/s a 10Gb/s TCP Segmentation Offload (TSO) Large Send Offload (LSO) Receive Side Scaling (RSS) Generic Receive Offload (GRO) Generic Segmentation Offload (GSO) Kompatibilita Podporované modely NVMe SSD Řada SA:SA6400, SA3610, SA3600, SA3410, SA3400 Řada 26:RS11626xs+, RS1626xs+, RS3626xs, RS4826xs+, RS6426xs+, RS6426xs+, RS826+, RS826RP+ Řada 25:RS2825RP+ Řada 23:RS2423RP+, RS2423+ Řada 22:RS822RP+, RS822+, DS3622xs+, DS2422+ Řada 21:RS4021xs+, RS3621xs+, RS3621RPxs, RS2821RP+, RS2421RP+, RS2421+, RS1221RP+, RS1221+ Řada 20:RS820RP+, RS820+ Řada 19:DS2419+II, DS2419+, DS1819+ Řada 18:RS3618xs, RS2818RP+, DS3018xs, DS1618+ Řada 17:RS18017xs+, RS4017xs+, RS3617xs+, RS3617RPxs, DS3617xsII, DS3617xs Poznámky Požadavek na verzi DSM: 6.2.3-25426 nebo novější Požadavek na verzi systému DSM pro zařízení RS18017xs+, RS4017xs+, RS3618xs, RS3617xs+, RS3617RPxs, DS3617xs a DS3617xsII: 7.0.1 nebo novější verze
Ano, centrál. sklad
EFB RJ45 Patchkabel S/FTP, Cat.6A, LSZH, 0,25m, černá
Dodání 3-5 dní
Specifikace: Typ Sokl Velikost 19" Materiál Ocel Barva Černá Barva RAL RAL9004 Délka 800 mm Šířka 600 mm Výška 100 mm Hmotnost 5.83 kg
Ano, centrál. sklad
Typ: Typ: Switch Vybavení: Počet 10/100 Mbit/s Portů: 5 Počet Gigabit-Portů: 5 Podporované síťové protokoly: IEEE 802.1p: ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Montáž: Montáž na zeď možná: ano Všeobecné: Barva: černá Šířka (mm): 100 Výška (mm): 25 Hloubka (mm): 98
Skladem, dodání 2-4 dní
Ocelová stahovací páska 360x7,9mm 6722 100ks (BMSTL3679) Popis: Šířka pásky [mm] 7,9000 Typ: Upevnění kabelů
Dodání 3-5 dní
QNAP TS-673A NAS Tower Ryzen Embedded V1500B 8 GB DDR4 0 TB QNAP Turbo System Černá Takt procesoru: 2,2 GHz Typ procesoru: Ryzen Embedded Počet podporovaných procesorů: 1 Výrobce procesoru: AMD Počet
Ano, centrál. sklad
PLYNOVÉ Sítko 2 GW-GW TYP G41 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Profesionální 2U rack NAS server s 8 pozicemi pro disky, 10 Gbps sítí a redundantním napájením. Quad-Core ARM procesor, 16 GB paměti, RAID 5/6/10 podpora, SSD cache, hot-swap funkce a pokročilé zabezpečení pro firemní prostředí.
Ano, centrál. sklad
PLANET GS-4210-24P4C; Spravovatelný PoE přepínač 28 portů 1000Base-T, 24x injektory 802.3at, výkon až 220W, 4x SFP porty 100/1000Base-X (sdílené s 25-28). Web/SNMPv3/telnet/konzole správa, VLAN 802.1Q, QoS, LACP,...
Ano, centrál. sklad
Ugreen síťový kabel UGREEN, rozšíření Ethernet RJ45, Cat. 6, FTP, s kovovou zástrčkou 2m,
Skladem, dodání 2-4 dní
Lanberg FF01-6618-23B rack 18U Volně stojící rack Černá Kód mezinárodní ochrany (IP): IP20 Materiál: OcelTemperované sklo Typ rámečku: Zavřené Vyžaduje složení: Ano Počet ventilátorů: 2 ventilátor/ven
Dodání 3 dny
XtendLan propojovací box Cat6 STP V; Propojovací box CAT6, stíněný pokovením. Umožňuje propojit kabelové segmenty beze ztráty kvality vedení. Narážecí kontakty. ZÁKLADNÍ SPECIFIKACE; Kateg...
Ano, centrál. sklad
Kovový držák kabelu 14mm 1015 14 G 100ks (1009168) Velikost: 14mm Otvor pro šroub: 6mm Tloušťka materiálu: 1,5mm H: 14mm D: 16mm V: 12,5mm Š: 14mm A: 7mm Pozinkovaný/elektrolytický zinkovaný povlak Typ: Upevnění kabelu
Dodání 3-5 dní
LogiLink LogiLink C6A093S síťový kabel černý 10 m Cat6a S/FTP (S-STP)
Skladem, dodání 2-4 dní
Držák UACC-AP-AM od Ubiquiti je nástěnný držák pro vlajkové lodě UniFi WiFi přístupových bodů. Je vhodný pro modely U7-Pro, U7-Pro-Max, U6-Pro, U6-Enterprise, U6-LR, AC-PRO, AC-HD a AC-SHD. Číslo dílu: 100096570
Ano, centrál. sklad
LogiLink Patchcord CAT 6 F/UTP EconLine 2m, šedý (CP2052S)
Dodání 3-5 dní
TP-Link TL-MR100 Bezdrátový router N 4G LTE s rychlostí 300Mb/s Užijte si bezkonkurenční pohodlí a univerzálnost. MR100 bylo testováno roky v terénu pro zajištění univerzální kompatibility se 2 pokročilými anténami LTE pro zajištění plynulého připojení. Jednoduše připojte micro SIM kartu a zapněte tuto elegantní technologii. Využijte rychlé a stabilní Wi-Fi, ať už jste doma nebo pracujete na dálku. Špičková 4G síť - sdílejte přístup k internetu až s 32 zařízeními Wi-Fi a užívejte si rychlosti stahování až 150 Mb/s Připojte SIM kartu a hrajte - není nutná žádná konfigurace, kompatibilita SIM karet ve více než 100 zemích je zajištěna léty testů v terénu Dvě oddělitelné pokročilé antény LTE - díky dvěma externím anténám LTE si užijte stabilní a efektivní připojení ke každému zařízení Režim routeru Wi-Fi - zapojte ethernetový kabel do portu LAN/WAN pro flexibilní přístup jako možnost zálohování, pokud nelze získat připojení ke 4G Stránky produktu: https://www.tp-link.com/cz/home-networking/3g-4g-router/tl-mr100/ Technické spceifikace HARDWARE FEATURES Interface 1 10/100Mbps LAN Port, 1 10/100Mbps LAN/WAN Port, 1 Micro SIM Card Slot Button WPS/Reset Button External Power Supply(EU) 9V/0.85A Dimensions ( W x D x H ) 6.06×4.49×1.42 in ( 154×114×36 mm) Antenna 2 Detachable External 4G LTE Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11b/g/n Frequency 2.4 GHz Signal Rate 300 Mbps Reception Sensitivity 11g 54M: -74 dBm 11n HT20: -71 dBm 11n HT40: -68 dBm Transmit Power Wireless Functions Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics WAN Failover Yes Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions Network Type 4G: FDD-LTE: B1/B3/B5/B7/B8/B20 (2100/1800/850/2600/900/800 MHz) TDD-LTE: B38/B40/B41 (2600/2300/2500 MHz) 3G: HSPA/UMTS: B1/B5/B8 (2100/850/900 MHz) SOFTWARE FEATURES Security IPv4 SPI Firewall, IP and MAC Address Binding Operating Modes 3G/4G Router, Wireless Router WAN Type Dynamic IP/Static IP/PPPoE/PPTP(Dual Access)/L2TP(Dual Access) Management Local Management, Remote Management DHCP Server, DHCP Client List, Address Reservation Port Forwarding ALG, Virtual Server, Port Triggering, UPnP, DMZ Dynamic DNS DynDns, NO-IP Protocols IPv4, IPv6 Guest Network 2.4 GHz Guest Network Administration Upgrade Firmware, Factory Default, System Log, Diagnostic Tools OTHERS Certification CE, RoHS Package Contents 300 Mbps Wireless N 4G LTE TL-MR100 Power Adapter RJ45 Ethernet Cable Quick Installation Guide Requirements Microsoft Windows 98SE/NT/2000/XP/Vista™/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Micro SIM Card Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Yeelight Hub E1 Matter – brána pro chytrou domácnost Yeelight Hub E1 Matter je moderní brána pro chytrou domácnost, která kombinuje funkce ovladače Matter, hraničního routeru Thread a mostu Matter. Um
Skladem-dodání 2-4 dní
LEXI-Net 19" nástěnný rozvaděč Basic 6U šířka 520mm, hloubka 350mm, plechové dveře, bez zad, rozložený, šedý Technické specifikace: Rozměr: 19" Výška: 6U (329 mm) Šířka: 520 mm Hloubka: 350 mm Materiál: ocel Tloušťka: 0,8 mm Povrchová úprava: práškový nástřik barva RAL7035 - šedá
Ano, centrál. sklad
Rozvaděč rack 1-12U s plechovými dveřmi je určen pro vnitřní instalace.
Skladem v eshopu
Štípací kleště na drát - přesné Kleště jsou určeny pro přesné štípání drátu z mědi nebo měkké oceli do průměru 1mm (18AWG) Vhodné pro štípání přebývajících kabelů z keystonů či spojovacích boxů.
Ano, centrál. sklad
Rack Triton 19 je stojanový rozebíratelný rozvaděč (37U/800 x 800 mm) určený pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Rozvaděč má prosklené dveře a odnímatelné bočnice.
Skladem v eshopu
Datový rozvaděč, krytí IP65 – ideální do venkovního prostředí, 12U pozic, velikost 19", montáž na zeď nebo na stožár, z ocelových plechů, dvojice zámků s jedním klíčem.
Skladem v eshopu
Asustor AS5402T úložný server NAS Intel® Celeron® N5105 4 GB DDR4 0 TB ADM Černá Výrobce procesoru: Intel CPU konfigurace (max): 1 Počet vláken procesoru: 4 Takt procesoru při přetaktování: 2,9 GHz Po
Dodání 3-5 dní
Vilma. Článek- 111035201717. Řada - SL250. Instalace – povolena. Remel - Ne. Slot je pro TV. Počet slotů - 1. Barva - Šedá. Materiál - plast. Další informace - Zadní zásuvka.
3-5 dní dostupno
Počítačová zásuvka Ospel AS dvojitá 5e bílá (GPK-2G/K/m/00)
Dodání 3-5 dní
Ochrana povrchu: Neošetřená Barva: Černá Ochrana proti výbuchu: Žádná Model: Přímý Pro kabely s průměrem od/do [mm] od: 34,5 Pro kabely s průměrem od/do [mm] do: 34,5 Materiál: Plast Typ materiálu: Polyamid Jmenovitá metrická/PG velikost závitu: 32 Bez halogenů: Ano Typ závitu: Metrický Stoupání zá
Dodání 3-5 dní
PLANET VC-231G; Ethernet po telefonním vedení (technologie VDSL2). 1x LAN RJ-45, 1x VDSL2 RJ-11. Transparentní bridge. G.993.2 VDSL2, G.993.5 G.Vectoring + G.INP. Napájení DC 5 V/ 2 A (zdroj je součástí balení)....
Ano, centrál. sklad
Značka - Chs. Model - CHT-20. Materiál - Plast. Barva - Šedá. Délka - 200 cm. Průměr - 2 cm.
3-5 dní dostupno
ExtraLink 1:4 PLC SPLITTER BEZ KONEKTORŮ 1M 0,9MM STEEL BOX
Dodání 3-5 dní
Vnitřní vodič: O 0,85 mm, měděný drát Dielektrikum: O 4,65 mm, PE pěna Stínění: 0,07 mm, hliníková fólie Opletení: 4 x 16 O 0,12 mm, hliníkový drát Vnější plášť: O 6,6 mm, bílý PVC Střední vlnová impedance (200 MHz): 76,1 Ohm Střední dielektrická permitivita: 1,38 Útlum kabelu: f = 200 MHz: 8,5 dB/
Dodání 3-5 dní
Vilma. Článek- 111055201717. Řada - XP500. Instalace – povolena. Remel - Ne. Slot je pro TV. Počet slotů - 1. Barva - Antracit. Materiál - plast. Další informace - Zadní zásuvka.
3-5 dní dostupno
HPE 32GB (1x32GB) Dual Rank x4 DDR4-2933 CAS-21-21-21 Registered Smart Memory Kit
Ano, centrál. sklad
LogiLink Patchcord Cat.6A, S/FTP, 3m, růžový (CQ3069S)
Dodání 3-5 dní
STOJANOVÝ ROZVADĚČ Rack Triton s roztečí 19", výškou 37 U a rozměry 600 x 800 mm je určen pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180° . Dveře lze ...
Skladem v eshopu
Polam Nakło Rozvaděč n/t 4x16+10x10mm2 13M PE+N IP55 6663-213
Dodání 3-5 dní
Venkovní STP spojka s dvěma průchodkami pro spojení dvou UTP/FTP/STP kabelů kategorie Cat.5e/6/7 o průměru 4 až 7 mm. Spojka splňuje krytí IP67.
Skladem v eshopu
Kabel Intellinet Network Solutions RJ-45, Cat6, CU, U/UTP, 0,25 m, modrý 739832
Dodání 3-5 dní
Startech 25U Network Rack Cabinet on Wheels
Dodání 3-5 dní
Vilma. Článek- 111075201217. Série- QR1000. Instalace – povolena. Remel - Ne. Počet slotů - 1. Barva - Ivory. Materiál - plast. Další informace - Zadní zásuvka.
3-5 dní dostupno
Elektro-Plast Přisazený modulární rozvaděč EP-Lux Plus RN 2/36 IP 55 N+PE (1962-01)
Dodání 3-5 dní
Zámek zásuvky Alantec RJ45 proti neoprávněnému připojení, šedý ALANTEC - ALANTEC
Dodání 3-5 dní
Aruba 6100 24G 4SFP+ Switch (JL678A) Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 0.6 A / 0.4 A Power Consumption (230 VAC) Idle: 15.4W Max Power (w/o PoE): 33W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368- 1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting Standards And Protocols (Applies to all products in series) RFC 1591 DNS (client) SSHv1/SSHv2 Secure Shell IEEE 802.1D MAC Bridges IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.1w Rapid Reconfiguration of Spanning Tree IEEE 802.3 Type 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3at Power over Ethernet IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control RFC 768 UDP RFC 783 TFTP Protocol (revision 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 1350 TFTP Protocol (revision 2) RFC 2131 DHCP client RFC 4330 Simple Network Time Protocol (SNTP) v4 RFC 951 BOOTP (VLAN 1 Only) RFC 1542 BOOTP Extensions (VLAN 1 only) IGMPv2/IGMPv3 IGMP/MLD Snooping RFC 1981 IPv6 Path MTU Discovery RFC 2460 IPv6 Specification RFC 2925 Remote Operations MIB (Ping only) RFC 3315 DHCPv6 (client only) RFC 3513 IPv6 Addressing Architecture RFC 3596 DNS Extension for IPv6 RFC 3176 sFlow RFC 4022 MIB for TCP RFC 4113 MIB for UDP (Partially) RFC 4251 SSHv6 Architecture RFC 4252 SSHv6 Authentication RFC 4253 SSHv6 Transport Layer RFC 4254 SSHv6 Connection RFC 4293 MIB for IP RFC 4419 Key Exchange for SSH RFC 4443 ICMPv6 RFC 4861 IPv6 Neighbor Discovery RFC 4862 IPv6 Stateless Address Auto-configuration RFC 1213 MIB RFC 1493 Bridge MIB RFC 2674 802.1p and IEEE 802.1Q Bridge MIB (Partial support. MIB objects supported: ieee8021BridgeBasePort, ieee8021BridgeBasePort, ieee8021BridgePortMrpJoinTime, ieee8021BridgePortMrpLeaveTime, ieee8021BridgePortMrpLeaveAllTime) RFC 2737 Entity MIB RFC 2863 The Interfaces Group MIB IEEE 802.1AB Link Layer Discovery Protocol (LLDP) RFC 1098 A Simple Network Management Protocol (SNMP) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3 RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events) RFC 1098 A Simple Network Management Protocol (SNMP) RFC 2474 DiffServ precedence, with 2/4/8 queues per port RFC 2475 DiffServ Architecture RFC 2597 DiffServ Assured Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) IEEE 802.1X Port Based Network Access Control RFC 1492 TACACS+ RFC 2138 RADIUS Authentication RFC 2866 RADIUS Accounting Secure Sockets Layer (SSL)
Ano, centrál. sklad
Chytrý Wi-Fi hub MEROSS MSH400HK-EU MEROSS MSH400HK-EU je chytrá brána, která umožňuje připojit a spravovat až 24 zařízení současně, čímž vytváří ucelený a efektivní systém chytré domácnosti. Díky pod
Skladem-dodání 2-4 dní
ExtraLink ALICE 2 JÁDROVÝ OPTICKÝ VLÁKNOVÝ ROZVOD
Dodání 3-5 dní
All-in-One Connectivity With 8 ports including USB-A 3.0, USB-C PD, HDMI, LAN, and SD/microSD readers, the MT5046 hub connects all your essential devices — perfect for work or entertainment. Fast Data & Charging Transfer files at up to 5 Gbps via USB 3.0 and enjoy reliable Gigabit LAN speeds up to 1000 Mbps. The USB-C PD port delivers up to 100W for fast charging of laptops, tablets, and phones. 4K HDMI Output Connect to a TV or monitor and enjoy sharp 4K video — great for streaming, gaming, or working on a bigger screen. SD & microSD Support Quickly access photos and videos with built-in card readers — ideal for photographers and content creators. Stylish & Durable Compact and lightweight (60g) with a sleek aluminum design that’s built to last and easy to carry. Cross-Platform Compatible Works seamlessly with Windows 10/11 and macOS 10.x systems.
Dodání 3 dny
LANCOM Systems Patchcord OAP-320, vodotěsný 30m, černý (61347)
Dodání 3-5 dní
Digitus DIGITUS CAT 6A Keystone Modul, geschirmt s Kabelmanager 4 Stk Výrobce: Digitus Kategorie:
3-5 dní dostupné
APC Back-UPS RS, 720 Watts / 1200 VA,Input 230V / Output 230V, Interface Port USB Náhradní baterie APCRBC124 output connection type 3 Schuko CEE 7 2 Schuko CEE 7 surge Maximální výška 301.00
3-5 dní dostupné
Kemot 4P-6P-8P krimpovač zástrček HT-2008R (NAR0010)
Dodání 3-5 dní
Síťový zdroj střídavého napětí slouží pro primární nebo redundantní napájení switchů či jako náhradní díl pro případ potřeby, Hot Swap design = plně vyměnitelný za provozu. Ochranné prvky proti nízkému napětí, přepětí, zkratu i přetížení. Stříbrná barva.
Ano, centrál. sklad
Smršťovací fólie PLT 50/15 (E05ME-01070100101) Technické údaje: Tloušťka stěny: 2 mm Délka [mm]: 1000; Typ: Izolace kabelu
Dodání 3-5 dní
Modulární napájecí zdroj ±48V DC Open Frame pro CCR1036 r2, 12V, 85W. Vstup -48 V, 3 A. Výstup 12 V, 8 A.
Skladem v eshopu
Panel Patch Lanberg prázdný 12 port 1U 10 s organizátorem pro moduly Keystone Grey Lanberg
Ano, centrál. sklad
APC EcoStruxure IT Data Center Expert 5 Year Digital Subscription? bundle 500 nodes
Dodání 3-5 dní
Digitus DIGITUS USB-A 5V PoE Splitter USB adaptér – Efektivní napájení a přenos dat Digitus DIGITUS USB-A 5V PoE Splitter USB adaptér je moderní zařízení, které kombinuje funkce napájení a přenosu dat, ideální pro vnitřní použití. S tímto adaptérem můžete napájet řadu zařízení, jako jsou komunikačn
3-5 dní dostupné
Kanlux přisazený rozvaděč s DIN lištou 8 modulů IP30 IK07 KDB-S08T 23611
Dodání 3-5 dní