ExtraLink K250 DRŽÁK NA STOŽÁR S U-ŠROUBY M8
Dodání 3-5 dní
Allied Telesis Net.Cover Advanced AT-TQm1402 ENG (AT-TQM1402-NCA3) Výrobce: Allied Telesis Kategorie: Serverový software
Dodání 3-5 dní
Intellinet Network Solutions Intellinet Gigabit Ultra PoE+ Průmyslový injektor 1x60W Výrobce: Intellinet Network Solutions Kategorie: Sítě - komponenty
Dodání 3-5 dní
Microsoft Windows Server 2025 Standard
Ano, centrál. sklad
LogiLink C6A102S síťový kabel Šedý 15 m Cat6a S/FTP (S-STP)
Skladem, dodání 2-4 dní
Šatník Lanberg Wardrobe Rack FF01-6822-12B Black
Dodání 3-5 dní
UPS Vertiv Liebert GXE je cenově výhodné a účinné online řešení UPS s dvojitou konverzí, které poskytuje ochranu napájení, flexibilitu nasazení a provozu. Výstupní účiník (1,0) jednofázové UPS Liebert GXE zajišťuje nepřetržité a spolehlivé napájení více připojených zařízení a chrání je před širokou
Skladem, dodání 2-4 dní
Etipo ETI Polam 001100320 povrchová montážní skříň 4x18 modulární průhledné dveře ECT 4x18PT-s Výrobce: Etipo Kategorie: Modulární rozvaděče
Dodání 3-5 dní
Legrand ŽLAB KABELOVÝ PŘÍMÝ LE-638180 40x40 LEGRAND
Dodání 3-5 dní
AS Schwabe Rozvaděč do budovy 4x230V/16A 1x400V/16A 1x400V/32A s pojistkami 4m IP44 860510 - AS8605 Výrobce: AS Schwabe Kategorie: Rozvaděče budov
Dodání 3-5 dní
box pro externí SSD, kompatibilní disky velikosti M.2 PCIe 2280/2260/2242. rozhraní USB 3.2 Gen2x2
Ano, centrál. sklad
LogiLink C6A113S síťový kabel černý 20 m Cat6a S/FTP (S-STP)
Skladem, dodání 2-4 dní
Fortron Clippers 1K Rack; Prémiový záložní zdroj formátu rack nabízející kapacitu 1000 VA / 1000 W . UPS je typu on-line (dvojitá konverze), disponuje řídícím mikroprocesorem pro co nejdelší výdrž v přípa...
3-5 dní dostupné
Serverová skříň Atte Vnitřní skříň ATTE ABOX-F
Dodání 3-5 dní
LANCOM Systems Systémy LANCOM LANCOM SFP-CO1 Výrobce: LANCOM Systems Kategorie: Sítě - komponenty
Dodání 3-5 dní
Dell Napájecí zdroj pro notebook PWR SPLY, 200 W, EPA, BRZ, SFF, HTKY Výrobce: Dell Kategorie: Napájecí zdroje pro notebooky
Dodání 3-5 dní
Krimpovací lis na kompresní konektory HLT-548
Dodání 3-5 dní
Keystony produktové řady Solarix – kategorie 6 s označením SXKJ-6-UTP-BK-NA jsou keystony, u kter...
Skladem v eshopu
HPE 32GB (1x32GB) Dual Rank x8 DDR5-4800 CAS403939 EC8 Reg Smart Memory Kit ( Gen11 ) P43328-B21 RENEW
Ano, centrál. sklad
Ubiquiti Náhradní vyměnitelné za provozu Výrobce: Ubiquiti Kategorie: Příslušenství k serverům
Dodání 3-5 dní
KLEIN TOOLS - VDV Scout Pro Max Tester s přijímačem Set Tester síťových kabelů vyhledává, testuje a měří datové, telefonní a koaxiální kabely, aby zajistil rychlou a přesnou instalaci a odstraňoval závadyů Stránky produktu: https://www.kleintools.com/catalog/cable-testers/scout-pro-max-network-cable-tester-remote-set User Manual Plně barevná podsvícená obrazovka a vnitřní paměť pro ukládání, stahování a výstup výsledků testů pro snadnou správu zpráv - Změřte délku kabelu až do 2000 stop (610 m) a vzdálenost k poruše pomocí TDR - Digitální / analogové generování tónu pro snadné snímání kabelů (vyžaduje kat. č. VDV500-223, prodává se samostatně) - Vyhledejte a identifikujte až 20 míst pomocí ID dálkových ovladačů pro lepší správu kabelů a organizaci - Detekce možností sítě a rychlosti připojení až 10 Gb/s - Spusťte blikání rozbočovače pro snadnou identifikaci a lokalizaci kabelů na zařízení a testování POTS - Testuje PoE Obsah balení: Tester, zasouvací vzdálená jednotka ID-1 s mapováním Kabel RJ45 CAT6 na RJ45 CAT6 (T658B) (×2) Kabel RJ11 na RJ11 (×2) Kabel RJ12 na RJ12 (×2) Koaxiální kabel Fema-F na úhlové svorky Dálkové ovladače s identifikátorem Coax (1-20) Dálkové ovladače s identifikátorem RJ45 (1-20) Konektor -spojka F-koax Kabel USB-C na USB-A Brašna
Ano, centrál. sklad
ARCTIC AETLS00001A - Profesionálna 58-dielna sada. Bity z legovanej ocele s presne brúsením zabezpečujú dlhú životnosť Ergonomický dizajn rukoväte pre optimálnu presnosť a komfort pri práci Univerzálne použitie - ideálne pre počítače, notebooky, smartfóny, tablety, okuliare a hodinky Kompaktný a praktický organizér s hliníkovým krytom zabezpečuje prehľadné usporiadanie všetkých komponentov
Dodání 3 dny
Ubiquiti Instant Gigabit Adapter, Outdoor – 48V 802.3af (INS-3AF-OG)
Skladem, dodání 2-4 dní
Technické parametry Konektory a rozhraní Možnost více WAN:Ano Gigabit LAN:Ano Sériový port:RJ45 Napájení Typ napájení:Ze sítě (230V) Max. spotřeba energie [W]:60 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Ra
Dodání 3 dny
inGremio ZEMĚNÍ MIKROPIPE 200m 12/8 mm PILOT
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
NETRACK 106-51 cord coupler RJ45-RJ45 cat. 5e UTP
Skladem, dodání 2-4 dní
SOLARIX SX9-1-6-STP-WH outlet CAT6 STP 1 x RJ45 flush-mounted white
Dodání 3 dny
Konec visícím kabelům v rackové skříni! G-20F/R19 umožňuje pohodlné a spolehlivé připojení koaxiálních TV/SAT kabelů. Celá jednotka je montovatelná do racku. Vlastnosti produktu: Počet video výstupů: 20 ks. F zásuvka Počet video vstupů: 20 ks. F zásuvka Galvanické oddělení uzemnění: Ano Montáž: 19p
Dodání 3-5 dní
ExtraLink 1:16 PLC SPLITTER SC/UPC 900UM 1,5M
Dodání 3-5 dní
LANBERG RACKOVÁ SKŘÍŇ 19" NÁSTĚNNÁ 27U/600X450 (v rozloženém stavu) ŠEDÁ V2 Řada serverových skříní Lanberg WF01 představuje moderní a odolné řešení stojanu, které se dokonale hodí pro použití v podnikových i domácích IT sítích. Jsou vyrobeny z vysoce
Dodání 3 dny
Moduly modulárního swinta IP30 4x12 VA48B Modular
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Ultimode M-207G je dvojice konvertorů (TX a RX) pro převod signálu z metalického kabelu na jednovidové optické vlákno. Podporuje rychlosti 10/100/1000 Mb/s, má port RJ-45 a konektor SC a dosah do 20 km. Pracuje na vlnových délkách 1310/1550 nm a napájí se z 5 V DC.
Dodání 3-5 dní
LogiLink LogiLink C6A123S síťový kabel černý 30 m Cat6a S/FTP (S-STP)
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT 27U/600X600 (FLAT PACK) BLACK V2
Dodání 3 dny
Lenovo ThinkSystem SR645 V3/SR665 V3 32GB TruDDR5 6400MHz (2Rx8) RDIMM-A v2
Dodání 3-5 dní
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 0.5m zelená 100% Cu měděný vodič AWG26/7 4x2 žil 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah:-20°C až +60°C baleno v sáčku s EAN kodem
Skladem v eshopu
INTEL Core i5-12400F 2.5GHz LGA1700 18M Cache Tray CPU
Skladem, dodání 2-4 dní
Televes Domácí zesilovač PicoKom 3 výstupy (2+TV): VHF/UHF-LTE700 Ref. 560523 Výrobce: Televes
Dodání 3-5 dní
Pokladní zásuvka SUNMI MAX Maximalizujte svůj potenciál. Otevřete zásuvku přímo pomocí spouště zásuvky na peníze. Podpora USB a Bluetooth. Zásuvku na peníze můžete otevřít i bez vyhrazeného POS terminálu. MAXIMÁLNÍ kapacita, chytřejší manipulace s hotovostí. Přední zásuvka na peníze s kapsou na méd
Dodání 3 dny
Síťový kabel LogiLink C6A101S je flexibilní 15m kabel, který poskytuje vysoký výkon v ethernetových sítích a podporuje rychlosti až 10 gigabitů. Díky použitým technologiím je ideální pro různé provozní podmínky. Délka 15 m umožňuje flexibilní umístění zařízení v kanceláři nebo doma a zjednodušuje o
Skladem, dodání 2-4 dní
Lanberg Wame Wame 19 3U Black (AK-1404-B)
Skladem, dodání 2-4 dní
LANCOM LANcare Direct M
Dodání 3-5 dní
Integrated Lights-Out (iLO) is an embedded technology that ships in HPE Servers. It is the core foundation for the intelligence of the HPE Servers. This technology is combination of the iLO ASIC that is part of the server-board and the firmware that powers the ASIC. iLO is key to make the server operational and boot. It helps simplify server set up, engage health monitoring as well as power and thermal control. These capabilities are included with the Server at no extra cost (iLO Standard). No installation needed and minimal setup is required. Industry leading features that enhance server administrator productivity are available through optional licenses. With iLO 5 Firmware version v1.40, the iLO Advanced license will include all licensed features. This new, simplified approach allows customers to have either standard, included features, or upgrade to licensed features that are all available with iLO Advanced. Currently, when a customer orders a server, the server is shipped with the default iLO password being a randomized string. The randomized string which is the initial password for the iLO is printed on the iLO Default Network Settings Tag. The default password is used for the initial login and is restored when iLO is Reset to Defaults. Using the randomized password is a security best practice. However, some customers that onboard large numbers of servers view this as an impediment to automation. Customers who prefer to get their servers with a well-defined or common default iLO password, may now order SKU P08040-B21 along with their servers. Ordering this SKU with the server will instruct the factory NOT to randomize the password and set a HPE defined common password. All customers using this SKU will receive their systems with the same password. Server orders that do not include the SKU P08040-B21 will continue to receive their servers with randomized passwords. This common password will be printed on the iLO Default Network Settings Tag and will be the default password if iLO is Reset to Defaults. HPE highly recommends changing of this password immediately after the initial onboarding process.Customers who want to choose their own custom default password should use the HPE Factory Express Integration Services. Standard Features iLO 5 Firmware version v1.40 Features previously requiring an iLO Advanced Premium Security Edition now enabled with an iLO Advanced license Security Dashboard - Displays the status of important security features, the Overall Security Status for the system, and the current configuration for the Security State and Server Configuration Lock features One-button Secure Erase via Intelligent Provisioning, designed to decommission/repurpose servers Support for Gemalto SafeNet and SafeNet AT key managers Virtual NIC functionality, allowing secure authenticated iLO access from the Operating System LDAP/Directory settings configurable via Redfish Firmware Downgrade Policy - Specifies how iLO handles requests to downgrade firmware that you can update through iLO NVMe wear level display Ability to edit Maintenance Windows in Firmware & OS Software section Password complexity rules feature Enable/disable for overlay video showing Server Health Summary Server configuration lock enabled via the BIOS Workload Performance Advisor - Provides server tuning recommendations to improve server performance
Ano, centrál. sklad
Xiaomi Mi 16 in 1 Sada šroubováků Hmotnost: 230 g Délka: 144 mm Šířka: 34 mm Výška: 34 mm Počet bitů: 8 kusů Typ šroubováku: Plochý šroubovák Kalibrační rozsah: 0 - 20 Nm Počet šroubováků: 1 Včetně šr
Dodání 3 dny
Dell 3,5palcový disk CADDY PowerEdge STYLE Výrobce: Dell
Dodání 3-5 dní
Přepínač Pawonik KVM VGA SWITCH 4X1 SWITCH 3XUSB HUB BOX
Dodání 3-5 dní
MikroTik Napájecí zdroj 48POW Výrobce: MikroTik Kategorie: Sítě - komponenty
Dodání 3-5 dní
INTELLINET 561273 Intellinet Switch Gigabit 24x RJ45 auto uplink, desktop/rack 19
Dodání 3-5 dní
PowerWalker VI 800 CSW FR Line-interaktivní 0,8 kVA 480 W 4 AC zásuvky / AC zásuvek Efektivita: 98,4% Výstupní operační napětí (min): 200 V Faktor síly: 0,6 Regulace výstupního napětí: ±10% Regulace v
Dodání 3-5 dní
LANCOM SFP-CO1 Bulk 10
Dodání 3-5 dní
LOGILINK CQ4071S LOGILINK - Cat.6A Patch cable made from Cat.7 raw cable, white, 5m Výrobce: LogiLink
Dodání 3-5 dní
Lanberg Patchcord Cat.5e 15m White (PCU5-10CC-1500-W)
Dodání 3-5 dní
AMD Ryzen 9 9950X3D2 První procesor na světě založený na technologii Dual AMD 3D V-Cache, který vývojářům a tvůrcům otevírá novou budoucnost computingu. Specifikace Technické specifikace Počet CPU jader 16 Počet vláken 32 Frekvence procesoru 4,3 GHz Maximální frekvence procesoru 5,6 GHz L1 Cache 1280 KB L2 Cache 16 MB L3 Cache 192 MB Overclock Ano TDP 200 W Výrobní technologie TSMC 4nm FinFET TSMC 6nm FinFET CPU Socket AM5 Konektivita PCI Express Verze PCIe 5.0 Podporovaný typ paměti DDR5 Počet kanálů 2 Maximální rychlost paměti 2x1R DDR5-5600 2x2R DDR5-5600 4x1R DDR5-3600 4x2R DDR5-3600 Grafika procesoru Grafika procesoru AMD Radeon Graphics Frekvence grafiky 2200 MHz Výstup grafiky USB-C DP
Skladem v eshopu
Alantec Patch-cord S/FTP kat.6A LSOH 5,0m modrý ALANTEC
Dodání 3-5 dní
Unitek RJ-45 - USB-A 1,8 m (Y-SP02001B) Výrobce: Unitek Kategorie: Telekomunikační kabely
Skladem, dodání 2-4 dní
Ochrana proti neoprávněnému odpojení kabelu ze zásuvky RJ45. Instalace a odemčení zámku vyžaduje klíč WT-BWK, ale nevyžaduje výměnu stávajících komponent síťové infrastruktury, jako jsou zásuvky nebo zástrčky. Aktivní i pasivní zařízení jsou chráněna proti odpojení připojovacích kabelů a zapojení c
Dodání 3-5 dní
Uzavírací termostat pro ovládání ve ventilačních a chladicích systémech nebo v signalizaci. Zařízení měří teplotu např. v rozvaděči, a když teplota stoupne nad hodnotu nastavenou na stupnici termostatu, zapne ventilátor nebo aktivuje signalizaci. Po ochlazení na nastavenou teplotu se obvod vypne. Vypínací termostat 10A: Nastavení teploty: 0 °C ~ 60 °C držák kompatibilní s 10", 19" rackovým standardem napětí: 230V AC normálně otevřený (NO) typ senzoru: termobimetal spotřeba energie: DC 30W max. stupeň krytí: IP20 nehořlavost: UL 94 V-0 maximální spínací kapacitu: 120 V @ 15 A, 230 V @ 10 A, 250 V @ 10 A barva: černá rozměry: 67,8x43x97,3 mm (š/d/v) Zavírací kontakt Termostat používá kontakt (NO), který zajišťuje nejrychlejší reakci zařízení na změnu okolní teploty. Zahřátí termobimetalového teplotního čidla v zařízení uzavře elektrický obvod a umožní průchod proudu. Když teplota zařízení nebo okolního prostředí klesne na určitou teplotu, elektrický obvod se opět otevře.
Dodání 3-5 dní
Unimet MONTÁŽNÍ PROFIL TYP MF 2.0 (41*41*2MM) DÉLKA 2000MM [ks] - N-0741412020 Výrobce: Unimet Kategorie:
Dodání 3-5 dní
LOGILINK CQ4012S LOGILINK - Patch cable Cat.6A, made from Cat.7, 600 MHz, S/FTP PIMF raw, 0,25m
Dodání 3-5 dní
Lanberg Patchcord Cat. 6m 3m Orange
Dodání 3-5 dní
Parametry: Frekvence: 698-868/1850-2690 MHz Polarizace: Lineární Zisk: 2,0 dBi PSV: <2,0 Impedance: 50 ? Kabel: RG174, 3000 mm Konektor: SMA samec Způsob montáže: Magnet Provozní teplota: -40 °C až +85 °C Shoda s RoHS: Ano EAN: 5903148914640 Barva: Černá, Mix; Polarizace: Lineární; Typ: Jiný
Dodání 3-5 dní
Alantec Patch-cord S/FTP kat.6A LSOH 2,0m zelený ALANTEC - ALANTEC
Dodání 3-5 dní
Specifikace: 4U-450 Rackmount server case, 19“ IPC serverová počítačová skříň IPC 4U-450 je velice kvalitní serverová skříň určená pro montáž do rackového rozvaděče 19". Skříň je vyrobena z plechu o dnes již málo vídané sile 1,2mm. Čelní panel je zakryt odklopnými plechovými dvířky s možností uzamčení. Při zavřeném panelu jsou viditelné pouze indikační LED přes průhlednou část dvířek. Po odklopení dvířek jsou k dispozici ostatní ovládací prvky. Na čelní straně jsou za dvířky umístěny dva konektory USB 3.0 portů (USB kabel do základní desky je vybaven i odbočkou pro případné zapojení do starších MB s USB2.0. Dále na předním panelu najdeme LED indikátory pro Power ON/OFF, HDD a tlačítka Power/Sleep a Reset. Kryt i a základ skeletu vně skříně je černě lakován, což eliminuje jakékoli otřepy a ochrání Vaše ruce při montáži, vnitřek, držáky HDD a ODD pak naopak nikoli, aby bylo zajištěno dokonalé vodivé propojení komponent. Pozice pro pevné disky a CD/DVD mechaniky jsou vyjímatelné, což usnadňuje jejich montáž. K dispozici jsou 3x 5.25" pozice pro mechaniky, panely atd., a 8x 3,5“ a 7x 2,5“ pozice pro HDD a SSD. Osadit lze všechny běžné typy ATX základních desek od ITX, micro ATX až po full ATX. Chlazení skříně je řešeno pomocí jednoho 120 mm předního ventilátoru a dvou volitelně umístitelných 60 mm ventilátorů v zadní části skříně (běžně je osazen 1x 120 mm). Osazen vyjímatelný prachový filtr a uzamykatelná dvířka. Na bocích skříně pak jsou předpřipraveny otvory se závity pro montáž lineárními kuličkovými výsuvů (ližin) o délce 450 mm (18“) s výsuvem 900 mm. Např. doporučené RL450.18. Technické parametry: 5 1/4" - 3 3 1/2" - 8 2 1/2" - 7 Typ zdroje - standardní ATX Barva skříně - černá Ovládací prvky na čelním panelu - spínač Power/Sleep, Reset Ventilátory - 120 mm vpředu, 2 x 60mm vzadu (volitelně) Prachový filtr - vyjímatelný Zabezpečení - uzamykatelný přední odklopný kryt Indikátory LED - „HDD“ „POWER“ Konektory - 2x USB3.0 Hmotnost netto/brutto - 11kg / 12kg Rozměry v mm (ŠxHxV) - 430(485)*450(485)*178, (včetně předních madel)
Ano, centrál. sklad
ExtraLink JENNIFER 16JÁDROVÁ KONCOVKA Z OPTICKÉHO VLÁKNA ČERNÁ S KONEKTOREM
Dodání 3-5 dní
LOGILINK CQ3112S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 20m šedý Výrobce: LogiLink
Dodání 3-5 dní
Kopos Vlnitá plášťová trubka modrá 40mm KF (25M/2625M) Výrobce:
Dodání 3-5 dní
LOGILINK CQ4081S LOGILINK - Cat.6A Patch cable made from Cat.7 raw cable, white, 7,5m
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Skladem, dodání 2-4 dní
TYP FBT-2P15T1SM22TSPTestovaná vlnová délka nm 1310/ 1490/ 1550Vazební poměr 85/15Výstup 131014901550Výstup1Výstup2Výstup1Výstup2Výstup1Výstup2Vložný útlum dB~ 0,7~ 8,35~ 0,75~ 8,35~ 0,7~ 8,25Vazební poměr %~ 85%~ 15%~ 85%~ 15%~ 85%~ 15%PDLdB 55Provozní teplota °C-20 ~ +70Skladovací teplota °C-40 ~
Dodání 3-5 dní
ADELID RM-NT-24T 24modulový povrchový rozvaděč (2*12M) – Perfektní řešení pro váš domov. 24modulový povrchový rozvaděč (2*12M) od společnosti Adelid je vynikající volbou pro ty, kteří hledají spolehlivý způsob správy elektrických instalací ve svém domě. Díky své robustní konstrukci a modernímu vzhl
Dodání 3-5 dní
ExtraLink CLEANER PEN WUN015 PRO LC
Skladem, dodání 2-4 dní
APC Smart-UPS, 500 Watts / 750 VA,Vstup 230V / Výstup 230V, Interface Port RJ-45 Serial, SmartSlot, USB, Výška stojanu 2 U Zahrnuje: CD se softwarem, Disk CD s dokumentací, Instalační příručka, Skříňové podpěrné lišty, Signalizační kabel Smart UPS RS-2
Dodání 3-5 dní
MiBoxer WIFI BRÁNA WL-BOX2 Tuya Smart / Mi-Light Výrobce: MiBoxer Kategorie:
Dodání 3-5 dní
iFixit Pro Tech Toolkit sada nářadí pro spotřební elektroniku Všestranně vybavená sada nářadí pro opravy drobné elektroniky, ale i jiných zařízení. Sada je uložena v kompaktním, rozkládacím pouzdře. Obsahuje toto nářadí a pomůcky Antistatický řemínek na zápěstí - ochrana obvodů před statickou elektřinou Přísavka - pro držení věcí bez rukojetí 3x iFixit otevírací nástroj - vyroben z měkkého plastu 6x iFixit Opening Picks - tenký nástroj pro otevírání elektronických zařízení Reverzní pinzeta s nylonovými hroty Úhlová ESD pinzeta - ESD-bezpečné, mají zuby pro tvrdší uchopení Tupé ESD pinzety - ESD bezpečné, mají zuby pro tvrdší uchopení Standardní Spudger - tvrdý antistatický nástroj pro různé účely Halberd Spudger - je vybaven hákem pro nabírání, škrábání, tahání a vedení. Bezpečné proti ESD. Metal Spudger - pro výkonnější akci Jimmy - praktický nástroj pro „Jimmy“ otevřenou elektroniku. Magnetická podložka - během opravy drží drobné šrouby a součásti Sada 64bitových nastavců - všechny bity potřebné pro opravy malé elektroniky Vše je vyrobeno z vysoce kvalitních a odolných materiálů. Kromě standardních nebo torx nástavců jsou zde i například nástavce Tri bod, Hex, trojúhelníkové či ořechy různých velikostí. To ale není vše! Součástí jsou i plastová páčidla či přísavka pro snadnou demontáž displeje, pinzety různých druhů a magnetická podložka. Nechybí ani antistatický náramek, pro zamezení nežádoucích výbojů při práci. Rozměry a hmotnost: 15 x 7 x 21 cm / 0,98 g Rozměry a hmotnost balení: 14,4 x 7,2 x 23,8 cm / 1,01kg OBSAH BALENÍ IFIXIT Pro Tech Toolkit
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Instalační kanál Ivensis IPDT60 bílý 2m – perfektní řešení pro vaše instalace. Instalační kanál IPDT60 je moderní montážní systém, který je ideální pro skrytí všech typů instalací, včetně komponentů klimatizace. S délkou 2 metry a kompaktním designem je ideálním řešením pro ty, kteří hledají funkčn
Dodání 3-5 dní
TRITON Sada elektroinstalačních pásků BÍLÁ LS 15x10 2m (BALENÍ 10 ks) Výrobce: TRITON Kategorie: Správa kabelů
Dodání 3-5 dní
Typ spoje: 1 x 24 Účel spoje: SC (simplex) LC (duplex) Materiál: ABS+kov Příslušenství: Průchodky x2; Upínací pásky; Šrouby M2; Šrouby M6, Spojovací miska; Držák spojovací kazety; Držáky do racku Balení: Kartonový obal Rozměry [Š x V] (mm): 482,6 x 44,45 Doplňující informace: Posuvná rozvaděč optic
Skladem, dodání 2-4 dní
LOGILINK CQ2102S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 15m šedý Výrobce: LogiLink
Dodání 3-5 dní
Ecoiffier MECHANICKÝ rozbíječ skla iRock 5 Výrobce: Ecoiffier Kategorie:
Dodání 3-5 dní
TS-453E Dva porty 2,5GbE, 8 GB RAM a dlouhodobá dostupnost Funkce Zařízení TS-453E je vybaveno připojením 2,5GbE, 8 GB RAM a sloty M.2 pro NVMe SSD cache – tak je zajištěn vysoký výkon pro aplikace, jako jsou dozorovací systémy, virtuální počítače, s
Dodání 3 dny
TP-Link JetStream switch TL-SX3016F 16portový 10GE SFP+ L2+ řízený switch JetStream Bleskurychlá připojení 10G - 16 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada. Statické směrování - Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat. Optimalizované hlasové a video aplikace - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Více informací o Omada Cloud SDN>? Více informací o 10G multi-gigabitové technologii TP-Link > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3016f/ Technické specifikace HARDWARE FEATURES Interface • 16× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 32.74 W (220 V / 50 Hz) Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz) PERFORMANCE Switching Capacity 320 Gbps Packet Forwarding Rate 238.08 Mpps MAC Address Table 32 K Packet Buffer Memory 24 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SX3016F Switch • 2× Power Cords • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu