GEMBIRD PP6A-LSZHCU-V-2M patchcord RJ45 cat. 6A SFTP LSZH 2m purple
Dodání 3-5 dní
NETRACK 119-001-010-004 cable organizer 19/1U black with cover
Skladem, dodání 2-4 dní
NETRACK 106-51 cord coupler RJ45-RJ45 cat. 5e UTP
Skladem, dodání 2-4 dní
LANBERG RACK CABINET 19” DOUBLE-SECTION WALL-MOUNT 12U/600X600 (FLAT PACK) GREY
Dodání 3-5 dní
LOGILINK CQ3082S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 7,5m šedý
Dodání 3-5 dní
ExtraLink EXTALINK POE-12-12W 12V 12W 1A PUCK ADAPTTER WALL PLUG
Dodání 3-5 dní
Solarix držák pro keystony; Tento jednoduchý nástroj umožňuje bezpečné a rychlé zařezání keystonů. ZÁKLADNÍ SPECIFIKACE; Barva: modrá; Pro: keystone Solarix, Signamax...
Ano, centrál. sklad
Konektor ALANTEC RJ45 -RJ45 pro kategorii panelu UTP 6A ALANTEC - ALANTEC
Dodání 3-5 dní
LANBERG RACKOVÁ SKŘÍŇ 10" NÁSTĚNNÁ 12U/280X310 PRO VLASTNÍ MONTÁŽ S PROSKLENÝMI DVEŘMI ŠEDÁ (PLOCHÉ BALENÍ) Řada serverových stojanů Lanberg WF10 je moderní a odolné řešení stojanů, které se dokonale hodí pro použití v podnikových i domácích IT sítích
Dodání 3 dny
LOGILINK CQ2052S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 2m šedý
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
iFixit Opening Picks 6ks Sada na opravu elektroniky pro jednoduché a rychlé otevření elektronických zařízení Kvalitní zpracování je zárukou vysoké odolnosti Šířka: 38 mm, Hloubka: 36 mm, Výška: 0,5 mm Množství nástrojů: 6 nástrojů Rozměry a hmotnost: 38 x 36 x 0,5 mm / 4g Rozměry a hmotnost balení: 48 x 79 x 15 mm / 30 g OBSAH BALENÍ 6 nástrojů
3-5 dní dostupné
LOGILINK NK4033 LOGILINK - Keystone Surface Mounted Box 12 port UTP, bílý
Skladem, dodání 2-4 dní
SSD Micron 5400 PRO 960GB SATA 2.5" MTFDDAK960TGA-1BC1ZABYYR (DWPD 1.5) NVMe: Ne Uncorrectable Bit Error Rate (UBER): < 1 per 10^17 bits read Typ paměti: 3D TLC NAND Šifrování/zabezpečení: 256-bit AES
Skladem, dodání 2-4 dní
Cisco EOS Meraki MX65W Advanced Security License and Support, 1 Day These products have reached...
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 20 gigabitových portů SFP a 4 gigabitové kombinované porty SFP/RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Technické specifikace HARDWARE FEATURES Interface • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Fan Power Supply Dual Reduant Power Supplies 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 35.7 W (110 V/60 Hz) Max Heat Dissipation 121.81 BTU/hr (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controlle Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
INTEL Core i5-12400F 2.5GHz LGA1700 18M Cache Tray CPU
Skladem, dodání 2-4 dní
Procesor Intel Core™ i3-12100 TECHNICKÉ ŠPECIFIKÁCIE Základné informácie Kolekcia produktov procesory Intel Core™ i3 12. generácie Kód Názov Produkty predtým Alder Lake vertikálny segment Stolný počítač číslo procesora i3-12100 Stav Spustené Dátum spustenia Q1 22 Litografia Intel 7 Podmienky používania PC/Klient/Tablet špecifikácie CPU Celkový počet jadier 4 celkový počet vlákien 8 Maximálna frekvencia turba 4.30 GHz Výkon - jadro - maximálna frekvencia turba 4.30 GHz Základná frekvencia výkonného jadra 3.30 GHz Cache 12 MB Intel Smart Cache Celková vyrovnávacia pamäť L2 5 MB Základný výkon procesora 60 W Maximálny výkon turba 89 W špecifikácie pamäte maximálna veľkosť pamäte (závisí od typu pamäte) 128 GB Typy pamäte Až do DDR5 4800 MT/s Až do DDR4 3200 MT/s maximálny počet pamäťových kanálov 2 procesor Grafika procesor Grafika Grafická karta Intel UHD Graphics 730 základná frekvencia grafiky 300 MHz maximálna dynamická frekvencia grafiky 1.40 GHz Grafický výstup eDP 1.4b, DP 1.4a, HDMI 2.1 maximálne rozlíšenie (HDMI) 4096 x 2160 pri 60 Hz maximálne rozlíšenie (DP) 7680 x 4320 pri 60 Hz maximálne rozlíšenie (eDP - integrovaný plochý panel) 5120 x 3200 pri 120 Hz .
Ano, centrál. sklad
LOGILINK CP2112S LOGILINK - Patch kabel Cat.6 F/UTP EconLine 20m šedý
Dodání 3-5 dní
Přístupový bod, podpora Wi-Fi 6 a připojení PoE+, max. rychlost v 5GHz pásmu až 4 804 Mb/s, v 2,4GHz pásmu rychlost přenosu až 574 Mb/s, snadná správa Omada SDN. 1x 2,5 Gigabit Ethernet port, zabezpečení WPA3. Montáž na strop/stěnu.
Skladem v eshopu
Instalační skříň stojící 19 37U 600x800 Černá, LCD skleněné dveře (ploché pack) stojící šatní skř
Skladem, dodání 2-4 dní
Pawbol Modular Swindgear 5x12 skryté kovovými dveřmi IP40 N+PE C.1560
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Skladem, dodání 2-4 dní
Sada 700 konektorů + krimpovací kleště S pomocí robustní sady sestávající z krimpovacích kleští a 700 kabelových ok můžete rychle a přesně provádět elektrické zapojení. Nástroj je navržen pro práci v širokém rozsahu krimpování (tři velikosti barevně odlišených krimpovacích čelistí) a je vybaven spojkovým mechanismem, který nevyžaduje použití velké síly a zajišťuje správné krimpování. Barevně kódované kabelové koncovky a velikosti krimpovacích konektorů usnadňují práci. Standardní kabelová oka jsou přehledně roztříděna v praktické úložné krabici. Izolované krimpovací konektory různých velikostí dodávané v pevném a flexibilním plastovém obalu. Balení umožňuje vizuální kontrolu a zabraňuje záměně různých konektorů. Popis konektoru: Materiál: PVC + měď Úložná krabička: plast Napětí: 600V Velikost: Červená: AWG 22-18 vhodná pro vodiče/kabely 0,5-1,5 mm2 Modrá: AWG 16-14 vhodná pro vodiče/kabely 1,5-2,5 mm2 Žlutá: AWG 12-10 vhodná pro vodiče/kabely 4,0-6,0 mm2
Dodání 3-5 dní
Xiaomi Mi 16 in 1 Sada šroubováků Hmotnost: 230 g Délka: 144 mm Šířka: 34 mm Výška: 34 mm Počet bitů: 8 kusů Typ šroubováku: Plochý šroubovák Kalibrační rozsah: 0 - 20 Nm Počet šroubováků: 1 Včetně šr
Dodání 3 dny
CRS310-1G-5S-4S + OUT nebo netFiber 9 je venkovní optický switch routerbez ventilátoru, s certifikací IP54 a plnohodnotným operačním systémem RouterOS s licencí L5 ale a SwOS díky Dual boot. Switch obsahuje 4x SFP, 5x SFP+, 1x GLAN a jeden konzolový RJ45 port. Cloud Router Switch je poháněn jednojádrovým procesorem ARM v7 (98DX226S) taktovaným na 800 MHz a má 256 MB RAM . Z hlediska napájení lze switch napájet přes 2 standardní napájecí adaptéry pro redundanci (18 až 57 V), ale také přes pasivní PoE (18 až 57 V) nebo 802.3af/at na prvním ethernetovém portu. Obsah balení: přístroj Napájecí adaptér 48V/0,95A Gigabitový PoE injektor Kovová kabelová spona Hmoždinka, šrouby technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (5) 1000 Mbps + (4) 10 Gbps Sériový port: RJ45 Napájení Napájení přes Ethernet: 802.3af, 802.3at, 18 .. 57V DC Redundantní napájení: Ano Typ napájení: PoE, DC konektor Typ PoE: PoE-In (pouze) Napájení přes konektor/svorku: 18 .. 57V DC Fyzikální vlastnosti Třída ochrany: IP54 Design: Venkovní Fanoušci: Bez ventilátoru Konstrukce podvozku: Plastický tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 212 Výška [mm]: 304 Hloubka [mm]: 71 Hardware PROCESOR: 98DX226S Frekvence CPU [MHz]: 800 CPU jádra: 1 RAM [MB]: 256 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN, QoS Operační systém: SwOS, RouterOS - L5 podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Ano, centrál. sklad
FTP Patchcord, Cat.5e, RJ45 M-5M, chráněné, šedá, čistá ekonomika měď
Skladem, dodání 2-4 dní
HPE PL DL20g11 E-2434 (3.4G/4C) 1x32G (P64339) 2x480G VROC 4SFF 1x800W 4x1G NBD333 Smart Choice HPE ProLiant DL20 Gen11 E-2434 3.4GHz 4C 32GB 2x480GB SSD 4SFF 800W Server (P78087-425) HPE ProLiant DL20 Gen11 představuje kompaktní 1U rackový server nové generace navržený pro malé a střední firmy, pobočkové kanceláře, edge computing, dohledové systémy, ERP aplikace, souborové služby i virtualizační prostředí menšího rozsahu. Server kombinuje výkon procesorů Intel Xeon E-2400, moderní paměti DDR5 ECC, pokročilé zabezpečení a vzdálenou správu HPE iLO 6 v prostorově úsporném provedení s krátkou hloubkou šasi. Hlavní vlastnosti Kompaktní 1U rack server s hloubkou pouze 382 mm (15,05") Intel Xeon E-2434, 4 jádra / 8 vláken 32 GB DDR5 ECC UDIMM 2× 480 GB SATA SSD Read Intensive Celková hrubá kapacita SSD 960 GB 4× SFF (2,5") Hot-Plug pozice Integrovaný 4portový Gigabit Ethernet adaptér PCIe Gen5 rozšiřující slot OCP 3.0 rozšiřující slot HPE iLO 6 pro vzdálenou správu TPM 2.0 aktivní z výroby Silicon Root of Trust 800W Titanium Hot-Plug zdroj 3letá onsite záruka NBD Popis produktu HPE ProLiant DL20 Gen11 nabízí ideální kombinaci výkonu, flexibility a enterprise funkcí v kompaktním formátu. Server je osazen procesorem Intel Xeon E-2434 a rychlými SSD disky, díky čemuž poskytuje dostatek výkonu pro provoz podnikových aplikací, databází, souborových serverů, virtualizace, monitorovacích systémů nebo vzdálených poboček. Moderní platforma Gen11 přináší podporu rozhraní PCIe Gen5, pamětí DDR5 ECC, pokročilé bezpečnostní funkce a cloudovou správu prostřednictvím HPE Compute Ops Management a HPE InfoSight. Procesor Model procesoru Intel Xeon E-2434 Počet jader 4 Počet vláken 8 Základní frekvence 3,40 GHz Cache 12 MB Intel Smart Cache TDP 55 W Počet procesorů 1 Operační paměť Instalovaná kapacita 32 GB Konfigurace 1× 32 GB Typ DDR5 ECC UDIMM Počet DIMM slotů 4 Maximální kapacita 128 GB ECC ochrana Ano Úložiště Šasi 4× SFF Hot-Plug (2,5") Osazené disky 2× HPE 480GB SATA 6G Read Intensive SSD Celková kapacita 960 GB Rozhraní SATA 6 Gb/s Typ disků Business Critical SSD Volné pozice 2× SFF Řadič Intel VROC SATA Podporované RAID úrovně RAID 0, 1, 5, 10 Síťová konektivita Síťový adaptér Broadcom BCM5719 Porty 4× 1GbE RJ-45 Typ Integrovaný adaptér Možnost rozšíření PCIe a OCP síťové adaptéry až 10GbE Řadiče a rozšíření Úložný řadič Embedded Intel VROC SATA PCIe sloty Až 2 PCIe generace PCIe Gen5 OCP slot OCP 3.0 Správa serveru HPE iLO 6 Standard Intelligent Provisioning HPE OneView Standard HPE Compute Ops Management Volitelně HPE iLO Advanced RESTful API a Redfish podpora Automatizovaná správa firmwaru HPE InfoSight pro prediktivní analýzu Zabezpečení Silicon Root of Trust TPM 2.0 aktivovaný ve výchozím stavu Runtime Firmware Verification Secure Recovery Intrusion Detection Kit (volitelně) Hardwarová ochrana firmwaru Porty a rozhraní 4× RJ-45 Gigabit Ethernet 2× USB 3.2 Gen1 zadní 1× USB 3.2 Gen1 přední 1× USB iLO Service Port 1× VGA 1× DisplayPort Volitelný dedikovaný iLO management port Napájení a chlazení Napájecí zdroj HPE 800W Flex Slot Titanium Hot Plug Low Halogen Výkon zdroje 800 W Typ Hot-Plug Titanium Ventilátory 3× High Performance Fan Fyzické provedení Formát 1U Rack Šasi 4× SFF Hot-Plug Hloubka šasi 382 mm Maximální počet disků 4× SFF Obsah balení HPE ProLiant DL20 Gen11 Server Intel Xeon E-2434 procesor 32 GB DDR5 ECC UDIMM 2× 480 GB SATA SSD 800W Titanium Hot-Plug zdroj Broadcom BCM5719 4×1GbE adaptér TPM 2.0 HPE iLO 6 Standard Napájecí kabel pro EU Dokumentace výrobce Záruka Server je dodáván se standardní zárukou HPE zahrnující 3 roky na díly, 3 roky práce a 3 roky onsite podpory s reakcí následující pracovní den (Next Business Day). Použité zdroje: datasheet P78087-425 a HPE QuickSpecs pro platformu DL20 Gen11.
Dodání 3-5 dní
AICOM skříň visí 19 15U (SW-15U-600-500-N-DSJ-OP-RP-B-S)
Dodání 3-5 dní
Enhanced Gen 5 dual-port 16Gb Fibre Channel Host Bus Adapter 2 x 16Gbps fibre channel porty podporující 16Gb/8Gb/4Gb FC PCIe Gen3 x8 Nízký profil 10.68 x 6.89 cm (4.20 x 2.71 palce) 2 x 16Gb LC SR vysílače s krátkou vlnovou délkou až do 125 m (410.10
Dodání 3 dny
LOGILINK CQ4073S LOGILINK - Cat.6A Patch cable made from Cat.7 raw cable, black, 5m
Dodání 3-5 dní
LANBERG 19" CABLE MANAGEMENT BRUSH PANEL 5 RINGS- TYPE B 1U GREY
Dodání 3-5 dní
Lanberg Patchcord Cat.5e 15m White (PCU5-10CC-1500-W)
Dodání 3-5 dní
Sieťový systém EAGLE PRO AI AX1500 - 2 balenia - rýchlosť X1500, až 300 Mb/s (2.4GHz ) + 1201 Mbps (5GHz), 2Pack Skvelá hodnota - 2 jednotky dokážu pokryť plochu až 370 m2 - Mesh Smart Roaming, Vytvorte sieť Wi-Fi v celej domácnosti s jedným názvom siete a automaticky sa pripájajte, keď sa pohybujete po domácnosti - Optimalizácia, Udržujte si najčistejší kanál prostredníctvom nepretržitého skenovania - Zlepšenie, Spolupracujúce uzly mesh optimalizujú sieťovú prevádzku - Pripojiteľnosť, Aplikácia Eagle Pro AI poskytuje oznámenia a správy o používaní - Rozšíriteľnosť, EAGLE PRO AI sa prispôsobí rozloženiu vašej domácnosti, aby zabezpečil najlepšiu Wi-Fi - Asistent EAGLE PRO AI, proaktívna aplikácia poskytuje oznámenia a správy o používaní, aby bola vaša Wi-Fi a sieťová prevádzka optimálna - Vylepšená rodičovská kontrola, Vytvárajte profily, nastavujte rozvrhy, stanovte čas spánku, blokujte konkrétne webové domény a pozastavte internet. - Hlasové ovládanie, Spolupracuje s Amazon Alexa a Google Assistant pre pohodlné hlasové ovládanie - OFDMA pre vyššiu priepustnosť - BSS coloring pre menej rozhrania - Viac času Wi-Fi pre dlhšiu výdrž batérie zariadenia - Technológia Beamforming spresňuje pripojenie Wi-Fi.
Dodání 3-5 dní
Mnoho domácností má zařízení, která nám každodenně usnadňují život, ale ke správnému fungování vyžadují neustálé napájení. V zimě si mezi tímto typem zařízení zaslouží zvláštní pozornost pece, čerpadla a další instalace, které zajišťují vytápění domu. Proto se v případě výpadku proudu vyplatí mít nouzový zdroj.. Domácí nouzové napájení. Systémy nouzového napájení KEMOT chrání vybraná zařízení před výpadky napájení, které mohou mít za následek narušení nebo přerušení jejich provozu.. Přemýšlíte, jakou UPS zvolit pro plynový kotel, nebo vás možná zajímá UPS pro kamna na ekohrášek nebo pelety? Řada přístrojů KEMOT PROsinus se skvěle hodí jako nouzový zdroj pro čerpadla ústředního topení nebo čerpadla v krbových instalacích, dále indukční motory nebo například zařízení pro automatizaci instalací využívající tepelné konvektory a všechna zařízení extrémně citlivá na sebemenší změny. ve tvaru napětí. Jejich výhodou je čistý sinusový průběh výstupního napětí (napájejícího zátěže), díky čemuž zařízení zajišťuje stabilní provoz, zabraňující vlivu přehřívání indukčních zátěží. Spolu s 12V baterií tvoří kompletní napájecí zdroj se zárukou 230 VAC.. Domácí zdroj nepřerušitelného napájení – aplikace. Nouzové napájení pecí. RTV zařízení (televizory, tunery, hi-fi, DVD). Domácí spotřebiče (ledničky, mixéry). Elektrické nářadí (vrtačky, brusky). Napájení pro nabíječky (smartphony, tablety, telefony, notebooky). Čerpadla, kompresory (voda, teplo, klimatizace). Kancelářské vybavení (faxy, počítače, monitory). Bezpečné nouzové napájení doma. Nouzové zdroje KEMOT mají ochranu proti přetížení, zkratu a příliš vysokému a příliš nízkému napětí. Díky tomu zaručují bezpečnou práci ve vaší domácnosti.. Tři provozní režimy. Režim nouzového napájení s funkcí nabíjení převádí 12V DC napětí dodávané z externí baterie na 230V AC napětí a dobíjí externí baterii. Režim nabíječky nabíjí externí baterii. Režim konvertoru převádí 12V DC napětí z baterie na 230V AC napětí.. Nepřerušitelný zdroj napájení s konstantní fází. Nouzový zdroj KEMOT pracuje se zařízeními vybavenými fázovou detekcí, jako jsou některé modely plynových pecí. Fáze v našem zařízení je na stálém místě bez ohledu na to, zda je napájen ze síťové zásuvky nebo z baterie.. Přehledný LED displej. Nouzové zdroje KEMOT PROSinus jsou vybaveny přehledným LED displejem, který zobrazuje aktuální provozní stav zařízení. Na displeji můžete mimo jiné zkontrolovat: vstupní napětí, výstupní napětí a frekvence. Navíc můžete rychle zkontrolovat úroveň zatížení a úroveň baterie.. Technické parametry:. Jmenovitý výkon: 500 W. Typ baterie: 12 V DC. Maximální napětí baterie: 15 V DC. Rozsah vstupního napětí: 190 - 260 V AC. Vstupní frekvence: 45 - 60 Hz. Rozsah výstupního napětí: 230 V AC +/-5% / Měnič: 230 VAC +/-3%. Výstupní frekvence: 50/60 Hz +/-0,5 Hz. Tvar výstupního napětí: Čistá sinusovka. Výstupní účinnost: >= 85% (DC na AC). Nabíjecí proud baterie: 10 A. Kapacita baterie: 50 -. 200 Ah (doporučeno: 80 Ah). Předpokládaná doba nabíjení: 4-14 hodin (v závislosti na kapacitě baterie). Doba sepnutí: =< 4 ms. Ochrana: Proti přetížení, zkratu, příliš vysokému nebo příliš nízkému napětí. Přípustná provozní teplota: 0 - 40 °C. Přípustná vlhkost vzduchu: 10 - 90 %. Rozměry: 14,5 x 18 x 24 cm. Hmotnost: 4,6 kg
Dodání 3 dny
LogiLink Patchcord CAT6, S/FTP, PIMF, 0,25 m, modrý (CQ2016S)
Skladem, dodání 2-4 dní
Additional Information CPU Support Intel® ...
Ano, centrál. sklad
TS-873AeU NAS s malou hloubkou pro montáž do racku s duálním připojením 2,5GbE. Čtyřjádrový procesor AMD Ryzen™ s podporou 10/25GbE nebo M.2 SSD cache s možností rozšíření PCIe pro virtuální aplikace (Podpora operačních systémů QTS nebo QuTS hero) Ko
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Skladem, dodání 2-4 dní
Zpívající skříň Lanberg FF01-8027-12BL je řešení navržené tak, aby vytvořilo síť, sestavu zapojení
Dodání 3 dny
Lanberg Patchcord Cat. 6m 3m Orange
Dodání 3-5 dní
NETRACK 106-52 cord coupler Krone IDC-Krone-IDC cat. 5e UTP
Skladem, dodání 2-4 dní
LANBERG 19" PLASTIC FAST ASSEMBLY FIRE RETARDANT BLANKING PANEL 1U GREY
Dodání 3-5 dní
ExtraLink EXTRALINK PIGTAIL SC/UPC MM OM3 50/125 2M EASY STRIP
Dodání 3-5 dní
XtendLan SFTP Cat 6A 0,25 m šedý; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 0,25 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat...
Ano, centrál. sklad
Bitdefender TOTAL SECURITY Jeden produkt, který chrání všechna vaše zařízení, aniž by je zpomalil. Kompletní řešení nové generace pro pokrytí kybernetické bezpečnosti na vašich Windows , macOS , Android a iOS zařízeních, bez dopadu na výkon nebo životnost baterie. Bitdefender Total Security je kompletní řešení nové generace pro pokrytí kybernetické bezpečnosti na vašich Windows , macOS , Android a iOS zařízeních, bez dopadu na výkon nebo životnost baterie. Chrání soukromí svého uživatele a jeho zařízení před všemi kybernetickými hrozbami dneška, od otravných adware, až po nebezpečné malware, které se infiltrují, aby kradli data, sledovali vaše platby online, špehovali vás nebo drželi vaše data jako rukojmí. Bezkonkurenční detekce hrozeb k zastavení sofistikovaného malwaru Inovativní technologie na ochranu před útoky zero-day Vícevrstvá ochrana ransomwaru , aby vaše soubory byly v bezpečí Zabezpečená VPN pro úplné online soukromí, 200 MB / den / zařízení Pokročilá rodičovská kontrola , která chrání vaše děti online Minimální dopad na výkon vašeho systému Dopřejte si vítěze antivirových testů! Produkt roku 2022 AV-Comparatives, Leden 2023 TechRadar Editor s Choice TechRadar, Září 2020 Bitdefender Total Security je naší současnou volbou editorů pro internetovou bezpečnost PC Mag, Leden 2023 KLÍČOVÉ VLASTNOSTI Multi-device Vícevrstvá ochrana Bitdefender chrání uživatele ve všech hlavních operačních systémech: Windows , macOS , Android a iOS Chytrý antivirus Ochrana v reálném čase proti všem typům elektronických hrozeb, od klasických virů, přes spyware až po ransomware. Bezpečné placení online Vaše internetové bankovnictví i online platby platební kartou budou v bezpečí díky Bitdefender Safepay , který zajišťuje vaše online transakce. Ochrana prohlížení webu Chrání před phishingem tak, že rozpozná a blokuje weby, které se vydávají za důvěryhodné, aby následně ukradly Vaše údaje, jako jsou hesla nebo čísla kreditních karet. Ochrana soukromí Bitdefender se stará o vaše soukromí a osobní údaje. Zůstaňte v anonymitě v online světě, a získejte ochranu i na veřejné Wi-Fi síti Ochrana webkamery a mikrofonu Ochrana webové kamery a mikrofonu vás upozorní, když se aplikace pokusí o přístup k vaší webové kameře, a umožní vám blokovat neoprávněný přístup . Rodičovská kontrola Nabízí digitální pomoc rodičům, a větší online bezpečnost dětem. Odfiltrujte nevhodný obsah a omezte dětem čas, který stráví u obrazovky. V Bitdefender Central můžete sledovat online aktivity vašich dětí. Firewall S Bitdefenderem získáte velmi silnou vrstvu ochrany sítě, která blokuje neoprávněné vniknutí a filtruje Váš síťový provoz. Zajistí tak, že Vaše osobní údaje zůstanou před hackery v bezpečí. Čistý výkon bez zpomalení zařízení Bitdefender okamžitě reaguje na malware, aniž by to ohrozilo výkon vašich systémů. Umožňuje také optimalizovat výkon počítače nebo mobilu jedním kliknutím. Ochrana před krádeží Obsahuje účinné nástroje proti ztrátě nebo krádeži vašeho notebooku, telefonu nebo tabletu. Také ochrání Vaše zařízení i data v případě ztráty nebo odcizení zařízení. Bitdefender VPN Chrání vaši online přítomnost šifrováním veškerého internetového provozu . Zahrnuje až 200 MB šifrovaného přenosu za den pro Vaše zařízení Windows, Android, macOS a iOS. POROVNEJTE PRODUKTY BITDEFENDER POROVNÁNÍ BITDENDERU S KONKURENČNÍMI PRODUKTY SYSTÉMOVÉ POŽADAVKY Windows Bitdefender TOTAL SECURITY Operační systém: Windows 7, Servis Pack 1, Windows 8, Windows 8.1, Windows 10 a Windows 11 CPU: Intel CORE 2 Duo (2 GHz) nebo jeho ekvivalent Paměť (RAM): 2 GB Dostupné volné místo na disku: 2.5 GB Internet Explorer verze 10 nebo vyšší Bitdefender Rodičovská kontrola Operační systém: Windows 7, Servis Pack 1 a novější Paměť (RAM): 2 GB Podporované prohlížeče: Chrome, Mozilla Firefox, Opera Bitdefender Central Podporované prohlížeče: Chrome 56 a novější, Firefox 52 a novější, Microsoft Edge macOS Bitdefender TOTAL SECURITY Operační systém: macOS X Yosemite (10.10) nebo novější Dostupné volné místo na disku: 1 GB Podporované internetové prohlížeče: Safari, Firefox, Google Chrome Bitdefender VPN můžete nainstalovat pouze na počítačích Macintosh s procesorem Intel a se systémem MacOS Sierra (10.12 nebo novější) Bitdefender Rodičovská kontrola Operační systém: macOS X Yosemite (10.10) nebo novější Dostupné volné místo na disku: 2 GB Bitdefender Central Podporované prohlížeče: Chrome 56 a novější, Firefox 52 a novější, Safari 10.0 a novější iOS Bitdefender TOTAL SECURITY Operační systém: iOS 11.2 nebo novější Aktivní připojení k internetu Bitdefender Rodičovská kontrola Operační systém: iOS 11.2 nebo novější Aktivní připojení k internetu Bitdefender Central Operační systém: iOS 10 nebo novější Aktivní připojení k internetu Android Bitdefender TOTAL SECURITY Operační systém: Android 4.1 nebo novější Aktivní připojení k internetu Bitdefender Rodičovská kontrola Operační systém: Android 4.1 nebo novější Aktivní připojení k internetu Bitdefender Central Operační systém: Android 4.4 nebo novější Aktivní připojení k internetu
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 1000 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 50
Dodání 3-5 dní
Router Asus Asus GT-AxE11000
Skladem v eshopu
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Skladem, dodání 2-4 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Montis Patch Cable S/FTP kat. 7 10 m (MT041-10)
Skladem, dodání 2-4 dní
XtendLan WS-18U-64-GREY-P; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění je...
Ano, centrál. sklad
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 a, Duplex Length 20m, Class OM3
3-5 dní dostupné
LANBERG PATCHCORD CAT.6A S/FTP LSZH CCA 20M MODRÝ FLUKE PASS - délka: 20m, - AWG 26 (8*7*0,16mm), - Splétání vodiče: šňůra 7*0,16mm, - HDPE izolace vodiče: 0,98 mm, - S hliníkovou fólií pro každý pár, - S opletem 80*0,12ALMG. - LSZH vnější izolace:
Dodání 3-5 dní
Form faktor: 2,5 Zoll Rozhraní: S-ATA III (max. 8 GB/s) Typ paměti: SSD Kapacita paměti (GB): 480 Typ NAND: TLC Sekvenční rychlost čtení (MB/s): 540 Sekvenční rychlost zápisu (MB/s): 520 Random rychlost čtení (IOPS): 95000 Random rychlost zápisu (IOPS): 37000 Šířka (mm): 100,45 Výška (mm): 7,0 Hloubka (mm): 69,85 Hmotnost (g): 70
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
PremiumCord DisplayPort 1.3/1.4 přípojný kabel M/M, zlacené konektory, 2m DisplayPort 1.4 zvyšuje maximální datovou rychlost o 50% oproti rychlostem datového přenosu DisplayPort 1.2 1. kabel (HBR1): 810 Mb / s (6.48 Gb /s): pro rozlišení 2560 x 1600 2. kabel (HBR2): 1620 Mb / s; pro rozlišení 3840 x 2160 3. kabel (HBR3): 3240 Mb / s (25,92 Gb /s): pro rozlišení 5120 x 2880 - Maximální rozlišení: - 4K (3840×2160) při 120Hz a 24 bitová barevná hloubka - 5K (5120x2880) při 60Hz a 30 bitová barevná hloubka - 8K (7680x4320) při 30Hz a 24 bitová barevná hloubka - Supports HDCP 2.2 - DisplayPort 1.3 a 1.4 - Maximální datový přenos: 32,4 Gb/s - Podporovaná barevná hloubka: (30 Bit), True Color (24 Bit) - Konektory: DisplayPort (20pinů) male <=> DisplayPort (20pinů) male - 20-vodičový kabel, dvojité stínění, měděný vodič průřezu AWG30 - Pozlacené konektory - Konektory obsahují pojistku proti vytažení konektoru - Barva černá - Balení v PVC sáčku s EAN kódem a popisem - Délka kabelu: 2 m
Ano, centrál. sklad
Digitus Nouzové napájení online stojan 19 LCD, 3000VA/3000W, 6x12V/9AH, 8xc13, 1xc19, USB, RS232, R
Dodání 3 dny
APC Smart-UPS SRT 5 kVA Výstup, sada kabelů Výška [cm]: 12,2; Šířka [cm]: 19,8; Hloubka [cm]: 4,3; Hmotnost [kg]: 0,82; Typ: Jiná; Technologie baterie: Neuplatňuje se; Napětí baterie: Neuplatňuje se; Kapacita baterie: Neuplatňuje se; Informace o výrobci: Schneider Electric SAS | 35 Rue Joseph Monier | Rueil-Malmaison | FR | 92500 | raymond.lizotte@se.com; Odpovědná osoba: Schneider Electric SAS | Schneider Electric IT Logistics Europe Limited City East Business Park | Galway | IR | H91 HT73 | H91 HT73
Dodání 3-5 dní
Rozváděč nástěnný GMC 3212 12U TECHNICKÁ SPECIFIKACE Model GMC 3209 Velikost (počet modulů) 12U Rozměry (Š*H*V) 350 x 280 x 611 mm Rozvaděč je standardně vybaven - uzamykatelná dvířka z tvrzeného skla - odnímatelné boční kryty Barva černá Pozn.: police není standardní součástí rozvaděče
Ano, centrál. sklad
WD Red™ Plus NAS Hard Drive 3.5" Packed with power to handle the small- to medium-sized business NAS environments and increased workloads1 for SOHO customers, WD Red™ Plus is ideal for archiving and sharing, as well as RAID array rebuilding on systems using ZFS and other file systems. Built and tested for up to 8-bay NAS systems, these drives give you the flexibility, versatility, and confidence in storing and sharing your precious home and work files. For Small or Medium Businesses - Stream, backup, share, and organize your digital content with a NAS and WD Red™ Plus drives designed to effortlessly share content with the devices at your home or business. NASware™ 3.0 technology increases your drives’ compatibility with your existing network and devices. For larger businesses with up to 24 bays, count on WD Red™ Pro drives to deliver exceptional performance. Exclusive NASware 3.0 - Not just any drive will do. Get up to 112TB of capacity in your 8-bay NAS system and with Western Digital s exclusive NASware 3.0 technology, you can optimize each and every drive. Built into every WD Red™ Plus hard drive, NASware 3.0’s advanced technology improves storage performance by increasing compatibility, integration, upgradeability, and reliability. Built for Optimum NAS Compatibility - WD Red™ Plus drives with NASware™ technology takes the guesswork out of selecting a drive. Optimized for NAS systems, our unique algorithm balances performance and reliability in NAS and RAID environments. Simply put, a WD Red™ Plus drive is one of the most compatible drives available for NAS enclosures. But don’t take our word for it. WD Red™ Plus drives are a reflection of extensive NAS partner technology engagement and compatibility-testing. WD Red™ Pro for Big Business - If you’re looking for heavy duty performance for NAS, WD Red™ Pro drives deliver exceptional performance for the medium to large business customer with extreme demands. For NAS environments with 9 to 24 bays, WD Red™ Pro drives deliver uncompromising performance and unwavering assurance backed by a 5-year limited warranty. 3D Active Balance Plus - Our enhanced dual-plane balance control technology significantly improves the overall drive performance and reliability. Hard drives that are not properly balanced may cause excessive vibration and noise in a multi-drive system, reduce the hard drive life span, and degrade the performance over time. 24/7 Environment - Since your NAS system is always on, a reliable drive is essential. With an MTBF of up to 1 million hours, the WD Red™ Plus drive is engineered to tackle 24x7 environments. Premium Support and a 3-year Limited Warranty - Confidently upgrade your NAS performance with the assurance of a 3-year limited warranty, coupled with world-class support services included with every WD Red™ Plus drive. Desktop Drives vs. WD Red™ Plus - Do right by your NAS and choose the drive purpose-built for NAS with an array of features to help preserve your data and maintain optimum performance. Take the following into consideration when choosing a hard drive for your NAS: Compatibility: Unlike desktop drives, these drives are specifically tested for compatibility with NAS systems for optimum performance. Reliability: The always-on environment of a NAS or RAID is a hot one, and desktop drives aren’t typically designed and tested under those conditions like WD Red™ Plus drives are. Error Recovery Controls: WD Red™ Plus NAS hard drives are specifically designed with RAID error recovery control to help reduce failures within the NAS system. Noise and Vibration Protection: Designed to operate solo, desktop drives typically offer little or no protection from the noise and vibration present in a multi-drive system. WD Red™ Plus drives are designed to thrive in multi-bay NAS system environments. TECHNICAL SPECIFICATIONS Capacity 4 TB Interface SATA Cache Size 256 MB Disk Speed (RPM) 5400 rpm Transfer Rate up to 180 MB/s Compatibility Designed with CMR technology for small or medium-sized businesses in RAID-optimized NAS systems with up to 8 bays. Perfect for handling increased workloads, including expanded OS compatibility and ZFS. Dimensions (L x W x H) 5.787" x 4" x 1.028"
Skladem, dodání 2-4 dní
Lanberg závěsná dvoudílná skříň 19 6U šedá (WF02-6606-10S)
Skladem, dodání 2-4 dní
Form faktor: 2,5 Zoll Rozhraní: S-ATA III (max. 8 GB/s) Typ paměti: SSD Kapacita paměti (GB): 1920 Typ NAND: TLC Sekvenční rychlost čtení (MB/s): 540 Sekvenční rychlost zápisu (MB/s): 520 Random rychlost čtení (IOPS): 95000 Random rychlost zápisu (IOPS): 33000 Šířka (mm): 100,45 Výška (mm): 7,0 Hloubka (mm): 69,85 Hmotnost (g): 70
Ano, centrál. sklad
TP-Link JetStream switch TL-SX3016F 16portový 10GE SFP+ L2+ řízený switch JetStream Bleskurychlá připojení 10G - 16 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada. Statické směrování - Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat. Optimalizované hlasové a video aplikace - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Více informací o Omada Cloud SDN>? Více informací o 10G multi-gigabitové technologii TP-Link > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3016f/ Technické specifikace HARDWARE FEATURES Interface • 16× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 32.74 W (220 V / 50 Hz) Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz) PERFORMANCE Switching Capacity 320 Gbps Packet Forwarding Rate 238.08 Mpps MAC Address Table 32 K Packet Buffer Memory 24 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SX3016F Switch • 2× Power Cords • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
AMD Ryzen™ 5 5500 TECHNICKÉ ŠPECIFIKÁCIE všeobecné špecifikácie Platforma Stolný počítač rodina produktov Procesory AMD Ryzen™ produktová línia Procesory AMD Ryzen™ 5 pre stolové počítače # jadier CPU 6 # vlákien 12 Max. Hodiny Boost Až 4.2 GHz Základné hodiny 3.6 GHz celková vyrovnávacia pamäť L1 384KB celková vyrovnávacia pamäť L2 3 MB celková vyrovnávacia pamäť L3 16 MB Predvolené TDP 65 W technológia procesora pre jadrá CPU TSMC 7nm FinFET odomknuté pre overlocking Áno Zásuvka CPU AM4 počet zásuviek 1P Tepelný roztok (PIB) AMD Wraith Stealth max. Prevádzková teplota (Tjmax) 90°C *Podpora operačného systému Windows 11 - 64-bitová verzia Windows 8.1 - 64-bitová verzia RHEL x86 64-Bit Ubuntu x86 64-Bit *Podpora operačných systémov (OS) sa líši podľa výrobcu. pripojenie verzia PCI Express PCIe 3.0 typ systémovej pamäte DDR4 Pamäťové kanály 2 špecifikácia systémovej pamäte Do 3200 MHz Maximálna rýchlosť pamäte 2x1R DDR4-3200 2x2R DDR4-3200 4x1R DDR4-2933 4x2R DDR4-2667 kľúčové vlastnosti Podporované technológie Technológia AMD StoreMI Jadrová architektúra AMD "Zen 3" AMD Ryzen™ VR-Ready Premium .
Skladem v eshopu
Model: WD RED Pro Kapacita: 16 TB Typ disku: 3,5 HDD Rozhraní: SATA III Rychlost otáček: 7200rpm Vyrovnávací paměť: 512 MB Rozměry: 101x26x147 mm (ŠxVxH) Záruka: 5 let
Skladem, dodání 2-4 dní
ASUS A23 PLUS PC Skříň ASUS A23 PLUS micro-ATX nabízí podporu pro základní desky se skrytými konektory, 360mm radiátory a až 380mm dlouhé grafické karty, čtyřmi předinstalovanými ventilátory ARGB. Skryté konektory: Kompatibilní se základními deskami se skrytými konektory, které maximalizují čistou správu kabelů pro nepřehlednou sestavu. Široká kompatibilita: A23 PLUS podporuje až 360 mm radiátory, grafické karty až 380 mm dlouhé a vzduchové chladiče CPU až 165 mm vysoké. Přední panel z tvrzeného skla s oddělenou montáží: Zvětšený design oken umožňuje uživatelům plně si vychutnat úchvatný vzhled předních ventilátorů ARGB. Rozsáhlá správa kabelů: A23 PLUS poskytuje přihrádku za základní deskou o šířce 33 mm, aby byla vaše kabeláž schovaná a uklizená. Specifikace Velikost Skříně Velikost Skříně Micro Tower Podporované velikosti základních desek Velikost základní desky micro-ATX, Mini-ITX Pozice pro disky 2.5" Pozice 1x 2.5"/3.5" Kombo Pozice 2x Rozšiřující sloty Horizontální 5x Přední Vstup/Výstup Konektory Zvukové konektory 2x USB 3.1 2x USB-C 3.2 1x Tvrzené sklo Podpora vodního chlazení Přední část Až 360 mm Vrchní část Až 360 mm Zadní část 120 mm Podpora ventilátorů Přední část 3x 120 mm; 2x 140 mm Vrchní část 3x 120 mm; 2x 140 mm Zadní část 1x 120 mm Maximální velikosti komponentů Maximální velikost CPU chladiče 165 mm Maximální délka GPU 380 mm Maximální délka zdroje 210 mm Velikost a Váha Velikost 479 x 220 x 450 mm Váha 8,9 kg
Ano, centrál. sklad
HPE 5 Year Tech Care Basic wDMR DL20 Gen10 Service
Dodání 3-5 dní
https://www.microsoft.com/en-us/windows-server/
Dodání 3-5 dní
Řízený (smart managed) switch D-Link s 8 porty Gigabit Ethernet (10/100/1000) s podporou napájení po Ethernetu (PoE). Pracuje na úrovni L2/L3, podporuje standardy IEEE 802.1Q a 802.3af/at a má tabulku 4096 MAC adres. Hodí se do domácích a malých firemních sítí k připojení a napájení například IP kamer nebo přístupových bodů.
Dodání 3-5 dní
Seagate Seagate Seagate Drive Pro NAS 6 TB CMR, pevný disk (SATA 6 GB/S, 3,5)
Dodání 3 dny
CAT 6, U-UTP patch kabel, PVC, AWG 26/7 , délka 10 m, barva šedá Nový DIGITUS® kategorie 6 Třída E, U-UTP patch kabely jsou vyráběny a testovány na ISO / IEC 11801 a DIN EN 50173 kategorie 6 specifikace. DIGITUS® patch kabely budou garantovat instalova
Dodání 3-5 dní
Description Modular Patch Panel, shielded, 12-Port Blank,1U,254mm (10") Rack Mount, grey RAL 7035 Suitable for shielded and unshielded DIGITUS® Keystone Modules and Couplers Technical Details Patch Panel for Keystone Modules Shielded Suitable fo
3-5 dní dostupné
LogiLink LogiLink Patch kabel CAT6A S/FTP AWG27f. Průmyslová černá, 5m
Dodání 3-5 dní
I-tec Universal 5x 4K Display Docking Station, Power Delivery 100W Popis Dokovací stanice s nejvyšším možným výkonem! Podporuje až pět externích monitorů* s rozlišením 4K/60 Hz. A jeden monitor může dokonce běžet v rozlišení 8K/60Hz! Ideální dock pr
Dodání 3-5 dní
Aruba Instant On 1960 48G 2XGT 2SFP+ Switch (JL808A) 20 pack I/O ports and slots 48 RJ-45 autosensing 10/100/1000 Mbps ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.8 lb (4.4 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 131 Mpps Capacity 176 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 109.4 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 2.9 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.1A/0.4A Maximum power rating 100-127V: 110W 200-220V: 120W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 4 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
Digitus CAT 6A S/FTP PATCH CORD AWG CAT 6A S/FTP PATCH CORD AWG
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 1500 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence
Dodání 3-5 dní
Přepněte Netgear M4250-40G8XF-POE+ (GSM4248PX-100EUS)
Skladem, dodání 2-4 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 10 m, color yellow
Skladem v eshopu
Solarix ACAR-F5-FA; Napájecí panel je vybaven novým a velmi spolehlivým filtračním obvodem , který odstraňuje elektromagnetická rušení a dokonale chrání všechna zařízení, která jsou do něj připojena. Tento model...
Dodání 3-5 dní
HPE 300GB SAS 12G Mission Critical 10K SFF BC 3-year Warranty Multi Vendor HDD vnitřní pevný disk 10000 ot/min 2.5" Komponent pro: Server/pracovní stanice Rychlost otáček pevného disku: 10000 ot/min K
Dodání 3-5 dní
Polykarbonátový kryt na stěnu pro jednotku U7-Pro-Wall. Možnost natření barvou podle vlastních preferencí, hmotnost 86 g, rozměry 111 x 158 x 40 mm.
Dodání 3 dny
ExpertCenter E500 G9, Legion T5 26IRB8, Legion T7 34IRZ8, Legion T5 26ARA8, XPS 8960, ThinkCentre M90t Gen 4, ThinkCentre M90s Gen 4, ROG STRIX G35CA, Aurora R16 (Intel), EliteDesk 805 G9 Desktop, Optiplex 7020 SFF (DDR5), Predator Orion X Gaming (POX-950
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, červený, 2m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
PNY VCNRTXA5000-SB NVIDIA RTX A5000 24GB GDDR6 4X DISPLAYPORT PCI EXPRESS 4.0 DUAL SLOT ATX - ATX SMALL BOX Počet jader NVIDIA Tensor Cores: 256 Počet jader NVIDIA RT: 64 Litografie procesoru: 8 nm CU
Ano, centrál. sklad
Dobré připojení Dobré připojení RNS® Patch kabel s ochranou Snap-in, Kat. 6, S/FTP, PiMF, PVC, 250 MHz, červená, 5 m, dobré připojení (8060-050R)
Dodání 3-5 dní
19palcové nástěnné a stojací rozvaděče pro svépomocnou montáž, určené pro vnitřní použití, dostupné ve 3 hloubkách a 6 použitelných výškách, se skleněnými dvířky. Tyto nástěnné rozvaděče byly navrženy v Polsku a jsou určeny pro vnitřní instalaci 19palcové kabeláže a aktivních zařízení. Lze je také
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
Značka - Aks Zielonka. Jednotky v balení - 5. Průměr - 13 mm. Materiál - Polyvinylchlorid (PVC). Barva bílá. Omlouváme se, pracujeme průběžně na lepším popisu
Dodání 3-5 dní
Windows Svr Std 2025 64Bit CZE 16 Core OEM Klíčové funkce a vylepšení Windows Server Hotpatching Tato funkce je nyní dostupná pro každého a umožňuje rychlejší a bezproblémovější aktualizace bez nutnosti restartování systému, což minimalizuje prostoje a zvyšuje produktivitu. Active Directory nové generace a SMB Se zaměřením na bezpečnost a efektivitu zaznamenala služba Active Directory (AD) významné upgrady, včetně nové funkční úrovně pro doménu a doménovou strukturu v AD, která zajišťuje lepší organizaci a správu komponent IT infrastruktury. Mission Critical Data & Storage Solutions Tato vylepšení jsou přizpůsobena pro prostředí s vysokou poptávkou a mají za cíl poskytovat robustní a spolehlivou správu dat a možnosti úložiště. Integrace Hyper-V a umělé inteligence Vylepšení technologie Hyper-V ve spojení s funkcemi umělé inteligence ukazují na posun směrem k inteligentnímu výpočetnímu výkonu a zaměřují se na optimalizaci virtualizace a výpočetních zdrojů. Vylepšení zabezpečení Zabezpečení zůstává nejvyšší prioritou díky aktualizacím včetně podpory TLS 1.3 pro LDAP oproti TLS, což je nová preferovaná metoda pro změnu hesel pomocí šifrování AES, a další významné aktualizace zabezpečení, které mají za cíl chránit před vyvíjejícími se kybernetickými hrozbami. Vylepšení výkonu Server bude těžit z vylepšení stroje Jet Blue s novými řadiči domény podporujícími velikost stránky 32 kB a pomocí 64bitových dlouhých ID hodnot pro vyšší výkon. Navíc zavádí podporu NUMA, která umožňuje AD rozšířit nad 64 jader a využívat CPU ve všech skupinách procesorů, což bylo dříve omezeno na skupinu 0. Specifikace Typ Licence Typ Licence ESD Počet CORE Počet CORE 16 Jazyk Jazyk Čeština Perioda licencování Perioda licencování Jednorázově Podporovaná architektura Podporovaná architektura 64Bit
Ano, centrál. sklad
Adaptér optických optických vláken MM LC/UPC Duplex OM3 z optických adaptérů je jednou ze součást
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, modrý, 0,25m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
WiFi 802.11b/g/n, 4G (LTE), 1x SIM slot, 2x LAN 10/100 Mbps, 2x SMA pro LTE, 2 x RP-SMA pro WiFi, 2 x konfigurovatelný digitální in / out, napájení přes 4pinovou DC patici. Pouzdro z hliníku s možností uložení do DIN kolejnice.
Dodání 3-5 dní
EFB Flat RJ45 U/FTP patch kabel, kat. 6A, PVC, 0,5 m, černý (K5545SW.0.5)
Dodání 3-5 dní