Switch Grandstream PoE GWN7701P (4x PoE do 1000Mbps; 4x do 1000Mbps) Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Podpora 10G: Ne Síťové standardy: IEEE 802.1pIEEE 802.3atIEEE 802.3abIEEE 802.
Ano, centrál. sklad
XtendLan CMP1USTEEL-C; Celokovový vyvazovací panel vhodný pro volné uchycení velkého množství kabelů. Vyráběn je ve variantě 1U a je vybaven krytem kabelů. ZÁKLADNÍ SPECIFIKACE; Výška: 1U; Profil pro kabely: 40 x 45 mm; Barva: černá...
Ano, centrál. sklad
Pokud máte více elektrických zařízení než zásuvky, je pro vás vytvořeno řešení Legrand 3 s bílým/če
Dodání 3-5 dní
Verbatim Vi550 1TB 2.5 SATA III SSD (49353)
Skladem, dodání 2-4 dní
Popis produktu: PremiumCord HDMI KVM extender 4K@30Hz a FULL HD 1080p na 70m s přenosem USB, bez zpoždění Umožňuje distribuovat HDMI signál o vysokém rozlišení FULL HD 1080p bez zpoždění až na 70 metrů a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie), umožňuje ovládat počítač na velkou vzdálenost pomocí myši, klávesnice a monitoru KVM Toto zařízení HDMI Extender umožňuje přenášet signál HDMI na velké vzdálenosti pomocí síťového kabelu CAT6 / 6A / 7. Díky použití síťového kabelu je možné dosáhnout až 70 metrů přenosové délky s rozlišením FULL HD 1080p videa a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie) - HDMI extender až do 70 metrů - Set zahrnuje vysílač a přijímač, které se propojí kvalitním kabelem Cat.6 / 6A / 7 - Podporuje rozlšení 4K@30Hz na 40m a FULL HD 1080p (1920x1080) až na 70m - Rozlišení videa: 800x600, 1024x768, 1280x720, 1280x960, 1366x768, 1440x900, 1680x1050, 1920x1080, 480i@60Hz, 480p@60Hz, 576i@50Hz, 576p@50Hz, 720p@50/60Hz, 1080i@50/60Hz, 1080p@24/25/30/50/60Hz, 3840x2160@24/25/30Hz - Dosažené maximální rozlišení: 4k@30Hz do 40m a 1080P@60Hz do 70m - Podporuje HDMI 1.4 a HDCP 1.4 - Podporuje HDR 10, YUV4:4:4. - Podporovaný audio formát:DTS, DTS-HD, PCL, LPCM Audio - Nulová latence, bez ztráty komprese, žádné zpoždění signálu - HDMI signál lze přenášet až do 70m přes kabel Cat.6 / 6A / 7; až 40 m na kabelu Cat.5E - Konektory na vysílači: HDMI vstup, HDMI výstup pro lokální monitor, USB vstup, konektor RJ45 na propojení s přijímačem, napájecí konektor - Konektory na přijímači: HDMI výstup, 2x USB výstup, konektor RJ45 na propojení s vysílačem, napájecí konektor - Odolný proti bleskům, přepětí a antistatická ochrana - Kovové pouzdro, stabilní a trvanlivé - Velikost: Šířka: 75 mm, Hloubka: 60 mm, Výška: 20 mm - Váha: vysílač:123g přijímač:125g - Provozní teplota: -20 ~ 60°C - Skladovací teplota: -30 ~ 70°C - Relativní vlhkost: 0 ~ 90% (bez kondenzace) - Ochrana před bleskem, přepěťová ochrana, ESD ochrana. Obsah balení: 1x vysílač 1x přijímač 2x zdroj 230V / 5V / 1A napájení 1x USB kabel A-A male male na propojení vysílače a PC 1x uživatelská příručka
Ano, centrál. sklad
ASUS ZenWiFi BD4 Dvoupásmový rozšiřitelný router AiMesh WiFi 7 (802.11be), rychlost 3,6 Gb/s, pokrytí až 6500 čtverečních stop (3ks), dva porty 2,5G, až 3 SSID pro zařízení IoT, rodičovská kontrola a VPN, pokročilé zabezpečení sítě Dvoupásmová WiFi 7 rychlostí až 3600 Mb/s s MLO a 4K-QAM Technologie ASUS AiMesh zvyšuje pokrytí až na 6500 čtverečních stop (3 balení) a snadná rozšiřitelnost pomocí kompatibilních routerů ASUS pro bezproblémové a bezpečné WiFi v celé domácnosti Čtyři interní antény a čtyři vysoce výkonné přední moduly eliminují mrtvé zóny WiFi Nepřetržitá end-to-end ochrana s komerční technologií AiProtection Pro a pokročilými sítěmi VPN Snadné nastavení sítě IoT, rodičovské kontroly a sítě VPN na více zařízeních pomocí SSID Smart Home Master Dva 2,5G ethernetové porty s automatickou detekcí Čtyřjádrový procesor s frekvencí 1,5 GHz a robustní chlazení Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 4x Interní anténa Operační frekvence 2.4 GHz 5 GHz Paměť 128 MB Flash 512 MB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 2x 2.5Gbps WAN/LAN port Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 1.5 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr adres MAC WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku Rozměry a váha Rozměry 140 x 140 x 70 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Skladem v eshopu
Lanberg PATCHCORD CAT.6 UTP 1,5M ŽLUTÁ VLEČKA PROŠLA LANBERG 10-BAL.
Skladem, dodání 2-4 dní
Apple MagSafe 2 napájecí adaptér, 85 Watt, nabíječka
Skladem v eshopu
Klíčové specifikace Velký HD dotykový displej Prověřené světové mapy TomTom TomTom Traffic Upozornění na rychlostní radary na 1 rok Aktuální informace o cenách pohonných hmot
Skladem, dodání 2-4 dní
Switch, 32 GbE PoE+ portů, 16 GbE RJ45 portů bez PoE, 4 gigabitové sloty SFP pro vysokorychlostní připojení. Celkový výkon PoE portů 230 W, podpora protokolu IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
Řešení věnované vám spolehlivost je pro vás zásadní? Vyberte napájení napájecí zástrčky Qoltec 24
Dodání 3 dny
Telefon na pevnou linku Dartel LJ-290 Grey
Dodání 3-5 dní
MEANWELL MDR-40-48, Průmyslový napájecí zdroj 48V 40W na DIN lištu
Dodání 3-5 dní
NetRack Patch panel 19 0,5U 24 portů Kat. 6 FTP černá (104-13)
Skladem, dodání 2-4 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Legrand EvoLine 19" nástěnný datový rozvaděč 12U, 600x600mm, 65kg, skleněné dveře
Skladem v eshopu
XtendLan Cat6 UTP 1,5 m žlutý; Patch kabel kategorie Cat6 se dvěma konektory RJ-45 . Určen pro propojování síťových zařízení. Délka kabelu je 1,5 m . ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat6; Konektor 1: RJ-45; Konektor 2: RJ-45; Délka: 1,5 m; Barva: žlu...
Ano, centrál. sklad
OPTIX E2000/APC-LC/APC optický patch cord 09/125 3m Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozv
Ano, centrál. sklad
goobay patch kabel RJ-45 Cat 6.a S/FTP (PIMF)
3-5 dní dostupné
Spínaný zdroj na DIN lištu, 5 V DC, 12 W, účinnost 80 %, ultra tenký design 17,5 mm, ochrana proti přetížení a zkratu
Skladem v eshopu
Hladinu hluku při plné zátěži: 14,6 Verze ATX: 3.1 certifikace: 80PLUS Gold Form faktor: ATX Výkon (Watt): 550 Nejvyšší výkon (Watt): 600 Účinnost při plné zátěži (%): 92,4 Hladinu hluku v klidovém režimu (dB): 9 Šířka (mm): 160 Výška (mm): 86 Barva: černá Hloubka (mm): 150 Hmotnost (kg): 2,3 Proudové špičky (OCP): ano Přetížení (OVP): ano Přehřátí (OTP): ano Podpětí (UVP): ano El. impulzy (SIP): ano Zkrat (SCP): ano Přetížení (OPP): ano Síťový vypínač: ano Vedení kabelů: není modulární Životnost / MTBF (hod): 100000 Typ PFC (Power Factor Correction): Aktiv-PFC Způsob chlazení: aktivní Ventilátor (počet): 1 Rychlost ventilátoru +/- 10% (U/Min): 1800 Průměr větráku (mm): 120 EPS12V: 1x 4+4pin S-ATA: 5x P-ATA / IDE: 1x 4pin 16-Pin (12VHPWR, PCIe 5.0): 1x 300W ATX-Mainboard: 1x 20+4pin PCIe: 2x 6+2pin Vstupní frekvence (Hz): 50 - 60 Vstupní napětí (V): 100 - 240 Intenzita proudu (amper): 10 / 5
Skladem, dodání 2-4 dní
IP KAMERA EZVIZ H6C 2K+ Zabezpečení bezdrátového přenosu: WPAWPA-PSKWPA2-PSKWPA2 Připojení na síť Ethernet: Ano Šířka pásma: 20 MHz Síťové standardy: IEEE 802.11nIEEE 802.11gIEEE 802.11b Typ rozhraní
Skladem, dodání 2-4 dní
GEMBIRD CAT6 UTP LAN outdoor cable solid 305m black
Dodání 3 dny
Popis produktu: Lancom SFP-LX-LC1-SFP (Mini-GBIC) -Ransceive
Dodání 3-5 dní
Reolink P850 8MP POE 360° 16xZOOM Síťové standardy: IEEE 802.3 af/at Vestavěný pevný disk: Ne Použitelná karta o maximální kapacitě: 256 GB Integrovaná čtečka karet: Ano Kompatibilní paměťové karty: M
Skladem, dodání 2-4 dní
RTV anténa Delta UNIVERZÁLNÍ ANTÉNA DELTA-DU
Dodání 3-5 dní
Patchcord PCU5-10CC-1000-O Kategorie 5e 10m Orange Patchcord 5e UTP (nepředvídatelná) Délka: 10m
Dodání 3-5 dní
Cubenest PowerCube Extended 1,5m bílo-červená; Cubenest PowerCube Extended je unikátní kombinací pěti zásuvek a 1,5m prodlužovacího kabelu v kompaktním a stylovém těle pro napájení vašich zařízení. Promyšlené r...
Ano, centrál. sklad
Triton 19" stojanový rozvaděč RMA 42U/600x1000mm
Ano, centrál. sklad
IP KAMERA DAHUA IPC-HFW2849S-S-IL-0280B Počet uživatelů: 20 uživatel/ů QoS: Ano Připojení na síť Ethernet: Ano Síťové standardy: IEEE 802.3af Typ rozhraní Ethernetu: Fast Ethernet Wi-Fi: Ne Bluetooth:
Dodání 3 dny
Popis produktu: Ubiquiti Airfiber X AF-5G23-S45-ANTENNA Typ
Skladem, dodání 2-4 dní
RTV anténa Telkom-Telmor Digitální pozemní TV anténa DIGIT 5G CHRÁNĚNÁ AKTIVNÍ bílá TELMOR
Dodání 3-5 dní
IP kamera TP-Link IP kamera TP-Link Outdoor Bullet 5MP VIGI C355 (6mm)
Dodání 3-5 dní
D-Link modem MOBILNÍ ROUTER, 4G LTE CAT MODEM. 6 DWR-933 Wi-Fi 2,4 GHz, 5 GHz, 300 Mb/s + 867 Mb/s D-Link
Dodání 3-5 dní
Patchcord Kat. 6 ftp 0,25 m Orange PCF6-10CC-0025-y Patch Cord 6 FTP (stíněná) Délka: 0,25 m AWG
Ano, centrál. sklad
HDMI Switch - HDMI F Nezbytné příslušenství pro ty, kteří chtějí sdílet obrazovku pro dvě zařízení zároveň. Je ideálním řešením pro monitory či televize s omezeným počtem vstupů, kdy Vás už nebaví neustále přehazovat kabely. Stačí pouze připojit dvě zdrojová zařízení do adaptéru pomocí
Skladem, dodání 2-4 dní
Card unlock only RS-485 & Wiegand protocol to controller Water-proof, IP67 ID card (125KHz)
Dodání 3-5 dní
Držák PDU 0U Pro instalaci vertikálních PDU do rozvaděčů EvoLine Sada 2 ks.
Ano, centrál. sklad
Plastová krytka s výřezem pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání konektor před poškozením a prašností. Její instalace na rozdíl od manžetek způsobuje překrytí konektoru. Rozměr vstupního otvoru: 6 mm Barva: modrá Balen
Ano, centrál. sklad
G416/E EAGLE PRO AI AX1500 4G+, router - G416/E EAGLE PRO AI AX1500 4G+, router
Skladem, dodání 2-4 dní
PATCH PANEL RJ-45 PP10-12/RJ 10 Zařízení ukončuje strukturovanou kabeláž pro kabely UTP cat.5. Zařízení se montuje do skříně RACK 10. Specifikace: Šířka: 10 Výška: 1U Počet portů: 12 ks. Vybrané vlastnosti: Splňuje požadavky kategorie 5e Barva: Černá Typ: Patch panely
Dodání 3-5 dní
Instalační skříň stojící 19 42U 800x1200 Černá, LCD skleněné dveře (ploché pack) stojící šatní sk
Dodání 3 dny
Opton SFP MODUL S RJ-45 ZÁSUVKOU GTS-SFP-RJ45/10M-1G Výrobce: Opton Kategorie: SFP moduly
Dodání 3-5 dní
MikroTik LoRa Omni Antenna Kit 6,5 dBi 824-960 MHz s konektorem SMA Female MikroTik | LoRa | Všestranná anténa 868 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Venkovní 60GHz PtMP jednotka, 5GHz záloha, dosah až 6 km, propustnost 5 Gbps, GPS, Bluetooth,1x 2,5G LAN port s podporou napájení PoE 24/48V, krytí IPX6, kompaktní rozměry.
Ano, centrál. sklad
Cisco Catalyst switch C1200-48T-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48T-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 130,94 Switching capacity in gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Dokonalé spojení Dvojité stínění - pro spolehlivé připojení Bunda s nízkým obsahem kouře a nulovým obsahem halogenů (LSZH) Pozlacené kontakty Vlastnosti Patchcord s páry stíněnými fólií a opleteným kabelem, CAT 6A, pozlacené kontakty, plášť s níz
Dodání 3-5 dní
MEAN WELL DRC-60A; Průmyslový dvoukanálový napájecí zdroj 13,8 V pro instalaci na DIN lištu s rozsahem vstupního napětí 90-264 V (AC) nebo 127-370 V (DC) a výkonem 60 W . Je určený pro aktivní prvky s odpovídajícím napájecím rozsahem. Životnost MTBF (...
Ano, centrál. sklad
RTV anténa LOGARITMICKÁ ANTÉNA ATK-LOG/LTE+FME/10 GSM/DCS/UMTS/HSDPA/LTE
Dodání 3-5 dní
Mikrotik Mikrotik CRS328-4C-20S-4S+ RM 24X SFP /4X RJ45 1G Combo, 4x SFP+ 10GBE, Rack 19
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Přepněte HP Aruba Instant On 1930 48G (JL685A)
Skladem, dodání 2-4 dní
XtendLan OKOSOLAR 7 Tuya 4G; Venkovní 4G Smart kamera s Full HD rozlišením 1920 × 1080 při 25 fps (záznam 13 fps). Pro nahrávání videa i v naprosté tmě disponuje nočním režimem s IR přisvícením...
Ano, centrál. sklad
Cisco Catalyst switch C1200-48P-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 130,94 Switching capacity in gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Triton RAB-PP-X10-A1; 19" modulární patch panel pro max. 24 keystone modulů. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: 19" rack; Počet pozic: 24; Výška: 1U;...
Ano, centrál. sklad
venkovní kamera, se solárním panelem, PTZ, s rozlišením 2880 x 1620 px, noční vidění s max. dosvitem 10 m, barevné noční vidění, připojení pomocí Wi-Fi 2,4/5 GHz, bateriové či solární napájení, nabíjecí port: USB-C, otáčení: 355° horizontálně, 140° vertik
Skladem, dodání 2-4 dní
RTV anténa Galaxy DVB-T VHF H/V+ UHF Combo
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Lanberg PATCHCORD CAT.5E UTP 1M RED FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
SUPERMICRO AIOM Quad-Port 10GbE(2xRJ45 & 2xSFP+) Based on Intel X710
Ano, centrál. sklad
Cisco switch CBS250-48T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48T-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
Grandstream GRP2636; Prvotřídní 12linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem s vyměnitelným čelním panelem pro snadné přizpůsobení loga a sado...
Ano, centrál. sklad
KDP KO-12-9-AE02; Univerzální optický kabel s centrální trubkou, LS0H plášť, 12 vláken, singlemode (SM), 9/125, AE02, 5.4 mm, KDP, vlákno OFS Allwave, cívka 2100 m, cena za metr (metráž) , +10 % při odběru metráže. Tento univerzální optický kabel je m...
Ano, centrál. sklad
Patchpanel 1U 19 24x slot keystone (PP-24/FX/C)
Dodání 3-5 dní
Profesionální termokamera UNI-T UTi740H je speciálně navržena pro průmyslové použití s širokým teplotním rozsahem:-30?~650?. Její velký 4,3” IPS displej dokáže jasně zobrazit IR rozlišení 384 × 288 a 5MP digitální fotoaparát. Profesionální objektiv s manuálním zaostřováním dokáže flexibilně upravit ohniskovou vzdálenost a poskytuje vysoce kvalitní obraz. Kamera UTi740H má také další funkce: jako je funkce WiFi, izoterma, analyzátor na obrazovce atd. Je to perfektní nástroj pro odstraňování problémů pro mnoho průmyslových aplikací.. Parametry produktu :. - 4,3” IPS displej (800×480). - IR rozlišení: 384 × 288. - měření povrchové teploty od -30 ? až 650 ?. - analýza teploty objektů: 5 bodů/ 1 čára (linie)/ 5 obdélníků/ 5 kruhů. - rozlišení digitálního fotoaparátu: 5 MP. - ostření: manuální ostření. - digitální zoom: 2x , 4x. - obrazové režimy: Tepelný, Vizuální obraz, Fusion, PIP. - automatické sledování nejvyšší a nejnižší teploty v obrázku. - ikona alarmu vysoké/nízké teploty. - nastavitelné vysoko a nízko teplotní alarmy. - prolínání termického obrazu s viditelným obrazem. - nastavení systémového času a data. - 7 palet vzorníku barev pro transpozici termického obrazu: (bílá, černá, červená, Ironbow, HC Rainbow, Rainbow, Lava). - izoterma: 2 (automatická / ruční). - Wi-Fi připojení přes mobilní aplikaci. - PC software: analýza a projekce obrazu v reálném čase. - uložení snímků na dodávanou mikro SD kartu 32GB. - odnímatelný Li-ion akumulátor 5200mAh / 3,7 V. - konektor USB-C pro nabíjení akumulátoru, přenos snímků do PC, a pro projekci snímků. - krytí : IP54. - montážní závit 1“ na stativ. - 2m odolný proti pádu. Technické parametry :. - celkem infračervené rozlišení: 384 x 288 pixelů. - rozsah měření teploty: -30? až 500? (-22? až 1202?). - přesnost měření teploty: -10? až 650? (podle toho, co je větší (okolní teplota 25 °C). - jednotka měření teploty: ? (výchozí), ?, K. - zorné pole (FOV): 28° x 21°. - termální citlivost (NETD): < 60mK. - IFOV (okamžité zorné pole): 1,3 mrad. - snímková frekvence: ? 25 Hz. - měření v infračerveném spektrálním pásmu: 8 µm až 14 µm. - režim ostření: manuální. - emisivita: 0,01~1,00 nastavitelná (výchozí 0,95). - digitální zoom: 2x, 4x. - napájení: odnímatelný Li-ion akumulátor (3,7 V/ 5200 mAh). - doba provozu na jedno nabití: asi 5 hodin (s vypnutou WIFI). - formát úložiště obrázků/videí: BMP. - certifikace: CE, FCC, UKCA, ROHS. - termovizní senzor: nechlazený oxid vanadu. - velikost pixelu termovizního senzoru: 17 µm. - čistá hmotnost: 806 g. - rozměry výrobku: 266 × 126 × 136 mm. - standardní velikost kartonu: 400 × 185 × 345 mm. - hmotnost standardního balení kartonu GW: 4,13 kg. - standardní příslušenství: Micro SD karta, USB kabel typu C, manuál, Li-ion baterie, poutko na ruku
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 300 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Dodání 3-5 dní
CyberPower PDU44302 poskytuje výstup z jednotky UPS, generátoru nebo síťového napájení pro více připojených zařízení v infrastruktuře IT. Duální napájecí kabely lze zapojit do samostatných nezávislých zdrojů napájení a zajistit tak redundanci pro zařízení
Dodání 3 dny
Legrand Incara™ Multilink Incara Multilink je kompletní modulární řešení pro distribuci ener...
Ano, centrál. sklad
Přepínač DGS-1210-52 48GE 4SFP
Skladem, dodání 2-4 dní
Kompaktní přístupový bod, Wi-Fi 6, 2.4 + 5 GHz, RouterOS v7, PoE-in, 2x Gigabit LAN, venkovní provedení, montáž na zeď/strop.
Skladem v eshopu
PremiumCord HDMI switch 4:1 s podporou rozlišení 8K@120Hz,4K@120Hz, 1080P, HDR10+, s ovládáním tlačítkem a dálkovým ovladačem 4 HDMI zařízení sdílí 1 HDMI výstupní zařízení (obrazovku). Výběr zařízení tlačítkem nebo dálkovým ovládáním. - HDMI roliše
Ano, centrál. sklad
NZXT Kraken Elite 280 RGB; Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje dvěma 140 mm velkými ventilátory s RGB podsvícením ....
Ano, centrál. sklad
PLANET GUP-805A-95W; PoE++ konvertor pro snadný přechod mezi metalickým a optickým vedením ( 100/1000 Base-X na 10/100/1000 Base-T ). Napájení v rozsahu DC 52–55 V (napájecí adaptér součástí),...
Ano, centrál. sklad
Počet antén: 2 Anténa: interní Typ: WiFi-Router Rozměry: 110 x 110 x 114 Barva: bílá WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Kódování: WPA / WPA2 / WPA3 Počet Gigabit-Portů: 2 Hostovská sít: ano Modem: ne Max. přenosová rychlost WiFi (Mbit/s): 300 + 1201 zásobování energií: Síť Provoz na baterie: ne
Skladem, dodání 2-4 dní
Switch do podniků, univerzitních areálů či pro poskytovatele internetového připojení. 24x port 2,5 Gbit/s s RJ45, 4x SFP+ slot s rychlostí 10 Gbit/s, centralizovaná cloudová správa Omada SDN, funkce vrstev L2+ a L3.
Skladem v eshopu
Legrand - Incara™ Vertebra - 4komorové s kovovou základnou POUŽITÍ: - svisle ze stolu n...
Ano, centrál. sklad
HTC Movement Eye Movement Modul Vive Focus 3 Eye Tracker 99Hatf004-00
Ano, centrál. sklad
EFB Patchcord S/FTP, Cat.6A, LSZH, Cat.7, 3m (MK7001.3G)
Dodání 3-5 dní
Wi-Fi mesh systém, Wi-Fi 6 (802.11ax 2,4 GHz a 5 GHz), rychlost Wi-Fi až 3 000 Mb/s, 3× 1Gb/s LAN, IPV4/6, WPA/WPA2/WPA3, rodičovská kontrola a komplexní ochrana, automatické přepojování mezi jednotkami Wi-Fi, aplikace TP-Link Deco, umělá inteligence pro
Ano, centrál. sklad
Simplexní spojka Konektor: SC/SC Broušení: PC Typ vlákna: Singlemode
Ano, centrál. sklad
BNC Video kabel BNC Zástrčka | BNC Zástrčka | Poniklované | 75 Ohm | 2.00 m | Kulatý | PVC | Černá | Label • Anténní kabel, který můžete použít pro připojení 2 zařízení s připojením BNC • Tento kabel je proto mimořádně vhodný pro aplikace (PMT, DAQ
Ano, centrál. sklad
Ultravysoká rychlost standardu WiFi 7 a silnější výkon.
Ano, centrál. sklad
Kabel HDMI 2.1 AK-HD-05S je kabel pro náročné uživatele, kteří očekávají spolehlivý přenos obra...
Ano, centrál. sklad
Legrand - Incara™ Vertebra - 2komorové s kovovou základnou POUŽITÍ: - svisle ze stolu n...
Ano, centrál. sklad
Napájecí zdroj Toughpower GF3 ARGB Gold Series (750W/850W) je navržen tak, aby splňoval standardy ATX 3.0, včetně konektoru PCIe Gen 5.0 12VHPWR. Tento napájecí zdroj ATX 3.0 je připraven plně využít výhod grafických a procesorových karet nové generace. Adresovatelný 140mm RGB ventilátor s 16,8 mil
Dodání 3 dny
Reolink Argus Series B320; 2megapixelová IP kamera typu bullet nabízí CMOS snímač s rozlišením 1920 × 1080 obrazových bodů a úhlem záběru 100° (diagonálně). V případě zhoršených světelných...
Dodání 3 dny
Panel Patch Network Solutions Intellinet Network Solutions 19 24 Ports STP Kategorie 6 Black 720
Dodání 3-5 dní
Legrand EvoLine 19" nástěnný datový rozvaděč 16U, 600x450mm, 65kg, skleněné dveře
Skladem v eshopu
Hledáte kameru která kombinuje vysokou kvalitu obrazu se solidní odolností vůči povětrnostním vlivům? Fotoaparát s CMOS snímačem a 3,6mm objektivem nabízí rozlišení 3 Mpx (2048 x 1536 px) a plynulost obrazu 20 FPS, což zajišťuje jasné a detailní záznamy. Díky kompresi H.265 efektivně spravuje místo na disku, minimalizuje požadavky na paměť a zároveň zachovává vysokou kvalitu obrazu. Díky své všestrannosti je ideálním řešením pro různé monitorovací aplikace.. Spolehlivá kvalita. Jeho široký pozorovací úhel 75,7° a dosah IR LED až 30 m umožňují efektivní monitorování v různých světelných podmínkách. Kamera je odolná vůči vodě a prachu (stupeň krytí IP66) a její široký rozsah provozních teplot (-30 °C ~ 50 °C) a odolnost vůči vlhkosti (0 % ~ 90 %) zajišťují spolehlivost v různých prostředích.. Technické parametry:. Snímač: CMOS. Objektiv: 3,6 mm. Rozlišení: 3 Mpx (2048 x 1536 px). Jemnost obrazu: 20 FPS. Pozorovací úhel: 75,7°. Komprese: H.265. IR Dosah LED: 30 m Třída. odolnosti: IP66. Napájení: 12 V / 1 A. Provozní teplota: -30°C ~ 50°C. Provozní vlhkost: 0% ~ 90%. Rozměry: 172 x 61 x 61 mm. Hmotnost: 313 g
Ano, centrál. sklad
Popis produktu: Ubiquiti Networks Poe-24-7W-G-G-WH-Power Inj
3-5 dní dostupné
MEANWELL SCP-75-12 Profesionální spínaný napájecí zdroj Mean Well v kovové krabičce se svorkov...
Ano, centrál. sklad
Kabel C-TECH patchcord Cat5e, UTP, červený, 0,25m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Verze ATX: 3.1 certifikace: 80PLUS Gold Form faktor: ATX Výkon (Watt): 850 Hladinu hluku v klidovém režimu (dB): 8,7 Hladinu hluku při plné zátěži: 25,1 Nejvyšší výkon (Watt): 900 Účinnost při plné zátěži (%): 92,7 Šířka (mm): 160 Hmotnost (kg): 2,6 Výška (mm): 86 Barva: černá Hloubka (mm): 150 Proudové špičky (OCP): ano Přetížení (OVP): ano Přehřátí (OTP): ano Podpětí (UVP): ano El. impulzy (SIP): ano Zkrat (SCP): ano Přetížení (OPP): ano S-ATA: 6x EPS12V: 1x 4+4pin P-ATA / IDE: 1x 4pin PCIe: 3x 6+2pin 16-Pin (12VHPWR, PCIe 5.0): 450 ATX-Mainboard: 1x 20+4pin Síťový vypínač: ano Vedení kabelů: není modulární Životnost / MTBF (hod): 100000 Typ PFC (Power Factor Correction): Aktiv-PFC Způsob chlazení: aktivní Ventilátor (počet): 1 Rychlost ventilátoru +/- 10% (U/Min): 2000 Průměr větráku (mm): 120 Vstupní frekvence (Hz): 50 - 60 Vstupní napětí (V): 100 - 240 Intenzita proudu (amper): 10 / 5
Skladem, dodání 2-4 dní