XtendLan WS-15U-66-BLACK; Rozvaděč pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílný rozvaděč, který je určen pro montáž na zeď . Rozvaděč je výborně řemeslně zpracovaný a má...
Ano, centrál. sklad
goobay Konektor USB typu A samec pájecí konektor
Ano, centrál. sklad
3 metry dlouhý patch kabel 93781 od goobay je vhodný pro připojení počítačů nebo notebooků k hubu nebo switchi v rámci 10/100/1 000/10 000 MBit Ethernet sítě nebo k připojení DSL modemu k počítači. V
3-5 dní dostupné
IP kamera TP-Link TP-Link VIGI C455 (4mm) 5MP plnobarevná venkovní věžová kamera
Dodání 3-5 dní
Ochrana pro plug DATACOM RJ45; Plastová krytka pro profesionálnější zakonektorování konektoru RJ45 s bublinou. Chrání konektor před poškozením a prašností. Její instalace nezpůsobuje překrytí konektoru jako u běžných...
Ano, centrál. sklad
NETRACK 119-001-010-004 cable organizer 19/1U black with cover
Skladem, dodání 2-4 dní
IPC 3U-3508 je perfektní kryt pro nákladově efektivní mini serverový systém. Použití vysoce kvalitních materiálů a vynikající zpracování vyústilo v variabilní a spolehlivé průmyslové pouzdro. 3U-3508
3-5 dní dostupné
be quiet! PURE POWER 12 750W napájecí zdroj 20+4 pin ATX ATX Černá Maximální výstupní proud (+5 Vsb): 3 A Maximální výstupní proud (+3,3 V): 20 A Frekvence vstupního střídavého napětí: 50/60 Hz Celkov
Skladem, dodání 2-4 dní
D-Link DSS-200G-28MPP/E
Nedostupné
PLANET GS-4210-24UP4X; Spravovatelný PoE++ switch nabízí 24 portů 10/100/1000 Base-T a 4 sloty 10G SFP+ Base-SR/LR . Všechny RJ-45 porty podporují napájení 802.3bt PoE++ s celkovým výkonem až 720 W . Správa skrze Web/SNMP/Telnet/RS-232 konzole, podpor...
Nedostupné
IP kamera TP-Link TP-Link VIGI C355 (2,8 mm) 5MP venkovní plně barevná kamera Bullet
Ano, centrál. sklad
Modul FRITZ! SFP XGS-PON je optický SFP transceiver pro připojení k vláknové síti. Podporuje přenosovou rychlost až 10000 Mbit/s a je v bílém provedení.
3-5 dní dostupné
Držák pro upevnění stožáru o průměru 48 mm (oko d=7 mm) s jedním zajišťovacím šroubem. Odsazený 200 mm od zdi s delším pásem (240 x 50 mm) a čtyřmi otvory o průměru 11 mm pro šrouby ke kotvení na zeď. Povrchově upraveno galvanickým zinkem.
Nedostupné
Přepínače Festa nabízejí obchodní funkce s uživatelsky přívětivou jednoduchostí. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Festa nebo webu, p
Nedostupné
Kryt na přístupový bod Ubiquiti UAP In-Wall HD, betonový motiv, součástí balení 1 kryt.
Nedostupné
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Přepínače Festa nabízejí obchodní funkce s uživatelsky přívětivou jednoduchostí. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Festa nebo webu, p
Nedostupné
Třípásmový Wi-Fi router, rychlost až 8,6 Gb/s v pásmu 5 Hz, napájení PoE+, centrální správa. Připojení více než 500 zařízení najednou, montáž na stěnu. Maximální spotřeba 25 W, LED diody a tlačítko továrního nastavení. Bílá barva.
Ano, centrál. sklad
Velké proluky pro správu kabelů zjednodušují vertikální správu kabelů v typických síťových prostředích.
Nedostupné
TP-Link OMADA switch SG3210 8portový gigabitový L2+ řízený switch se 2 SFP sloty Plně gigabitové porty -8 gigabitových portů RJ45 a 2 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3210/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100/1000 Mbps RJ45 Ports • 2× Gigabit SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Mounting Rack Mountable / Desktop Max Power Consumption 6.84 W (220 V/50 Hz) Max Heat Dissipation 23.33 BTU/h (220 V/50 Hz) PERFORMANCE Switching Capacity 20 Gbps Packet Forwarding Rate 14.89 Mpps MAC Address Table 8K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* OTHERS Certification CE, FCC, RoHS Package Contents •TL-SG3210 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0°C–45°C (32°F–113°F); • Storage Temperature: -40°C–70°C (-40°F–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
DATACOM Patch kabel FTP lanko CAT.6 se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Ploché provedení kabelu instalace znamená nejen úsporu místa (až 50%), ale i možnos
Ano, centrál. sklad
ASUS TUF Gaming BE6500 Dual Band WiFi 7 Gaming Router je vybaven výkonným Broadcom SoC a nabízí extrémně vysokou výpočetní rychlost, 3-stage port forwarding, AiMesh pro mesh WiFi a AiProtection Pro p
Dodání 3 dny
MSI Roamii BE Lite; Roamii BE Lite využívá systém více jednotek k dosažení bezproblémového celoplošného Wi-Fi pokrytí - eliminuje slabé oblasti signálu . Pro pokrytí menších oblastí může jednotka fungovat i samostatně. Dvě jednotky umožňují připojení ...
Skladem, dodání 2-4 dní
KVM Switch - Dual-Monitor, DisplayPort 1.2, 4K 60Hz, USB 3.0 Hub, Audio Access 4K dual-monitor ...
Nedostupné
LAMAX ActionKid1 Zaznamená každé dobrodružství malých i větších hrdinů Děti by neměly sedět v koutě. Jejich akčnost podpoří dětská akční kamera LAMAX ActionKid1 , na kterou zaznamenají všechna svoje dobrodružství v parádní kvalitě. Pořízená videa mají rozlišení 1080p a jelikož jde kameru použít i k focení , získá malý tvůrce 8 Mpx fotky . Zážitky z prázdnin, sportovních a jiných aktivit můžou ozvláštnit pomocí zabudovaných efektů a filtrů . Hlavně starší děti ocení i možnost pořídit díky vodotěsnému pouzdru podvodní záběry až v hloubce 10 m . Kamera disponuje výklopnou čočkou , kterou lze manuálně přepnout na selfie kameru . Pro ukrácení dlouhé chvíle dětem poslouží čtyři uložené hry . Veselý design kamery si každý malý tvůrce může ještě ozvláštnit podle svého vkusu přiloženými samolepkami se zvířátky . Kamera se dá pomocí závitu bez problémů připevnit k různým držákům . Parťák na souši i ve vodě Akční dětská kamera vtáhne děti i mladistvé do kreativního světa. Mohou s její pomocí zaznamenávat nejrůznější dobrodružství, a to jak formou videa v rozlišení 1080p , tak i fotek v rozlišení 8 Mpx . Vodotěsné pouzdro jim dokonce umožňuje pořízení záběrů z podvodního světa až v hloubce 10 metrů . Výklopná čočka se přizpůsobí každému nápadu malého tvůrce, který prostřednictvím selfie kamery může být součástí svého díla. Kreativita v tvorbě i designu Hravý dětský design kamery LAMAX ActionKid1 si dítě ještě dozdobí k obrazu svému pomocí přiložených veselých samolepek se zvířátky. Svou fantazii a kreativitu promítne i do pořízených záběrů pomocí zabudovaných 10 efektů a 8 barevných filtrů . Zábavné hry a spousta místa I když je natáčení a focení samo o sobě velkou zábavou, někdy je fajn si od kreativní činnosti odpočinout. To je přesně chvíle, kdy malému tvůrci přijdou vhod čtyři uložené hry . Pokud se pak vydá vstříc dobrodružství třeba na kole, může si celý výlet zdokumentovat. Kamera disponuje závitem , díky němuž jde připevnit k různým držákům . Všechny záběry se ukládají na microSD o velikosti až 32 GB , takže jich může být fůra. Záznam videa Dětská akční kamera pořídí video v rozlišení až 1080p. Focení Pomocí kamery lze vytvořit také fotografie v rozlišení 8 Mpx. Vodotěsné pouzdro Kamerou může dítě točit i vodní radovánky, a to až do 10m hloubky díky vodotěsnému pouzdru. Výklopná čočka Akční kamera disponuje výklopnou čočkou, kterou lze manuálně přepnout na selfie kameru. Hry Pro ukrácení dlouhé chvíle mimo natáčení slouží čtyři zabudované hry. Hravé samolepky Veselý dětský design kamery ještě podtrhnou hravé samolepky se zvířátky, kterými si dítě může svou kameru dozdobit podle svého vkusu. Závit Pomocí závitu se dá kamera připevnit k nejrůznějším držákům. Pěkný dětský design Už na první pohled zaujme kamera svým hravý dětským designem s velkým displejem. Efekty a filtry Svoje záběry si dítě podle vlastní fantazie vylepší ještě pomocí zabudovaných 10 efektů a 8 barevných filtrů. --> Technická specifikace Displej 2.4" IPS Rozlišení fotografie Až 8 Mpx Formát fotografie JPG Rozlišení videa 1080P 720P Formát videa AVI Hry 4 Efekty 10 Filtry 8 Audio formáty MP3 Baterie 500 mAh Konektivita USB-C Paměť MicroSD karta do 32 GB Rozměry 80 × 52 × 20 mm Hmotnost 49 g Obsah balení Akční kamera LAMAX ActionKid1 Vodotěsné pouzdro do 10 m Samolepky USB-C kabel
Ano, centrál. sklad
Popis Tato karta PCI Express značky Delock rozšiřuje PC o jeden externí port USB 3.2. Ke kartě pak mohou být připojena různá zařízení s portem USB, jako jsou dokovací stanice, čtečky karet, externí
Nedostupné
PODSTAVEC TRITON S FILTREM RAX-PO-X86-XN, v rozměrech š 800 x h 600 mm je plně univerzální, tj. použitelný pro všechny typy stojanových rozvaděčů. Konstrukci tvoří dva podélné boční díly s prostupem pro kabely a s vylamovacími záslepkami, které odpovíd...
Skladem v eshopu
Video Wall controller pro zobrazení jednoho obrazu na dvou monitorech. Je to velmi praktické a jednoduché, snadno se instaluje. Může být použit jako dohledový systém, v konferenčních sálech a na dalších místech. - Video Wall controller umožňuje zobra
Nedostupné
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
MISURA ochranné pouzdro pro 3M1303S1; Praktické pouzdro z vysoce odolného materiálu nabízí kvalitní ochranu zařízení na cestách. Vnitřní podšívka z paměťové pěny zajistí spolehlivou ochranu před poškrábáním a p...
Ano, centrál. sklad
Popis Tento Twinax kabel od Delocku lze použít pro připojení zařízení ke switchi s portem SFP+ nebo pro propojení dvou Ethernetových switchů. Specifikace Konektor: 2 x SFP+ samec Pasivní, nízká spotřeba energie Rychlost přenosu: Gigabit Etherne
Nedostupné
Kraken Elite RGB je systém vodního chlazení s fantastickou 7cm IPS obrazovkou s ostrým rozlišením 640x640 včetně dynamického RGB prstence. NZXT Turbine Pump zajišťuje zvýšení výkonu chlazení CPU, zat
Skladem, dodání 2-4 dní
Kamerový set, 4 kamery v setu, rozlišení 4512 x 2512 px, aplikace pro Android a iOS v češtině, kompatibilní s aplikace výrobce, připojení přes Ethernet, napájení do sítě a PoE
3-5 dní dostupné
SFP SX (Multi-Mode) transceiver (LC) - Gigabitová rychlost a flexibilita - Možnost výměny za provozu - Kompaktní velikost a vysoká hustota portů - Splňuje průmyslové standardy - Standard 802.3z , SFP MSA (Multi-Source Agreement) - Jedno napájecí
Ano, centrál. sklad
Držák antény pro uchycení na zeď.
Skladem v eshopu
LDF 5 neboli "Lite dish feed" je velmi specifické venkovní zařízení s dvěmi vestavěnými 9dBi anténami a montáží na satelitní parabolickou anténu místo původního LNB ozařovače s 40mm uchycením. Zisk celého setu lze zvýšit při použití 100cm paraboly až na 3
Nedostupné
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
Ano, centrál. sklad
Síťový kabel 230V napájecí k notebooku,
Skladem, dodání 2-4 dní
Model: SmartRack 12U Určeno pro: *Patch Panel *Network Switch *UPS Výška rozvaděče: 12U ...
Nedostupné
Grandstream GCC6011; Řada GCC6010 představuje výjimečné řešení typu „ vše v jednom “, které nově definuje komunikaci tím, že spojuje sjednocenou komunikaci (UC) a síťová řešení do jedné platformy . Tato nejmodernější zařízení kombinují funkce 4 produk...
Nedostupné
venkovní kamera, Bullet, s rozlišením 2560 x 1440 px, napájení ze sítě, připojení pomocí Wi-Fi 2,4/5 GHz, obousměrné audio, barevné noční vidění: s reflektory: 4ks/3W/3000K, technologie ColorX, voděodolnost s certifikací IP67, zorné pole: 89° horizontální
Skladem, dodání 2-4 dní
NETGEAR GS516UP – Switch – 16 portů – nespravovaný – možnost montáže do racku Typ zařízení: Switch – 16 portů – nespravovaný Typ krytu: Možnost montáže do racku Podtyp: Gigabit Ethernet Porty: 8 x 10/100/1000 (PoE+) + 8 x 10/100/1000 (PoE++) Power Over Ethernet (PoE) : PoE++ Rozpočet PoE : 380 W Vl
Nedostupné
Koaxiální nízkoztrátový kabel RF240 s průměrem 6 mm. N male/N male Technické parametry: Dél...
Skladem v eshopu
ATEN 2-port 4K DisplayPort KVMP USB3.0, audio
Nedostupné
Inter-Tech Argus Iceman LC-360 RGB je 360mm AIO vodní chladicí systém s RGB čerpadlem a nabízí vynikající chladicí výkon pro kompaktní PC systémy. 240mm radiátor a výkonné ventilátory zajišťují efekt
Nedostupné
MISURA ochranné pouzdro pro 3M1106D; Praktické pouzdro z vysoce odolného materiálu nabízí kvalitní ochranu zařízení na cestách. Vnitřní podšívka z paměťové pěny zajistí spolehlivou ochranu před poškrábáním a po...
Ano, centrál. sklad
Model: SmartRack 15U Určeno pro: *Patch Panel *Network Switch *UPS Výška rozvaděče: 15U ...
Nedostupné
LT240 ARGB je vysoce výkonný kapalinový chladič CPU založený na špičkové pumpě 5. generace DeepCool, díky 240mm radiátoru, dvěma přesně vyladěným ventilátorům FD12 ARGB a vícerozměrnému infinity mirr
Skladem, dodání 2-4 dní
AORUS ELITE P850W Připraveno pro ATX 3.1 a PCIe Gen 5.1 Certifikace 80 PLUS Platinum 100% japonské kondenzátory 120mm inteligentní ventilátor Fluid Dynamic Bearing (FDB). Kompaktní provedení Plně modulární design Výkonná jednoduchá +12V lišta Ochrana OVP/OPP/SCP/UVP/OCP/OTP Záruka 10 let (upraveno podle různých regionů) AE850PM PG5 dokáže vydržet až 3násobek výkonu GPU a 2násobek celkového výkonu. Je plně kompatibilní se standardem Intel ATX 3.1, podporuje až 200% výkyvy výkonu a dosahuje 70% účinnosti při nízké zátěži. Přiložený vysoce kvalitní nativní 16kolíkový kabel navíc zajišťuje kompatibilitu s grafickými kartami PCIe Gen 5 a poskytuje výkon až 600 wattů. Specifikace Formát zdroje Formát zdroje ATX Výkon Výkon zdroje 850 W MTBF hodin >100 000 hodin Ochranné funkce OVP/OPP/SCP/UVP/OCP/OTP Vstupný rozsah střídavého proudu 6-12 A Velikost ventilátoru 120 mm Počet konektorů / kabelů ATX 20+4pin Konektor 1x / 1x (650 mm) CPU/EPS 4+4pin Konektor 2x / 2x (700 mm) PCIe 6+2pin Konektor 6x / 4x (2x 750 mm, 2x 650 mm + 150 mm) PCIe 12+4pin Konektor 1x / 1x (700 mm) SATA Konektor 8x / 2x (600 mm + 150 mm + 150 mm + 150 mm) Molex Konektor 4x / 1x (500 mm + 150 mm + 150 mm + 150 mm) --- ATX12V Verze 3.1 80 PLUS Efficiency Platinum Modulární kabeláž Plně
Ano, centrál. sklad
D-Link 2-Slot Redundant Power Supply Unit Open Chassis DPS-800
Nedostupné
Koaxiální nízkoztrátový kabel RF240 s průměrem 6 mm. N male/N male Technické parametry: D...
Skladem v eshopu
Tento Nedis® ovládací panel reproduktoru umožňuje přepínat mezi čtyřmi páry reproduktorů nebo hrát ze všech zároveň prostřednictvím jednoho výstupu. Pružinové svorky zajišťují pevné připojení kabelů a stabilní přenos zvuku. Vhodné p
Nedostupné
Bezdrátový router CUDY LT300_EU Wi-Fi 300 Mbps 2.4 GHz 4G LTE SIM Přenosová rychlost sítě Ethernet: 10,100 Mbit/s Typ rozhraní ethernetu LAN: Ethernet Připojení na síť Ethernet: Ano Výstupní napětí: 1
Dodání 3 dny
Eliminace mrtvých zón Wi-Fi — Bezchybně rozšiřuje signály Wi-Fi do dříve nedostupných nebo obtížně připojitelných míst. Dvoupásmová Wi-Fi BE3600 — Udržujte připojení celé domácnosti díky silnému rozšíření Wi-Fi s kombinovanou rychlostí až 3600 Mb/s. Sna
Nedostupné
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ac standard s přenosovou rychlostí 400 + 866 Mbps, má 6 fixních všesměrových antén se ziskem 5 dBi, podporuje 3 bezdrátové režimy: AP Router, Repeater, Wisp a je navržený pro byty, obytné budovy, malé obchody a jiné instalace podobného rozsahu. Router nabízí kabelově 10/100/1000 Mbps WAN port a 3x 10/100/1000 Mbps LAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 5 (802.11ac wave2) • 2x2 MU-MIMO, 300 + 866 Mbps • Podpora Reyee Mesh • Lokální nebo vzdálená správa přes Ruijie Cloud • (1) 10/100 Mbps WAN + (3) 10/100 Mbps LAN • IPv6 routování • Operační módy AP Router, Repeater a WISP • PPTP VPN klient Obsah balení • Zařízení • Napájecí adaptér 12V/1.5A • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:400 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:6 Roaming:Ano Zisk antény [dBi]:6 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(3) 10/100/1000Mbps Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12V / 1,5A Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:0 až 45 Hmotnost [g]:550 Šířka [mm]:220 Výška [mm]:36 Hloubka [mm]:140 Software Operační mód:Repeater, AP Router, Klient Router (wisp) Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
EVOLVEO BirdFeeder EVOLVEO BirdFeeder přináší revoluci do světa pozorování ptáků díky svému chytrému designu a možnostem připojení. S integrovanou WiFi se můžete snadno připojit ke krmítku pomocí mobilní aplikace EVOLVEO WiFi, a to až na vzdálenost 20 metrů. Tato aplikace umožňuje snadné ovládání všech funkcí krmítka, včetně nastavení kamery a sledování živého přenosu. Kromě toho je krmítko vybaveno profesionální fotopastí, která umožňuje pořizovat vysoce kvalitní snímky a videa. Díky tomu můžete zaznamenat každý okamžik, kdy se ptáci přiblíží ke krmítku, ať už během dne nebo noci. Pokročilé funkce kamery EVOLVEO BirdFeeder je vybaveno kamerou s možností záznamu fotografií až 24 megapixelů, která zajišťuje ostré a detailní fotografie ptáků. Kamera také umožňuje nahrávání videa v rozlišení Full HD 1080p při 30 snímcích za sekundu, což zaručuje plynulé a kvalitní záznamy. Díky infračervenému nočnímu vidění můžete pořizovat snímky a videa i za šera nebo tmy, což rozšiřuje možnosti pozorování ptáků na celých 24 hodin. Kamera je vybavena 2,0" LCD displejem, který usnadňuje nastavení a prohlížení pořízených záznamů. Výkonná baterie a solární panel Krmítko EVOLVEO BirdFeeder je vybaveno vestavěnou Li-Ion baterií s kapacitou 3000 mAh, která zajišťuje dlouhou výdrž a spolehlivý provoz. Navíc je krmítko vybaveno solárním panelem, který dobíjí baterii během dne, čímž se prodlužuje doba provozu a snižuje potřeba častého nabíjení. Tato kombinace baterie a solárního panelu zajišťuje, že krmítko bude vždy připraveno k použití, ať už se nacházíte kdekoli. Velkorysý zásobník a nádoba na vodu EVOLVEO BirdFeeder nabízí praktické řešení pro krmení ptáků díky svému prostornému zásobníku na 150 gramů ptačího zobu. Tento zásobník je snadno přístupný a umožňuje jednoduché doplňování krmiva. Kromě toho je krmítko vybaveno nádobou na vodu, která poskytuje ptákům přístup k čerstvé vodě, což je zvláště důležité během horkých letních dnů. Kombinace krmiva a vody činí z EVOLVEO BirdFeeder kompletní řešení pro péči o ptáky ve vaší zahradě. Flexibilní možnosti upevnění Jednou z výhod EVOLVEO BirdFeeder je jeho flexibilita v umístění. Krmítko je vybaveno množstvím držáků, které umožňují upevnění na různé povrchy, jako jsou trubky, stěny nebo stromy. Součástí balení je také pásek pro uchycení, který zajišťuje bezpečné a stabilní umístění krmítka i na méně tradičních místech. Navíc je krmítko vybaveno hákem na uchycení lojové kuličky, což přitahuje další druhy ptáků a zvyšuje rozmanitost návštěvníků. Podpora pro velkokapacitní karty a aplikace EVOLVEO BirdFeeder podporuje paměťové karty až do kapacity 256GB, což umožňuje ukládání velkého množství fotografií a videí. Tato kapacita zajišťuje, že nebudete muset často měnit nebo mazat záznamy. Aplikace EVOLVEO WiFi, která je k dispozici pro mobilní zařízení, umožňuje snadné prohlížení, stahování a sdílení pořízených záznamů. Díky této aplikaci můžete sdílet své nejlepší snímky a videa s rodinou a přáteli, ať už jste kdekoli. Parametry: Vestavěná WiFi pro snadné stahování fotografií a videí Aplikace EVOLVEO WiFi pro iOS a Android Displej: Barevný TFT 2,0“ (528x220) Senzor pohybu: PIR – nastavitelná citlivost (3 úrovně) Detekční úhel senzoru pohybu: 60° Noční přísvit: IR LED 850nm, 2x IR LED pod čelním krytem Dosvit IR LED: 0,5m Vestavěný mikrofon Rozměry kamery V x Š x H: 106x86x46mm Rozměry krmítka VxŠxH: 225x147x204 Váha: 134g Provozní Teplota: -10 °C až +50 °C Skladovací Teplota: -15 °C až +60 °C Krytí: IP65 Zabezpečení: 4 místné volitelné heslo Snímač: 5 Mpix barevný CMOS (noční foto černobílé) Objektiv: F=2,0; FOV=100 ° Rozlišení fotografie: 24/20/16/12MP Expozice (ISO): Auto/100/200/400 Časosběrný režim (Timelapse): 5 min/30 min 1/2/3/6/12/24h Režim více snímků (Burst): 1/3/6 nebo 9 snímků Informace na fotografii: Čas a Datum, Teplota (°C, °F), Fáze měsíce, volitelný název Režimy záznamu Fotografie, Fotografie a Video, Časosběr Formát souboru .JPEG Rychlost aktivace: 0,5 s * Interval prodlení: Okamžitě, 10 s, 1/3/5/10/15 nebo 30 min Rozlišení videa: VGA, 720 p, 1080 p 30fps Délka záznamu: 5/10/30/60 nebo 90 sekund Formát souboru: MP4/H.264 Živý náhled (Liveview) Baterie: 3000mAh Li-Ion vestavěná Solární panel Zdroj napájení: DC 6V 2 A Konektor pro externí napájení: DC Jack 3,5x1,3 mm Externí baterie: Lze připojit 6 V baterii do konektoru externího napájení pomocí kabelu SGV CAM-PWRC WiFi: IEEE 802.11b/g/n Paměťová karta: SD až do velikosti 256 GB Interní paměť: Zařízení nemá interní paměť USB: Je možné připojit k PC pomocí USB-C kabelu Objem nádoby na krmivo 150g Nádoba na vodu Obsah Balení: StrongVision BirdFeeder kamera USB-A to USB-C kabel USB-A to Jack - napájecí kabel Držák na zeď Sada šroubů Šroubovák Držák na trubku (17-32mm) Upevňovací pásek Uživatelský manuál
Ano, centrál. sklad
Stojan v moderním designu, pro dotykový počítač ELO Z10, barva černá.
Nedostupné
Typ: Typ: Switch Vybavení: Počet Gigabit-Portů: 24 PoE (Power over Ethernet): ano Podporované síťové protokoly: IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3az Energy Efficient Ethernet: ano Montáž: Možnost montáže na stojan: ano Montáž na zeď možná: ano Všeobecné: Barva: antracit / stříbrná Šířka (mm): 252 Výška (mm): 44 Hloubka (mm): 180 Hmotnost (g): 1310
3-5 dní dostupné
RAB-FO-X02-A1 19 optická vana 1U pro 16 SC spojek.
Skladem v eshopu
Tato RJ45 spojka od Delocku může být použita např. jako spojka dvou kabelů pro prodloužení síťového spojení. Specifikace • Konektor: RJ45 samice > RJ45 samice, 1:1 • Cat.6 specifikace • S kovovým pouzdrem • Rozměry (DxŠxV): 2.23 cm x 1.80 cm x 3.6
Nedostupné
DS-LGPA-16 Šasi DeltaStream Optical Line Terminal 16 GPON Service Board 16× GPON porty: Poskytuje vysokorychlostní přenosovou rychlost až 2,488 Gb/s downstream a 1,244 Gb/s upstream (na port). Vysoká škálovatelnost: Podporuje poměr rozdělení 1:128 pro
Nedostupné
Přístupový bod Netgear Wax620 (Wax620-100EUS)
Dodání 3-5 dní
Cat 7 kabel S / FTP | RJ45 Zástrčka | RJ45 Zástrčka | 10.0 m | Snagless | Kulatý | LSZH | Šedá | Label • Technologie CAT7, která podporuje síť Ethernet s rychlostí 10, 100 1 000 a 10 000 Mb/s • Celoměděný vodič pro špičkovou kvalitu přenosu • Oheb
Nedostupné
Zdroje řady CHIEFTEC VEGA jsou vyrobeny podle standardu Intel ATX 12V 3.1 a podporují PCIe GEN5 s účinností certifikovanou 80PLUS Gold. Zaujmou konkurenceschopným poměrem ceny a výkonu, přičemž zůstá
3-5 dní dostupné
EFB CAT 6 SSTP Patchcord černý 1m (K5515.1)
Dodání 3-5 dní
Přístupový bod Ubiquiti NanoStation Loco M2 (LOCO-M2)
Skladem, dodání 2-4 dní
Tento ovládací panel reproduktoru umožňuje přepínat mezi dvěma páry reproduktorů, nebo hrát ze všech zároveň prostřednictvím jednoho výstupu. Stylové kovové provedení se dvěma oddělenými přepínači, které eliminují rušení a zajišťují snadné ovl
Nedostupné
Pasivní DAC kabel pro propojení dvou SFP, SFP+ nebo SFP2 portů, délka 30 m, rychlost až 25 Gbps.
Dodání 3-5 dní
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
LYNX patch kabel Cat5E, FTP - 3m, šedý Kabel podporuje protokoly 10BASE-T, 100BASE-T, 1000BASE-T, 2.5GBASE-T Technické informace Kategorie: Cat5E Stínění: FTP Délka: 3 m Barva: šedý
Ano, centrál. sklad
Optický modul Mikrotik, maximální propustnost 100 Gbps, 12vláknový MPO konektor pro spojení až na vzdálenost 100 m, vestavěné digitální diagnostické funkce, kompatibilita se všemi zařízeními s QSFP28 portem, odolný vůči teplotám od 0 °C do 70 °C.
Skladem v eshopu
Popis Tento KVM switch od Delocku je vhodným řešením pro připojení dvou počítače s HDMI ovým výstupem k jednomu HDMI monitoru. Tlačítkem můžete přepínat mezi oběma počítači. Periferní zařízení Navíc lze využít čtyři porty USB 5 Gbps pro připojení m
Nedostupné
Specifikace: Typ konektoru Nevybaveno Počet portů 24 Vybaveno konektory Ne Velikost 19" Výška ICT 1 U Materiál ABS,Plastové Identifikace portů ve formě číslovaných políček Ano Barva Šedá Barva RAL RAL7035 Délka 154 mm Šířka 482.6 mm Výška
Ano, centrál. sklad
Model: HPE 5710 24XGT Switch: Ano Provedení switche: Rack Spínací kapacita: 960 Gbp...
Nedostupné
Propojte dva SFP28 porty pomocí 20m aktivního optického kabelu typu Multi Mode. Poskytne vám rychlost až 25 Gbps. Snadno vytvoříte krátká spojení mezi switchem či routerem. Hlavní přednosti Ultralehký 3mm optický kabel Rychlost až 25 Gbps Specifikace ...
Ano, centrál. sklad
EFB Patchcord S/FTP, Cat.6A, LSZH, Cat.7, 2m (MK7001.2G)
Dodání 3-5 dní
NetShelter SX 48U 750mm Wide x 1070mm Deep Enclosure with Sides Black Rack enclosures with advanced cooling, power distribution, and cable management for server and networking applications in IT environments. Includes: Casters, Doors, Ground Studs, I
Nedostupné
Ubiquiti UniFi Dream Machine Pro Max; UniFi Dream Machine Pro Max (UDM-Pro-Max) kombinuje pokročilé bezpečnostní funkce s vysokým výkonem routování/přepínání a sjednocuje tak router, bezpečnostní bránu a switch...
Ano, centrál. sklad
Držák do 10"/19" racku pro MikroTik hAP AC2/hAP.
Skladem v eshopu
XGS1935-28, 28 Port Lite-L3 Smart Managed Switch, 24x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud
Ano, centrál. sklad
Tabulka MAC adres: 8000 pol.; Kapacita přepínání: 48 Gbit/s; Store-and-forward: Ano; Maximální přenosová rychlost: 1 Gbit/s;
Dodání 3 dny
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
RMA-32-L61-CAX-N1 19 rozvaděč stojanový 32U/600x1000 dv. síto 80%-6mm RAL7035
Nedostupné
EFB CAT 6 SSTP Patchcord černý 2m (K5515.2)
Dodání 3-5 dní
Optický patchcord DATACOM LC-SC 62,5/125 MM 3m; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ optického vlákna:...
Nedostupné
Nastavitelný stojan pro herní volant PXN-A9 Vlastníte herní volant a chcete si zajistit jeho pohodlnější používání? Nastavitelný stojan PXN-A9 má police pro volant, pedály a převodovku, takže do něj s
Skladem-dodání 2-4 dní
HPE X2A0 40G QSFP+ to QSFP+ 7m Active Optical Cable
Nedostupné
Třípásmová Wi-Fi 6E: Třípásmová Wi-Fi s rychlostí až 5,4 Gb/s umožňuje, aby vaše zařízení byla vždy připravena na ty nejzuřivější bitvy.Zbrusu nové pásmo 6 GHz poskytuje výjimečnou šířku pásma a kanály bez přetížení výhradně pro zařízení Wi-Fi 6E. Více
Skladem v eshopu
Bezdrátový přístupový bod Netgear Insight WAX630 je třípásmový bezdrátový přístupový bod 4x4 WiFi 6 pro podniky s vynikající hustotou a pokrytím a centralizovanou správou cloudu. Tri-Band WiFi 6 rychlost AX6000 podporuje až 250 simultánních klientů ve spojení s technologií MU-MIMO (upstream i downs
Nedostupné
Nvidia Mellanox® Passive Copper cable, IB EDR, up to 100Gb/s, QSFP28, 5m, Black, 26AWG
Nedostupné
Popis produktu Systémové řešení platforem firmy MikroTik pro poskytovatele bezdrátového připojení k síti. Cloud Router Switch CRS304-4XG-IN je 5portový switch, poháněný operačním systémem RouterOS, se čtyřmi 10G a jedním 1G ethernetovým portem v desktopovém provedení. Tento switch je kompaktní, ale vysoce výkonný, navržený tak, aby zjednodušil vaše rutinní nastavení sítě. Narozdíl od typických podobných produktů je nový CRS304 vybaven čtyřmi 10gigabitovými ethernetovými porty připravenými k okamžitému použití. Nepotřebujete žádné další moduly SFP, je čistě plug-and-play. Navíc zde má k dispozici další gigabitový ethernetový port - pro účely správy. Je vybaven bočním držákem na lištu DIN a standardními šroubovými upevňovacími body na zadní straně, což umožňuje snadnou instalaci. Kromě toho lze boční držák na lištu DIN přesunout na zadní stranu switche. CRS304 je vybaven krytem, který slouží jako robustní, lehký chladič, což eliminuje potřebu aktivního chlazení. Toto provedení bez ventilátoru zajištuje tichý provoz, takže je ideální pro jakékoliv prostředí, kde je problémem hluk - kanceláře, knihovny... Více možností napájení pro maximální spolehlivost Redundance napájení je klíčovou vlastností CRS304. Nabízí čtyři různé možnosti napájení: 2x jack (12 - 57V DC), dvoupinový konektor a PoE-in. Přepínač automaticky vybírá zdroj napájení s nejvyšším napětím, čímž zajišťuje nepřerušovaný provoz. CRS304 je poháněn dvoujádrovým procesorem ARM, který poskytuje dostatečný výkon. Mezi jeho funkce patří např. přesměrování portu, filtrování MAC, VLAN, broadcast storm control, či omezení šířky pásma. Obsah balení • Napájecí adaptér (48V / 0,95A) • Montážní sada CRS304-4XG-IN CRS304-4XG-IN je vysoce výkonný a kompaktní 5portový switch od renomované společnosti MikroTik, určený pro profesionální síťová řešení. Tento model disponuje čtyřmi 10G ethernetovými porty a jedním 1G ethernetovým portem, což umožňuje bleskově rychlé datové přenosy. Switch je vybaven operačním systémem RouterOS, který nabízí pokročilé funkce jako VLAN, filtrování MAC adres, QoS a mnoho dalších možností síťového managementu. Díky kompaktnímu desktopovému provedení je zařízení vhodné pro umístění na pracovní plochu, ať už v kanceláři nebo domácím prostředí. Pasivní chlazení bez ventilátorů zajišťuje tichý provoz, což je ideální pro prostředí, kde je hluk nežádoucí, jako jsou knihovny nebo kanceláře. CRS304-4XG-IN nabízí také redundance napájení se dvěma DC jacky a PoE-in, čímž zajišťuje vysokou spolehlivost a nepřerušovaný provoz i v náročných podmínkách. Zařízení je navíc vybaveno bočním držákem pro montáž na lištu DIN a šroubovacími upevňovacími body, což usnadňuje instalaci. Technické parametry Konektory a rozhraní Rychlost LAN:(4) 100M/1G/2.5G/5G/10Gbps + (1) 10/100/1000Mbps Gigabit LAN:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 36 .. 57V DC Typ napájení:PoE, DC konektor Redundantní napájení:Ano Max. spotřeba energie [W]:21 Napájení přes konektor/svorkovnici:48V / 1A Fyzické charakteristiky Provedení:Na DIN lištu Provozní teplota [°C]:-40 až 70 Šířka [mm]:128 Výška [mm]:176 Hloubka [mm]:35 Hardware CPU:Dual Core Frekvence CPU [MHz]:1200 Počet CPU jader:2 Interní uložiště [MB]:32 RAM [MB]:512
Ano, centrál. sklad