Konektor MPTL 90° RJ45 CAT5E STP samořezný SXRJ45-5E-STP-BK-SA-U Kategorie: CAT5E Podporované pr...
Ano, centrál. sklad
Kompaktní AXAGON ADM2-AM M.2 adaptér s USB 10Gbps rozhraním určený pro snadné použití M.2 NVMe nebo SATA SSD disků. Spolehlivé připojení k počítači umožňuje napevno uchycený USB-A kabel délky 10 cm. Díky USB 3.2 Gen 2 rozhraní je přenosová rychlost až
Skladem v eshopu
UniFi Premium Patch Cable - 24 pack ultratenký opletený stíněný patch kabel RJ45, navržený a ...
Ano, centrál. sklad
Výklopný ( vpřed/vzad): ano Otočný (vlevo/vpravo): ano Apple HomeKit: ne Amazon Alexa: ano Google Assistant: ano IFTTT: ne Z-Wave: ne ZigBee: ne WiFi: ano Bluetooth: ne Infračerveň: ano Vhodné pro App: ano Sensor Chip: CMOS Senzorový čip (palce "): 1/2,7 Rozlišení snímače (mio. pixel): 8 Digitální zoom (x): 18 Ohnisková vzdálenost (mm): 3,17 Rozlišení: 3840 x 2160 Max. počet obrázků / sekundu: 15 Horizontální úhel snímání (°): 113 Vertikální úhel záznamu (°): 59 Diagonální úhel záznamu (°): 134 LED osvětlení: ano Infračervené světlo: ano Kódování: WPA / WPA2 Typ: Monitorovací sada Ochrana proti prachu: ano Ochrana proti vodě: ano Typ ochrany: IP66 USB: 1x USB-C Slot pro SIM kartu: ne Mikrofón: ano Reproduktory: ano 2-way audio: ano Detekce pohybu: ano Funkce nočního vidění: ano Interní paměť (GB): 512 Slot pro paměťovou kartu: microSD zásobování energií: Aku baterie Typ baterie / aku: Lithium-Ionen Radiofrekvence: 2,4 / 5 GHz Oblast použití: Interiér / Exteriér Barva: bílá Rozměry: 64,8 x 114,6 Montáž na strop možná: ano Montáž na zeď možná: ano
Skladem, dodání 2-4 dní
Popis Tyto kompaktní návleky jsou designovány pro konektor Delock RJ45 krimpovací+zářezový samec. Specifikace • Také vhodný pro konvenční konektory RJ45 • Pro kabely s průměrem od 5,0 - 6,5 mm
3-5 dní dostupné
Cisco switch CBS250-48T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad
PLANET GSD-1222VHP; Neřízený switch disponující osmi RJ-45 porty, které jsou vybaveny PoE+ napájením standardu 802.3af/at a dosahují rychlostí 10/100/1000 Mbps. Dále jsou přítomny dva RJ-45 porty bez PoE napájení. Sam...
Ano, centrál. sklad
XtendLan MGB-LXBED; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní SC konektor, single-mode, WDM. Dosah 3-10km. TX 1550nm/RX 1310nm. Monitoring DDM. Podpora většiny výrobců (Cisco, Dell, Planet, ...);...
Ano, centrál. sklad
Anténa Teltonika Teltonika COMBO SISO Mobile/GNSS/WIFI STŘEŠNÍ SMA anténa Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
Kamera 2K 3MP, 360° otočná, IR přísvit do vzdálenosti 12 m, detekce osob a zvuku, podpora microSD karty do 512 GB, Wi-Fi, vestavěný mikrofon a reproduktor.
Skladem v eshopu
Kamera s rozlišením 2K 3MP, barevné noční vidění, chytrá detekce osob, výdrž baterie až 180 dní. Wi-Fi, podpora microSD kaet až 512 GB, krytí IP65.
Ano, centrál. sklad
PATCH PANEL RJ-45 PP-24/RJ/6 Patch panel je zakončením strukturované kabeláže pro kabely UTP kategorie 6. Zařízení se montuje do skříně RACK 19. Specifikace: Šířka: 19 Výška: 1U Počet portů: 24 ks. Splňuje požadavky kategorie 6 Upevnění kroucené dvojlinky pomocí řezačky Krone Barva: Černá Hmotnost:
Dodání 3-5 dní
Supports USB 3.1 Gen1 Specification (5 Gbps) Ultra slim design and unique locker head design Daisy-chainable, maximum distance of up to 50 m Additional power adapter included The ATEN UE3310 USB3.1 Gen1 Extender Cable allows users to extend the dist
Ano, centrál. sklad
Grandstream DP755 je výkonná DECT VoIP telefonní základna, která lze spárovat s až 10 DECT Grandstream sluchátky řady DP a nabízí tak mobilitu firemním i rezidencím uživatelům. Podporuje venkovní dosah až 400 metrů s DP730 nebo až 350 metrů s DP722/DP720 a vnitřní dosah až 50 metrů, aby uživatelé měli svobodu pohybovat se po pracovišti nebo bytě. Tato základnová stanice umožňuje nakonfigurovat až 20 účtů SIP a také nabízí 3-cestné audiokonference, zvuk ve full HD a umožňuje PoE napájení základny. Sdílený SIP účet na všech sluchátkách přidá uživatelům možnost odpovídat na hovory dle potřeb a bez ohledu kde zrovna jsou. DP755 podporuje různé metody automatické konfigurace a zabezpečené šifrování TLS/SRTP/HTTPS. Při spárování se sluchátky Grandstream DP720, DP722 nebo DP730 nabízí DP755 výkonné bezdrátové DECT řešení pro každého firemního nebo domácího uživatele. Hlavní parametry: Lze připojit až 10 Grandstream ruček řady DP Až 20 účtů SIP na systém; až 20 linek na sluchátko Technologie ověřování a šifrování DECT pro ochranu hovorů a účtu 3cestné audiokonference Podporuje Push-to-Talk Možnosti automatické konfigurace zahrnují TR-069 a konfigurační soubory XML Použijte se sérií Grandstream UCM IP PBX pro autokonfiguraci pomocí Zero Config HD zvuk pro maximalizaci kvality a čistoty zvuku; plně duplexní hlasitý odposlech Podporuje pokročilé funkce telefonování, včetně přesměrování hovorů, přepojení hovorů, čekajícího hovoru, DND, indikace čekající zprávy, flexibilní dialplan a další Adaptér v balení Ano Audiokonference 3 cestná konference Bezdrát. technologie DECT Dle místa instalace zdravotnické zařízení, open space, kanceláře, výrobní haly OS android Ne Počet SIP účtů 20 Podpora videa Ne PoE napájení Ano Zavěšení na zeď Ano
Ano, centrál. sklad
Informace o produktu nebo specifikace ve vašem jazyce nejsou v tuto chvíli bohužel k dispozici.
3-5 dní dostupné
XtendLan MTB-SR; Modul SFP+ pro 10Gbit Ethernet. LC duplexní konektor. Dosah 82 m na běžném multimodovém vlákně 62,5 um, 500 MHz*km. Dosah 300 m na širokopásmovém vlákně 50 um, 2000 MHz*km. Vlnová délka 850 nm. M...
Ano, centrál. sklad
Ideální redukce z USB-C na LAN určená pro notebook, tablet a většinu zařízení na prohlížení webového obsahu. Nejrychlejší USB 3.0 a gigabitové řešení zajišťují vysokorychlostní přenosovou rychlost až 1 000 Mbps. Plug and Play ve Windows 10, Mac OS X (10.9
Ano, centrál. sklad
LYNX UTP patch kabel Cat5e, PVC, CCA, 2m, červený Délka: 2 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Červený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Cudy WR1200E bezdrátový router Fast Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílá Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Fast Ethernet Přenosová rychlost sítě Ethernet: 10100 Vnitřní
Dodání 3 dny
Patch panel s konektory Keystone RJ-45 Počet portů: 24 ks Materiál: Kov Barva: Černá Použití: RACK 19, 1U Splňuje požadavky kategorie 6 Pružinové svorky pro kroucené páry umožňují rychlou montáž bez nářadí Deska má otvory pro upevnění kabelů pomocí stahovacích pásek Hmotnost: 0,4 kg Rozměry: 483 x
Dodání 3-5 dní
Ultra vysokorýchlostný kábel HDMI 4K120Hz, 8K60Hz 48Gbps M/M 4 m/13.12 stôp 26AWG Club 3D CAC-1374 Ultra High Speed HDMI2.1 Kábel je skonštruovaný tak, aby zvládol najvyššiu kvalitu video- a audio- signálov. HDMI2.1 Zvýšenie šírky pásma na 48 Gb/s. Zvýšenie maximálnej šírky pásma v porovnaní s predchádzajúcimi verziami sa dosiahlo zvýšením dátového toku dátových kanálov (zo 6 Gb/s na 12 Gb/s) a počtu kanálov (z 3 na 4). To umožňuje podporu rozlíšení až do 4K pri 120 Hz! Novou funkciou zahrnutou v tejto špecifikácii je Display Stream Compression (DSC) 1.2 , ktorý sa používa pri formátoch videa vyšších ako 8K s formátom 4:2:0. Vylepšené funkcie obnovovacej frekvencie: - Variabilná obnovovacia frekvencia (VRR) znižuje alebo eliminuje oneskorenie, zasekávanie a trhanie snímok pre plynulejší pohyb v hrách - Rýchle prepínanie médií (QMS) pre filmy a video eliminuje oneskorenie, ktoré môže mať za následok prázdne obrazovky pred zobrazením obsahu - Rýchly prenos snímok (QFT) znižuje oneskorenie. - HDMI2.1 podporuje aj statické a dynamické metadáta HDR. Všetky HDMI2.1 funkcie sú plne podporované týmto káblom Club3D CAC-1374. Je to ideálne riešenie pre dokonalé zabezpečenie HDMI2 v budúcnosti.1 skúsenosť. Plne kompatibilný s ultra vysokorýchlostným rozhraním HDMI2.1 špecifikácia Kábel profesionálnej kvality Nízke emisie EMI Pozlátené konektory pre maximálnu vodivosť a 26 AWG Vylepšené herné a mediálne funkcie Farebný priestor BT.2020 s 10 bitmi, 12 bitmi, 16 bitmi Spätná kompatibilita s predchádzajúcimi verziami HDMI Podporuje kompresiu zobrazovacieho prúdu (DSC) 1.2 Podporuje rozlíšenie (U)HD až do 4K120Hz (s DSC 1.2) alebo 8K60Hz Podporuje rozšírený spätný zvukový kanál (eARC) Podpora statických a dynamických metaúdajov HDR Podpora VRR, QMS, QFT a automatického režimu nízkej latencie TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici 1x Ultra vysokorýchlostný kábel HDMI 4K120Hz, 8K60Hz 48Gbps M/M 4 m/13.12 stôp 26AWG dostupné rozhrania Vstup: HDMI samec Výstup : HDMI samec veľkosť škatule 17.5 x 17.5 x 6 cm / 6.89 x 6.89 x 2.36" dĺžka kábla 4 m/13.12 stôp rozmery konektora 5 x 2 x 1 cm / 1.97 x 0.79 x 0.39" hmotnosť kábla 322gr / 11.35 oz hmotnosť škatule 70gr / 2.47 oz celková hmotnosť 400gr / 14.11 oz Hmotnosť tašky LDPE 8 gr / 0.28 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Gigabitový Wi-Fi 6 Access Point AX3000 802.11ax/ac/a/b/g/n až 2976Mbps, aktivní PoE, 2x Gigabit ...
Ano, centrál. sklad
Výkonný router se směrovými parabolami lze použít i na delší vzdálenosti, venkovní, 5GHz AC, 2× 25dBi, Gigabit LAN, AirMAX AC.
Dodání 3-5 dní
XtendLan MTB-LA20W2733; Modul SFP+ pro 10Gbit Ethernet. LC simplexní konektor. Po jednom vlákně, WDM. Dosah 20km na singlemódovém vlákně. Vysílací vlnová délka 1270 nm, přijímací 1330nm. Multirate Fiber channel....
Ano, centrál. sklad
Výrobce: CHIEFTEC; Třída produktu: Zdroje do počítačových skříní; Typ napájecího zdroje: Modulární (s možností připojení/odpojení kabelů); Výkon napájecího zdroje: 450 Watt; Formát (form factor): SFX
3-5 dní dostupné
LYNX UTP patch kabel Cat5e, PVC, CCA, 3m, modrý Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Modrý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
8-port 2.5GE connectivity for high performance networking IEEE 802.3af/at/bt PoE (up to 90W/port), 230W power budget Plug and Play simplicity for easy installation Fanless design for enhanced reliability and silent performance Durable metal housing enhances product durability IGMP snooping for optimized bandwidth utilization Auto MDI/MDI-X crossover on all ports simplifies setup IEEE 802.3x flow control prevents packet loss Quality of Service (QoS) ensures uninterrupted connectivity IEEE 802.3az reduces power consumption and operating cost
Skladem, dodání 2-4 dní
Delta Patch panel 48x SC / 48x LC duplex (PP-48/2)
Dodání 3-5 dní
Rozšiřující modul J4858D Aruba 1G SFP LC SX je ideální pro rozšíření přepínače HP Aruba. J4858D Aruba 1G SFP LC SX podporuje dosah až 500 m v multimódovém režimu. Číslo dílu: 1448177
Dodání 3-5 dní
Třípásmový WiFi 7 router s rychlostí až 19 Gb/s.
Dodání 3-5 dní
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 10 m plochého bílého kabelu, kategorie 6.
Skladem v eshopu
Telefon - 3 linky a 3 SIP účty, 12 digitálních BLF klíčů, LCD displej. Noise shield technologie (minimalizace šumu na pozadí), čistý HD zvuk, 5cestné hlasové konference, vyměnitelná čelní deska. Kvalitní zabezpečení.
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 3m
Ano, centrál. sklad
LYNX FTP patch kabel Cat5e PVC, CCA, 2m, černý Délka: 2 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Černý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Cudy M3600 Dvoupásmový (2,4 GHz / 5 GHz) Wi-Fi 7 (802.11be) Bílá 3 Vnitřní Zabudovaný procesor: Ano WPS tlačítko: Ano BeamForming: Ano MIMO: Ano Technologie MU-MIMO: Ano Paměť flash: 128 MB Takt proce
Dodání 3 dny
RTV anténa RADIO ANTÉNA 1/RUZ/PM-B/88-108/S
Dodání 3-5 dní
Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence: 2.4 + 5 GHz (dual band) WiFi standardy: 802.11ac, 802.11ax, 802.11n, 802.11a, 802.11b/g MU-MIMO: Ano Rychlejší připojení: Wi-Fi 6 s rychlostí až 5400 Mb/s - 4804 Mb/s v pásmu 5 GHz
Ano, centrál. sklad
ZyXEL USG FLEX 100HP + Gold Security Pack; Vysokovýkonný síťový firewall s pokročilými bezpečnostními funkcemi a AI technologiemi. USG FLEX 100HP představuje moderní řešení pro malé a střední firmy, které potřebují spolehlivou ochranu sítě s vysokým v...
Ano, centrál. sklad
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 3 m plochého bílého kabelu, kategorie 6.
Skladem v eshopu
BCM 57504 10/25GbE 4p SFP28 Adptr
Ano, centrál. sklad
XtendLan patch kabel Cat6A, SFTP, LS0H - 10m, modrý Kabel podporuje připojení o rychlosti 10 Gbit/s Technické informace Kategorie: Cat6A Stínění: SFTP Délka: 10 m Barva: modrá
Ano, centrál. sklad
LYNX FTP patch kabel Cat6, PVC, 1m, šedý (balení obsahuje 10ks) Délka: 1 m Kategorie kabelu: Cat6 Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CU (100% měď) Plášť: PVC Barva: Šedý Použití: Přenos dat do 10 Gb/s, vhodné pro gigabitové sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100/1000Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Cudy AP3000D Wi-Fi přístupový bod 2402 Mbit/s Černá Maximální rychlost přenosu dat (2,4 GHz): 574 Mbit/s 5 GHz: Ano MIMO: Ano Maximální rychlost přenosu dat (5 GHz): 2402 Mbit/s 2.4 GHz: Ano Maximální
Dodání 3-5 dní
Zásuvka UTP 2x RJ45 Cat5E, duální svorkovnice, na omítku Technické informace Konektor: 2x RJ45 Kategorie: Cat5E Stínění: NE Provedení: na omítku Typ narážení: duální svorkovnice (blok 110 / krone)
Ano, centrál. sklad
XtendLan 19" nástěnný rozvaděč 18U - rozložený šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné kouřové dveře, rozložený, černý Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění je snadné díky přibalenému patentovanému montážnímu panelu. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 1,5mm, ostatní z 1,2 mm ocelového plechu. Konstrukce dovoluje statickou zátěž 60kg. Dodává se s montážní sadou. Provedení: dveře - bezpečnostní kalené sklo, kouřové, zaměnitelný směr otevírání, uzamykatelné zádní kryt - plný boční kryt - plný, snadno odnímatelný, možné vybavit zámkem horní kryt - perforovaný, s pozicemi pro dva ventilátory součástí rozvaděče jsou čtyři posuvné vertikální lišty s perforací pro uchycení instalovaných zařízení spojovací materiál (klecové matice, podložky, šrouby) je přibalen k rozvaděči v dolní části rozvaděče je umístěn zemnící bod pro připojení zemnícího vodiče v horní a spodní části rozvaděče jsou umístěny prostupy pro kabeláž a jsou zakryty záslepkami splňuje mezinárodní standard IEC 60297-2 Technické specifikace: Rozměr: 19" Výška: 18U (988 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: válcovaná ocel Tloušťka: nosná část 1,5 mm ostatní 1,2 mm Povrchová úprava: černá, RAL9004 Maximální zátěž: 60 kg
Ano, centrál. sklad
QSW-3216R-8S8T neřízený 16portový switch 10GbE s poloviční šířkou pro montáž do racku pro ...
Ano, centrál. sklad
Power Strip 19 1U 6x Schuko Socket se spínačem (L19/6VP)
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG24 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 10 m
Ano, centrál. sklad
UTP nestíněný konektor RJ10 (4p4c) pro zakončení 4 žilových telefonních kabelů. Obvykle se používá jako konektor z telefonního přístroje ke sluchátku. Balení obsahuje 10 ks. Provedení: lanko (stranded) Kategorie: cat.3 Stínění: ne
Ano, centrál. sklad
ML Tenda RP7 Wi-Fi IP kamera 4Mpx 4,0mm Pan/Tilt Kategorie zboží:
Dodání 3-5 dní
Typ: Typ: Úhlová bruska Způsob provozu: Aku baterie Technické údaje: výstupní výkon (W): 800 Volnoběžné otáčky (min-1): 9000 Maximální volnoběžné otáčky (min-1): 9000 Akustický tlak: 85 Brusný kotouč (průměr v mm): 125 Držák nástroje: M14 Napájení: napětí akumulátoru: 18 Typ baterie / aku: Lithium-Ionen Včetně baterií: ne Kapacita aku (Ah): 5,0 Všeobecné: Barva: žlutá / černá Šířka (cm): 31 Hmotnost (kg): 1,75
Skladem, dodání 2-4 dní
Síťová architektura GigabitEthernet
Dodání 3-5 dní
Prodlužovací přívod 230V - jednozásuvka. - barva: bílá - 250V, 10A - baleno po 1ks - průřez vodiče 3x1mm2 - závěs s EAN kodem - 1x zásuvka / zástrčka - délka 1m
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 25cm
Ano, centrál. sklad
PLANET FTP Cat6; kabel FTP-drát Cat6, LS0H, Planet Elite, na dřevěné cívce. Kabel pro realizaci propojení počítačů a terminálů s komunikačními zásuvkami. Vhodný pro sítě Gigabit Ethernet (IEEE 802.3ab), 10Gbit Ethernet 10GBASE-T, Fast Ethernet (IEEE 8...
Ano, centrál. sklad
APTI VNITŘNÍ OTOČNÁ IP KAMERA ICSEE-W31VP28 Wi-Fi - 3 Mpx 3,6 mm Výrobce:
Dodání 3-5 dní
Description Fast Ethernet PoE af/at 8 port switch + 2 uplinks 120W PoE power budget, rack mountable Network Switch with integrated Power over Ethernet (PoE) solution for an optimal, cost effective and fast integration in small or medium-sized networ
3-5 dní dostupné
Optický kabel LEXI-Net DROP FTTx, 8x 9/125 SM, G.657A1, LS0H, černý, cívka 1km Optický singl mode 8 vláknový univerzální - černý (vnitřní/venkovní) samonosný kabel DROP FTTH v návinu 1000 m na cívce v samoodvíjecím boxu. Použitá jsou vlákna G.657A1. Konstrukce kabelu dovoluje malý poloměr ohybu. Kabel je dodáván v samoodvíjecích boxech na plastové cívce. Délka převěsů závislá na místních podmínkách, optimálně do 80m v ideálních podmínkách až 120 m Kabel má průměr 3 mm a značenou metráž. Základní specifikace Počet optických vláken: 8 Typ vlákna: Single mode 9/125 mikronů, G.657A1 Útlum: 1310nm Tahová ochrana: kevlarová příze Vnější plášť: FRNC (LSOH), voděodolný, UV resistant Odolnost proti tlaku krátkodobá: až 600N Pracovní teplota: -20°C +60°C Balení Cívka: 1000 m
Skladem v eshopu
USG FLEX100 H Series, 7 Gigabit user-definable ports, 1*1G PoE+, 1*USB with 1 YR Security bundle
Ano, centrál. sklad
Cisco Catalyst IE3300 Rugged Series
Dodání 3-5 dní
Polovodičový ohřívač Delta (HG-140-60W) Výrobce: DELTA
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1,5m oranžová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: oranžová - délka: 1,5m
Ano, centrál. sklad
LYNX UTP kabel Cat5e, PVC (Eca), celoměděný, vnitřní , šedý, box 305m Provedení: UTP (nestíněný) Plášť: PVC (polyvinylchlorid) Kategorie: Cat5e Určení: Vnitřní instalace Délka balení: 305 m (box) Barva: Šedá Vodič: Celoměděný (solid copper)
Ano, centrál. sklad
Dahua Technology IP kamera IPC-HFW2220RP-VFS Výrobce: Dahua Technology
Dodání 3-5 dní
PremiumCord USB redukce kabel USB A/female - Micro USB/male OTG USB OTG (On The Go) kompatibilní. Vhodný např. pro připojení flahdisků k vašemu smartphonu (funkce musí být v telefonu podporována!) - redukuje Micro USB konektor na samičku USB typ A - redukce se může použít pro propojení mobilních telefonů, které nabízejí funkci host. Tato redukce umožňuje připojit k telefonu flash paměť nebo externí USB disk a kopírovat data mezi telefonem a externí pamětí. - pro připojení digitálních fotoaparátů, mp3, mobilních telefonů nebo jiných zařízení s Micro USB konektorem.
Ano, centrál. sklad
MikroTik GPER Gigabitový pasivní ethernetový repeater GPeR umožňuje prodloužit celkovou délku kabelu mezi začátkem a koncem až na vzdálenost 1500m! (při použití 7 kusů GPeR) Vhodné pro výškové budovy, vícebytové budovy, s mnoha podlažími a sekcemi, kde by mohly být velmi dlouhé kabely Ethernet. Maximální vzdálenosti Maximální povolená délka CAT6 ethernetového kabelu mezi GPeR a jiným prvkem je až 100m (v závislosti na kvalitě kabelu - ve vysoké kvalitě až 150 m). Maximální povolená délka CAT6 ethernetového kabelu mezi dvěma jednotkami GPeR je až 210m (v závislosti na kvalitě kabelu). Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Description This Delock antenna cable is used to supply an antenna signal in the interior of a device. Specification • Connectors: RP-SMA jack bulkhead MHF IV/ HSC MXHP32 compatib
3-5 dní dostupné
Dahua Pro Series VTO4202F-P-S3
Dodání 3-5 dní
Polovodičový ohřívač Delta (HG-140-45W) Výrobce: DELTA
Dodání 3-5 dní
Solarix SX9-1-0-WH; Modulární zásuvka Solarix SX9-1-0-WH je univerzální neosazená zásuvka typu German Style, která je určena k instalaci pod omítku; s boxem SX9-0-WH pak i k instalaci na omítku. Zásuvka...
Ano, centrál. sklad
LYNX UTP patch kabel Cat5e, PVC, CCA, 3m, žlutý Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Žlutý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
SOLÁRNÍ IP KAMERA, VENKOVNÍ S PIR SENZOREM APTI-W31SD1-VICOHOME Wi-Fi - 3 Mpx 3,2 mm Kategorie zboží:
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Černá barva Délka 3 m
Skladem v eshopu
Propojovací a napájecí MicroUSB kabel Zebra umožní připojení Active-Sync mezi mobilním počítačem a vybranými skenery čárových kódů, obousměrný přenos dat USB OTG, připojení fixního držáku kamery MS4717 k hostiteli USB pro spolehlivou komunikaci.
Skladem v eshopu
Popis PCI Express karta od Delocku nabízí dvě síťové porty s přenosovou rychlostí až do 1000 Mbps. Specifikace • Konektor: externí: 2 x Gigabit LAN RJ45 samice interní: 1 x PCI Expre
3-5 dní dostupné
Solarix Patch kabel CAT6 SFTP PVC 1m
Ano, centrál. sklad
iGET SECURITY P13 - externí bezdrátová klávesnice s LCD Příslušenství pro zabezpečovací systém iGET SECURITY M2B
Ano, centrál. sklad
LYNX FTP patch kabel Cat5e PVC, CCA, 3m, modrý Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Modrý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Modulární konektor Digitus DIGITUS CAT 6A – Vysoce kvalitní síťový konektor. Modulární konektor Digitus DIGITUS CAT 6A je vynikajícím řešením pro každého, kdo hledá spolehlivé a efektivní síťové připojení. Tento stíněný modulární konektor je ideální pro počítačové sítě a nabízí stabilní a rychlé připojení. Balení obsahuje 10 kusů, což z něj činí praktickou volbu pro projekty vyžadující více připojení. Stíněná konstrukce pro zvýšenou ochranu signálu. Stínění konektoru Digitus CAT 6A poskytuje vynikající ochranu před elektromagnetickým rušením, což má za následek vyšší kvalitu signálu. To umožňuje uživatelům využívat stabilní připojení, které je méně náchylné k vnějšímu rušení. Prémiové materiály: poniklovaná mosaz a pozlacené kontakty. Tělo konektoru je vyrobeno z mosazného plechu s leštěnou niklovou povrchovou úpravou, což zajišťuje nejen odolnost, ale i estetický vzhled. Kontakty z fosforového bronzu jsou navíc pokoveny niklem a 0,6 µm zlatem, což zajišťuje dlouhodobý výkon a spolehlivé připojení. Vysoký výkon: splňuje normy ISO/IEC 11801 třídy EA. Modulární spojka Digitus CAT 6A splňuje přísné normy ISO/IEC 11801 třídy EA až do 500 MHz, což z ní činí ideální volbu pro moderní síťové aplikace. To znamená, že si uživatelé mohou být jisti, že jejich připojení splňuje nejnovější technologické standardy. Technické specifikace Digitus DIGITUS Modulární spojka Zásuvky CAT 6A - 2 x RJ45 Přiřazení - 1:1 Provedení - stíněné Materiál těla - mosazný plech, lesklý nikl Materiál desky plošných spojů - FR4, tloušťka 1,2 mm Materiál kontaktů - fosforový bronz Povrchová úprava kontaktů - nikl, zlacený 0,6 µm Počet cyklů zapojení - ? 750 Provozní teplota - -10°C ~ +50°C Množství v balení - 10 kusů Objednejte si nyní a užijte si nejlepší výkon a spolehlivost ve vaší síti! Perfektní volba pro vaše potřeby – k dispozici dnes na Typ: Patchcord, Připojovací moduly; Konektor 1: RJ-45; Konektor 2: RJ-45; Barva: Stříbrná, Stříbrná; Kategorie: 6a; Stínění: Bez dat
3-5 dní dostupné
Patch kabel UTP CAT6 - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Skladem v eshopu
Router Mikrotik, provedení Rackmount, 4jádrový procesor, nejvyšší výkon připadající na jedno jádro, 4 GB RAM, konektory 1x GLAN, 12x SFP+, 2x SFP XS, RouterOS L6, redundantní napájení.
Ano, centrál. sklad
MikroTik RouterBOARD RB922UAGS-5HPacD RB922UAGS-5HPacD je velmi univerzální routerboard. Disponuje 5GHz bezdrátovou kartou (QCA9882) s podporou nejnovějšího standartu 802.11ac (zpětně kompatibilní s 802.11a/n). Dosahuje rychlostí až 866Mbps. Šířka kanálu lze definovat: 20/40/80MHz. Konektory jsou typu MMCX. K dispozici je jeden SFP slot (1.25Gbps), miniPCIe slot + slot pro SIM (lze tak připojit nejrůznější 3G/4G modemy), USB slot a jeden gigabitový ethernetový port. DATASHEET Balení obsahuje: RouterBOARD RB922UAGS-5HPacD Napájecí zdroje, pigtaily, krabičky a ostatní příslušenství je třeba zakoupit samostatně. Technické specifikace: Frekvence CPU 720MHz Typ CPU QCA9557 RAM 128MB DDR2 Počet LAN portů 1 Gigabitové porty Ano Počet Mini-PCIe 1 (+ slot pro SIM) Integr. bezdrátová karta Ano (802.11a/n/ac, 2x2MIMO) Paměťová karta Ne USB Ano Napájení Jack 8-30V DC Podpora 802.3af Ne PoE 8-30V DC na portu Ether1 Senzor napětí Ano Senzor teploty CPU Ano Senzor teploty PCB Ano Operační systém RouterOS Rozsah pracovních teplot -40C až 70C Licence L4 Rozměry 105x105mm Spotřeba max. 17W Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Solarix Patch kabel CAT5E UTP PVC 10m šedý
Ano, centrál. sklad
Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3 Adapter for HPE
Ano, centrál. sklad
TP-Link JetStream switch TL-SG2218 16portový gigabitový inteligentní switch JetStream s 2 SFP sloty Plně gigabitové porty - 16 gigabitových portů RJ45 a 2 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2218/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000 Mbps RJ45 Ports • 2× Gigabit SFP Slots Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 12.3 W (220 V/50 Hz) Max Heat Dissipation 41.97 BTU/hr PERFORMANCE Switching Capacity 36 Gbps Packet Forwarding Rate 26.8 Mpps MAC Address Table 8K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3 dny
Max. rychlost pumpování (ot/min): 3300 Ventilátor (počet): 3 Průměr větráku (mm): 120 Max. rychlost vzduchu (U/min): 2000 Max. průtok vzduchu (CFM): 57,11 Max. tlak vzduchu (mm-H2O): 2,39 Max. hlučnost (dB): 30,6 Typ: Chlazení vodou Typ chlazení: Chladič CPU Barva: bílá Materiál: Aluminium / Kupfer Šířka (mm): 396 Výška (mm): 120 Hloubka (mm): 27
3-5 dní dostupné
Kategorie ICT Cat. 8.1 Typ stínění S/FTP Délka kabelu 300 cm Materiál vodiče Měď (CU) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Externí zpoždění 6.2 mm Maximální provozní frekvence 2000 MHz Barva Zelená
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 1 m
Skladem v eshopu
Popis This Delock antenna cable is used to supply an antenna signal in the interior of a device. The RP-SMA jack bulkhead base plate has a loose seal ring, which helps to achieve a splash proof co
3-5 dní dostupné
USB 3.2 Gen2 Typ C na C Aktívny obojsmerný kábel 8K60Hz M/M 5m/16.4 stopy Club 3D CAC-1535 je obojsmerný aktívny kábel z USB typu C na USB typu C s čipovou sadou Re-timer na zlepšenie videa, dát a napájania, ktorý dosahuje dĺžku až 5 metrov/16.40ft . Pre video je kompatibilný s DP1.4 štandardov s teoretickým rozlíšením až 8K@60Hz . Pre dáta je kompatibilný s USB3.2 Gen 2 s maximálnou rýchlosťou prenosu dát 10 Gb/s a v prípade napájania je schopný dodať maximálne 60 W (20 V/3 A) PD Charging. Tento kábel kombinuje funkcie videa, dát a napájania na pripojenie počítača alebo mobilného zariadenia s rozhraním USB typu C k displeju/VR/HardDrive/ Dock/PD nabíjačke. Okrem toho je tento kábel obojsmerný, čo zjednodušuje jeho používanie na . Uistite sa, že pripojené zariadenia podporujú funkcie DisplayPort™ Alt Mode. Podporuje obojsmerný prenos USB typu C samec - samec Podpora max. 5 m/16.40ft prenosová vzdialenosť so stabilným signálom Podpora DP 1.4 s maximálnym teoretickým rozlíšením až 8K/60Hz. 8.1 Gb/s na pruh, 32.4 Gb/s so šírkou pásma 4 pruhy Kompatibilný s USB 3.2 Gen2 s maximálnym prenosom dát 10 Gb/s, kompatibilný s nižšími verziami (USB 3.1/USB3.0/USB2.0) Podporuje maximálne 60 W (20 V/3 A) PD Nabíjanie obojsmerné nabíjanie, výrobok podporuje kladné a záporné pripojenie, podporuje pripojenie za tepla. Ponúka dokonalé riešenie pre VR Gaming Zabudovaný čip Re-timer s vylepšeným signálom a čip E-Mark na zlepšenie funkcií na dlhšiu vzdialenosť ako pasívny kábel USB C a ochranu vašich zariadení počas nabíjania PD. TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici USB 3.2 Gen2 Typ C na C Aktívny obojsmerný kábel 8K60Hz M/M 5m/16.4 stopy dostupné rozhrania Vstup: USB 3.2 Gen2 Type C Male Výstup: USB 3.2 samec typu C Gen2 veľkosť škatule 21 x 21 x 3.5 cm 8.27 x 8.27 x 1.38 palcov dĺžka výstupného kábla približne 5 metrov / 16.40 stôp rozmery konektora USB C: 28 x 12.5 x 8 mm / 1.10 x 0.49 x 0.35 palcov Aktívne jednotky: 83 x 15 x 9 mm / 3.27 x 0.59 x 0.35 palcov hmotnosť kábla 282 gr / 9.95 oz hmotnosť škatule 70 gr / 2.47 oz hmotnosť tašky LDPE 9 gr / 0.32 oz celková hmotnosť 362 gr / 12.77 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Solarix Patch kabel CAT5E UTP PVC 50cm šedý
Ano, centrál. sklad
TP-Link JetStream switch TL-SX3206HPP 6portový řízený switch JetStream 10GE L2+ se 4 PoE++ porty Bleskurychlé připojení s plnou 10G rychlostí - Nabízí připojení s velkou šířkou pásma pomocí čtyř 10Gbit/s RJ45 portů a dvou 10Gbit/s SFP+ slotů. Napájení PoE++ s výstupním výkonem až 200 W - Čtyři 10G RJ45 porty podporující 802.3af/at/bt PoE++ napájení až 60 W na port jsou ideální pro nasazení přístupových bodů Omada WiFi 6 a WiFi 6E. Multi-Gigabitové sítě - 10G RJ45 porty podporují 5 rychlostí připojení (100M/1G/2,5G/5G/10G) a SFP+ sloty lze osadit 10G i 1G transceivery Pokročilé L2 a L2+ funkce - Podporuje kompletní sadu L2 a L2+ funkcí, jako jsou statický routing, QoS na podnikové úrovni a IGMP Snooping. Robustní bezpečnostní strategie - Pomáhá chránit investice do místní sítě pomocí integrované funkce vázání na IP-MAC-Port, ACL, zabezpečením portů, ověřováním 802.1X a dalšími funkcemi. Statický routing - Pomáhá směrovat interní provoz pro efektivnější využítí síťových prostředků. Centralizovaná cloudová správa - Integrace s platformou Omada SDN pro cloudový přístup a vzdálenou správu. Samostatná správa - Web, CLI (konzole port, Telnet, SSH), SNMP, RMON a Dual Image přináší výkonné možnosti správy. Více informací o TP-Link PoE technologii > Zjistit více o Omada Cloud SDN>? Více informací o TP-Link 10G Multi-Gig technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3206hpp/ Technické specifikace HARDWARE FEATURES Interface • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 2 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3bt/at/af compliant • PoE++ Ports: 4 Ports, up to 60 W per port • Power Budget: 200 W Dimensions ( W x D x H ) 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm) Mounting • Rack Mountable • Desktop Max Power Consumption • 27.29 W (110V/60Hz) (no PD connected) • 244.90 W (110V/60Hz) (with 200 W PD connected) Max Heat Dissipation • 93.12 BTU/h (110 V/60 Hz) (no PD connected) • 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected) PERFORMANCE Switching Capacity 120 Gbps Packet Forwarding Rate 89.28 Mpps MAC Address Table 32 K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 10 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents •TL-SX3206HPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 2m
Ano, centrál. sklad
Výklopný ( vpřed/vzad): ano Otočný (vlevo/vpravo): ano Apple HomeKit: ne Amazon Alexa: ano Google Assistant: ano IFTTT: ne Z-Wave: ne ZigBee: ne WiFi: ano Bluetooth: ne Infračerveň: ano Vhodné pro App: ano Sensor Chip: CMOS Digitální zoom (x): 8 Rozlišení: 2304 x 1296 Horizontální úhel snímání (°): 145 LED osvětlení: ano Infračervené světlo: ano Kódování: WPA2 Typ: Síťová kamera Ochrana proti prachu: ano Ochrana proti vodě: ano Typ ochrany: IP67 Síť (Ethernet): ano USB: 1x USB-C Slot pro SIM kartu: ne Mikrofón: ano Reproduktory: ano 2-way audio: ano Detekce pohybu: ano Funkce nočního vidění: ano Interní paměť (GB): 16 Slot pro paměťovou kartu: microSD Kompatibilita pevného disku: 1x 2,5" Hard Disk WPS tlačítko (WiFi Protected Setup): ne zásobování energií: Aku baterie Typ baterie / aku: Lithium-Ionen Potřebný počet baterií: 1 Radiofrekvence: 2,4 GHz Oblast použití: Exteriér Barva: bílá Montáž na zeď možná: ano
Skladem, dodání 2-4 dní