HDMI AOC kábel 4K120Hz 8K60Hz jednosmerný M/M 10m/32.8 stôp Aktívny optický kábel Club 3D CAC-1376 HDMI vám umožňuje pripojiť váš obľúbený displej na vzdialenosť 10 m/32.80ft. Zvýšená šírka pásma HDMI na 48 Gb/s. Zvýšenie maximálnej šírky pásma v porovnaní s predchádzajúcimi verziami sa dosiahlo zvýšením dátového toku dátových kanálov (zo 6 Gb/s na 12 Gb/s) a počtu kanálov (z 3 na 4). To umožňuje podporu rozlíšení až do 4K pri 120 Hz alebo 8K60 Hz! Novou funkciou zahrnutou v špecifikácii je Display Stream Compression (DSC) 1.2 , ktorý sa používa pri formátoch videa vyšších ako 8K s formátom 4:2:0. Vylepšené funkcie obnovovacej frekvencie: - Variabilná obnovovacia frekvencia (VRR) znižuje alebo eliminuje oneskorenie, zasekávanie a trhanie snímok pre plynulejší pohyb v hrách - Rýchle prepínanie médií (QMS) pre filmy a video eliminuje oneskorenie, ktoré môže mať za následok prázdne obrazovky pred zobrazením obsahu - Rýchly prenos snímok (QFT) znižuje oneskorenie. HDMI podporuje aj statické a dynamické metadáta HDR. Vlastnosti: Plne v súlade so špecifikáciou Ultra High Speed HDMI Kábel profesionálnej kvality Tento kábel je jednosmerný, pretože je to aktívny kábel. Spätná kompatibilita s predchádzajúcimi verziami HDMI Podporuje kompresiu zobrazovacieho prúdu (DSC) 1.2 Podporuje rozlíšenie (U)HD až do 4K @ 120 Hz alebo 8K60 Hz (s DSC 1.2) Podporuje rozšírený spätný zvukový kanál (eARC) Podpora statických a dynamických metaúdajov HDR Podpora VRR, QMS, QFT a automatického režimu nízkej latencie TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici HDMI AOC kábel 4K120Hz 8K60Hz jednosmerný M/M 10m / 32.80 stôp dostupné rozhrania Vstup: 1x HDMI samec (označený ako zdroj) Výstup: 1x HDMI samec (označený ako displej) veľkosť škatule 17.5x17.5x4.5 cm / 6.89 x 6.89 x 1.77 palcov dĺžka kábla 10 m / 32.8 stôp rozmery konektora HDMI samec: 6.7 x 2 x 0.9 cm / 2.64 x 0.79 x 0.36 palcov hmotnosť kábla 302 gr / 10.65 oz hmotnosť škatule 63 gr / 2.22 oz celková hmotnosť 365 gr / 12.875 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
PATCH PANEL RJ-45 PP-24/RJ/6 Patch panel je zakončením strukturované kabeláže pro kabely UTP kategorie 6. Zařízení se montuje do skříně RACK 19. Specifikace: Šířka: 19 Výška: 1U Počet portů: 24 ks. Splňuje požadavky kategorie 6 Upevnění kroucené dvojlinky pomocí řezačky Krone Barva: Černá Hmotnost:
Dodání 3-5 dní
XtendLan rozvaděč kovový s DIN lištou Kovový rozvaděč pro vnitřní instalace s DIN lištou. Rozvaděč je opatřen kovovým zámkem a ventilačními otvory. Rozměry: 420x300x130mm Barva: šedá
Ano, centrál. sklad
Tento switch od Delocku může být použit pro připojení jednoho USB zařízení ke 4 počítačům. Ke switchi můžete připojit např. HDD, tiskárnu, scaner atd. Použitím jednoho ze 4 tlačítek můžete manuálně v
3-5 dní dostupné
UniFi Ethernet Patch Kabel, 2,0m, Cat6, modrý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v modré barvě je s délkou 2 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 2 Barva: Modrá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Microsoft Windows Server 2022 Standard
Dodání 3-5 dní
Počet Gigabit-Portů: 3 Frekvence: 2,4 / 5 GHz Kódování: WPA / WPA2 Integrovaná zásuvka: ano WPS tlačítko (WiFi Protected Setup): ano WiFi-Standard: Wi-Fi 5 (IEEE 802.11ac) Typ: WiFi-Repeater Rozměry: 75 x 52 x 152 Barva: bílá Max. přenosová rychlost Wi-Fi (Gbit/s): 1,3
Skladem, dodání 2-4 dní
Prázdné panely vyhovují všem 483 mm (19 ") profilovým lištám vaší síťové nebo serverové skříně. Používají se k uzavření nevyužitého prostoru v oblasti 483 mm (19"). To má pozitivní účinky v estetické
Dodání 3-5 dní
Patch panel s konektory Keystone RJ-45 Počet portů: 24 ks Materiál: Kov Barva: Černá Použití: RACK 19, 1U Splňuje požadavky kategorie 6 Pružinové svorky pro kroucené páry umožňují rychlou montáž bez nářadí Deska má otvory pro upevnění kabelů pomocí stahovacích pásek Hmotnost: 0,4 kg Rozměry: 483 x
Dodání 3-5 dní
Switch, 16 PoE+ portů, 2 gigabitové sloty SFP pro vysokorychlostní připojení, celkový výkon PoE portů 150 W, duální zásobník IPv4/IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
Vention BAVHI audio kabel 3 m Toslink Hliník, Šedá Délka kabelu: 3 m Konektor 1: Toslink Barva: HliníkŠedá Plug and Play: Ano Konektor 2: Toslink Pohlaví konektoru 1: Samec Pohlaví konektoru 2: Samec
Dodání 3 dny
QNAP QXG-2G2T-I225 Rozšiřující síťová karta 2,5 GbE se dvěma porty pro PC a NAS Rozšiřující síťová karta 2,5 GbE poskytuje rychlosti až 2,5 Gb/s. I se stávajícími kabely můžete snadno vylepšit svou síťovou infrastrukturu doma či v kanceláři. Stránky produktu: https://www.qnap.com/cs-cz/product/qxg-2g2t-i225 Seznam kompatibility QNAP Technické specifikace Rozměry (D x Š x V) 78,8 mm length × 1-slot width × Low-profile (The dimension is based on PCBA size × not including the bracket) mm Řadič Intel Ethernet Controller I225-LM Počet portů 2 x NBASE-T (RJ45) Konektor NBASE-T (RJ45) PCIe a kanály PCIe Gen2 x2 Přenosové rychlosti 2,5 Gb/s/1 Gb/s/100 Mb/s/10 Mb/s Normy IEEE IEEE 802.3 IEEE 802.1Qbu IEEE 802.3br IEEE 802.1Qbv IEEE 802.1AS-REV IEEE 802.1p,Q IEEE 802.1Qav EEE 802.3az Držák S úplnou výškou a specializovaný pro QNAP NAS Podporovaná funkce PXE, Wake-On-LAN (WoL)*, 9k rámec Jumbo, 802.1AS-rev/1588, 802.1Qav/802.1Qbv, Time Sensitive Networking (TSN), RSS+MSI-X, podpora Teaming a VLAN, Intel AMT** Podporované operační systémy NAS QTS/QuTS hero (doporučujeme upgrade na nejnovější verzi); Windows 10 (1809 nebo novější); Linux Stable Kernel 4.20/5.x; Windows Server 2019 (vyžadován ovladač) Podporované QNAP NAS Modely se sloty PCIe (požadován je 1 volný slot) Podpora Ubuntu Commercial Linux Distribution Linux Stable Kernel 4.20/5.x Podpora RedHat Linux Stable Kernel 4.20/5.x Podpora Windows Windows 10 (1809 nebo novější) Support Windows Server Windows Server 2019 Podpora Debian Linux Stable Kernel 4.20/5.x Port a kabel RJ-45 kabel třídy CAT-5 a vyšší Package Contents 1 x síťová karta (předinstalovaný nízkoprofilový držák); 1 x QIG; 2 x držáky (s úplnou výškou a specializovaný pro QNAP NAS) Standard Warranty 2 year
Dodání 3-5 dní
NVIDIA
Dodání 3-5 dní
Typ: Typ: Fotopast Elektronika: Rozlišení: 1920 x 1080 Sensor Chip: CMOS Rozlišení snímače (mio. pixel): 48 Videozáznam: Max. rozlišení videa (pixel): 3840 x 2160 Vybavení: Detekce pohybu: ano Funkce nočního vidění: ano Integrovaný reproduktor: ano Integrovaný mikrofón: ano Konektivita: Bluetooth: ne WLAN: ne Paměť: Slot pro paměťovou kartu: SD Displej: Typ: TFT / LCD Touchscreen: ne Uhlopříčka obrazovky (cm): 5,08 Úhlopříčka obrazovky (palce "): 2 Připojení: USB: 1x USB-A 2.0 Napájení: zásobování energií: Aku / Baterie Typ baterie / aku: AA Mignon Potřebný počet baterií: 8 Všeobecné: Barva: Maskovací barvy Šířka (mm): 97 Výška (mm): 138 Hloubka (mm): 83 Hmotnost (g): 264
Dodání 3-5 dní
APC NetShelter SX, Server Rack Enclosure, Gen 2, 42U, 1991H x 600W x 1200D mm, with Sides, Black součást výrobku Šachtový hardware Klíč(e) Stejně zaklínované dveře a boční panely Vyrovnávací paty Montážní hardware Předinstalovaná kolečka Boční p
Ano, centrál. sklad
Digitus 19" Blank Panel 1U grey color RAL 7035
Dodání 3-5 dní
Delta Patch panel 48x SC / 48x LC duplex (PP-48/2)
Dodání 3-5 dní
Poslední zásuvka RTV se používá pro montáž v paralelní instalaci a pro terminalizaci sériové instal
Dodání 3-5 dní
Třípásmový stropní přístupový bod Wi-Fi 7 BE15000 s vyhrazeným RF skenováním: Nabízí monitorování spektra v reálném čase a dynamické zmírňování rušení pro robustní bezdrátový výkon. Maximální pokrytí 6 GHz s AFC: Odemkněte silnější signály a rozšířený výkon v pásmu 6 GHz. Třípásmová Wi-Fi 7 s 8 str
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m modrá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: modrá - délka: 3m
Ano, centrál. sklad
NVIDIA ConnectX-6 Lx EN
Dodání 3-5 dní
NETGEAR M4300-8X8F Stackable mngd.Switch mit 16x10G incl.8x10GBASE-T + 8xSFP+ Layer 3 SDN-ready Open Flow 1.3
Ano, centrál. sklad
LANBERG SWITCH 24X 100MB POE+/2X COMBO RACK 19" GIGABITOVÝ ETHERNET 250W Přepínač PoE+ je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. RSFE-24P-2C-250 je určen pro v
Dodání 3 dny
RTV anténa RADIO ANTÉNA 1/RUZ/PM-B/88-108/S
Dodání 3-5 dní
PLANET IGS-801M; 8portový 1000Base-T spravovatelný přepínač a konvertor pro průmyslové aplikace. Redundance datového propojení s 300ms zotavením. Web//SNMP management, 64 VLAN 802.1Q sítí, Spanning Tree, agregac...
Dodání 3-5 dní
Všesměrová anténa Maclean DVB-T/T2 HEVC, aktivní, obytná, centrální upevnění kabelu, MCTV-104 Frekvenční rozsah: 174–230 MHz, 470–698 MHz Impedance: 75 ohm Barva: Bílá Příjem možný: MUX1, MUX2, MUX3,
Dodání 3 dny
LAN Cable Tester TLCD76 s LCD, koax, Cat3/Cat5E/Cat6, UTP/STP, USB, sonda Tester UTP/STP (RJ-45), koaxiálních (BNC), telefonních (RJ-11) a USB vedení s výbavou detekční sondy pro vyhledávání kabelového spojení. Ohmické metody měření, LCD displej. Typ měřených kabelů: - UTP/STP typicky CAT5, CAT5E, CAT6 - koaxiální kabely - USB propojovací kabely - telefonní a jiné jedno-párové kabely Druhy měření: - Měření délky vodičů, odrazová metoda - Test na rozpojení / zkrat s identifikací umístěná závady - Schéma zapojení vodičů v kabelu – jen pro porty RJ45 s loobackem - Vyhledávání kabelových vedení pomocí sondy - Identifikace kabelu Přesnost délkového měření: - pro neznámý kabel po provedení předchozí kalibrace na vzorku nejméně 10 m délky: 2 % z délky a +/- 0,5 m - pro kabely CAT5E: 3 % z délky a +/- 0,5 m Technické informace Displej: LCD, 128 x 64 px Funkce: Auto off Baterie: 9 V
Ano, centrál. sklad
Police 19" 1U 150mm ukládací plato BK úchyt na přední lišty UP-01-B
Ano, centrál. sklad
Kamerový set 4× 4 Mpx kamera, IR/LED přísvit 30 m, Wi-Fi/LAN, AI detekce, IP67, H.265.
Skladem v eshopu
DIGITUS SFP+ 10G DAC Cable 3m, AWG 30 Cisco, Ubiquiti, Allied Telesis, Allnet, D-Link, Edimax,Intellinet,KTI Networks Description SFP+ 10G 3m DAC cable Extend your copper connections SF
3-5 dní dostupné
Telefon – 2 linky a 2 SIP účty, podpora Wi-Fi připojení, Noise shield technologie (minimalizace šumu na pozadí), 5cestné hlasové konference, kvalitní zabezpečení.
Dodání 3-5 dní
Napájací sietový adaptér pre vybrané notebooky HP/Compaq s príkonom do 90 wattov. Ideálny doplnok na cesty, domáce alebo kancelárske použitie. Jeden adaptér môžete nechať v stole a druhý vo svojom prenosnom kufríku pre rýchle pripojenie. Už nebudete musieť liezť pod stôl, aby ste zapojili kábel alebo bojovali so zamotanými šnúrami
Ano, centrál. sklad
UniFi Ethernet Patch Kabel, 5,0m, Cat6, černý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v černé barvě je s délkou 5 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 5 Barva: Černá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Patch kabel CAT6 UTP PVC 05m ?ervený snag-proof
Ano, centrál. sklad
Popis Suchý zip Solarix je víceúčelový oboustranný suchý zip, který je možné použít na vyvázán...
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 1m
Ano, centrál. sklad
venkovní kamera, PTZ, s rozlišením 3840x2160, duální čočky, rotace, úhel otáčení: 355° horizontálně, 0°-90° vertikálně, auto tracking, 6x hybridní zoom, napájena dobíjecím akumuláorem či solárně, Wi-Fi 2,4/5 GHz, noční vidění max. 30 m, voděodolnost IP65
Dodání 3 dny
Inter-Tech 3U 30248 je perfektní rack pro cenově dostupný serverový systém. Díky vynikající kvalitě materiálu v kombinaci s excelentním zpracováním vytvořil Inter-Tech základ pro vysoce všestranný rack. 3U 30248 umožňuje odstranění montážních konzol na obou stranách, což umožňuje instalaci až šesti
3-5 dní dostupné
Barva: Černá;Typ antény: Automobilová;Minimální provozní frekvence [MHz]: 26;Maximální provozní frekvence [MHz]: 28;Zisk [dB]: 3;Ostatní: Průměr montážního otvoru 13 mm, Ladicí frekvence: 1500 kHz;Montáž: Montážní otvor;Hmotnost [g]: 140;Délka [cm]: 72;Maximální výkon [W]: 150
Dodání 3-5 dní
Anténa s 3dBi ziskem, podpora 3G/ LTE, frekvenční rozsah 699 až 868 MHz / 1850 až 2690 MHz s lineární polarizací. Vhodné pro routery, modemy, datové moduly ústředen, alarmy, EET pokladny a další zařízení s SMA male portem. Černá barva.
Skladem v eshopu
Solarix Patch kabel CAT6 SFTP PVC 7m
Ano, centrál. sklad
SFP+10 Gbps Bi-directional Module, Singlemode 10km, Tx1270/Rx1330, LC Simplex Connector, with DDM feature
Ano, centrál. sklad
Chytrý domovní zvonek s kamerou, rozlišení 2 048 x 1 296, úhel záběru 162 °, PIR senzor, 32GB eMMC úložiště, LED přísvit, solární panel s krytím IP65, 5 200mAh integrovaná baterie, funkce rozpoznání postavy.
Ano, centrál. sklad
Chytrá zásuvka IMOU CE2P IMOU CE2P je chytrá zásuvka podporující standard Matter, která umožňuje snadné ovládání elektrických zařízení ve vaší domácnosti a integraci s celou řadou ekosystémů chytré do
Skladem-dodání 2-4 dní
Aruba 3810M 16SFP+ 2-slot Switch JL075AR RENEW Klíčové vlastnosti Pokročilé přepínače s dynamickou segmentací, nízkou latencí a odolností. Pokročilé zabezpečení a správa sítě prostřednictvím Aruba ClearPass Policy Manager, Aruba AirWave a Aruba Central. Modulární porty linkové rychlosti 10GbE a 40GbE pro bezdrátovou agregaci. HPE Smart Rate pro vysokorychlostní vícegigabitové připojení šířku pásma (IEEE 802.3bz) a napájení PoE+. Připravenost na softwarovou definici s rozhraními REST API a podporou OpenFlow. Bezpečnost Filtrování zdrojových portů umožňuje pouze zadaným portům komunikovat mezi sebou. Zabezpečený FTP umožňuje bezpečný přenos souborů do switche a z něj a chrání před nežádoucím stahováním souborů nebo jejich přenosem. Secure shell šifruje všechna přenášená data, aby byla bezpečná pro vzdálený přístup k CLI přes IP sítě. Zablokování adresy MAC zabraňuje tomu, aby se konkrétní adresa MAC nemohla připojit k síti. Ochrana DHCP blokuje pakety DHCP před neautorizovanými uživateli.
Ano, centrál. sklad
Yealink RT30 DECT repeater k W52P/W53P/W60P, 2 souběžné hovory DECT repeater Yealink RT30 je určen pro rozšíření dosahu IP DECT Yealink W52P/W56P/W60B. režim Plug & Play až 6 repeaterů na jednu bázi informační diody možnost instalace na zeď Repeater Yealink RT30, konstruovaný v souladu s normou Digital Enhanced Cordless Telecommunication (DECT), se vyznačuje snadnou instalací a uživatelský přívětivým vzhledem. Repeater je vhodný pro rozšíření pokrytí stávající či nové DECT sítě, ve spojení se základnou Yealink W52P/W53P/W60P. Ve spojení s W60B podporuje kaskádování dvou RT30, k jedné základně může být připojeno až 6 repeaterů. Repeater Yealink RT30 je vybaven třemi LED diodami pro okamžité zjištění stavu. Elegantní design a snadná instalace jsou vlastnosti vhodné pro použití v prostřední moderních firem, nemocnic, kanceláří či obchodních prostor. DECT systém Základní Indikace stavu pomocí LED Ano Konektor microUSB Hmotnost 110 g Záruka 2 roky Možnost řetězení Ano (až dva repeatery za sebou) Max. počet repeateru na bázi 6 Max. počet souběžných hovorů 2 Podporované základnové stanice Yealink W52P/W53P/W60P Dosah DECT signálu do 50m vnitřní a do 300m venkovní prostory Podporované frekvenční pásma DECT, EU/AU/NZ & US/CA Napájecí adaptér 5V DC, 0,6A (je součástí balení) Příručky Český krátký návod
Dodání 3-5 dní
Huawei eKit S220 Series S220-8P4S Spravovaný L2 Gigabit Ethernet (10/100/1000) Podpora PoE 1U Šedá Výrobce: Huawei
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 5m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 5m
Ano, centrál. sklad
Solarix Patch kabel CAT6 UTP PVC 10m grey
Ano, centrál. sklad
XtendLan PP19-24C6U; Propojovací panel, 24 portů RJ-45, CAT6, nestíněný, narážecí kontakty normal. Kontakty jsou na svorkovnici odlišeny barvami podle typu zapojení, a to buď podle T568A, nebo T568B nebo číselně značeny. ZÁKLADNÍ SPECIFIKACE; Počet po...
Ano, centrál. sklad
Minikamera Viking S309 4G Minikamera Viking S309 4G nabízí vysoké rozlišení 1920 x 1080 a noční vidění s dosahem až 10 metrů . Díky vestavěné baterii s kapacitou 2500 mAh vydrží v pohotovostním režimu až 2 měsíce. Kamera je vybavena PIR senzorem , který spolehlivě detekuje pohyb na vzdálenost až 5 metrů . Pomocí mobilní aplikace Ubox a 4G připojení máte kdykoliv přehled o dění nejen ve vašem domově. Minikamera Viking S309 4G je ideálním řešením pro bezpečnost domácnosti i dalších prostor. Funguje pouze se SIM kartou 4G (není kompatibilní se SIM kartami operátora Orange) a PIN kód na kartě musí být deaktivován. Klíčové vlastnosti: Full HD 1080P rozlišení: Jasný a detailní obraz s rozlišením 1920*1080 při 15fps, který zajistí, že nic neunikne vaší pozornosti. 4G připojení: Díky podpoře 4G sítě můžete kameru snadno připojit kdekoliv bez potřeby WiFi, což umožňuje flexibilní umístění i v odlehlých oblastech. PIR detekce pohybu: Infračervené čidlo a pohybový senzor s dosahem až 5 metrů vás okamžitě upozorní na jakoukoli aktivitu. Noční vidění: Infračervené LED světlo (950nm) zajišťuje viditelnost až na 10 metrů i v úplné tmě, takže budete mít dokonalý přehled 24/7. Dlouhá výdrž baterie: Vestavěná 2500 mAh lithium-polymerová baterie vydrží v pohotovostním režimu až 2 měsíce, což minimalizuje potřebu častého nabíjení. Flexibilní ukládání: Podpora TF karet (4GB-128GB) a cloudového úložiště umožňuje bezpečné a snadné ukládání vašich záznamů. Jednoduché ovládání Minikamera Viking S309 4G je plně kompatibilní s aplikací Ubox , která vám poskytuje přístup k živým přenosům, přehrávání událostí a spravování všech nastavení přímo z vašeho mobilního zařízení. Obsah balení: 1 ks - Minikamera Viking S309 4G Technické specifikace: Model: Minikamera Viking S309 4G Čip: T31ZL Senzor: 2MP 1080P COMS senzor 1/2.9 Kvalita videa: 1920*1080/15fps 640*360/30fps Detekce: PIR (infračervené světlo) + Senzor pohybu, cca 5 metrů Noční vidění: 950nm infračervené noční vidění Vzdálenost nočního vidění: cca 10 metrů Čočka: 1G3P Čočka s vysokým rozlišením F=2,8 úroveň FOV 120 stupňů Baterie: Lithium polymerová baterie 2500 mAh Pohotovostní doba baterie: cca 2 měsíce Nabíjení: Micro USB, cca 8 hodin Vhodný adaptér pro nabití - parametr: DC 5V/2A Čas buzení/spánku: Okamžitý spánek/15S/30S/60S/nepřetržitý provoz Systém: Linux Velikost produktu: 5,1 x 3,8 x 4,2 cm Mikrofon:: Vysoká citlivost -34 dB Formát videa: H264/H265 Síť: 4G Síťový protokol: TCP/IP,HTTP,TCP,UDP,DHCP,DNS,P2P Alarm: Ano Tlačítka: Vypínač ON/OFF, tlačítko reset Úložiště: Podpora TF karty 4GB-128GB a cloudového úložiště Funkce přehrávání videa: Přehrávání seznamu událostí a přehrávání v cloudovém úložišti Aplikace: Ubox (Android, iOS) Provozní teplota: -30? ~+60? Provozní vlhkost: ?80%RH Hmotnost: 85g SIM karta: Nano SIM Ceník cloudového úložiště: 30 denní subscription (7 denní archivace záznamu na cloudu) 1.99 USD 30 denní subscription (30 denní archivace záznamu na cloudu) 3.99 USD 180 denní subscription (7 denní archivace záznamu na cloudu) 10.99 USD 180 denní subscription (30 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (7 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (30 denní archivace záznamu na cloudu) 39.99 USD
Ano, centrál. sklad
PLANET MGS-6311-10T2X; Spravovatelný multigigabitový L3 přepínač , 8× 10/100/1000/2500 Base-T RJ-45, 2× 10G RJ-45, 2× 10G Base-SR/LR SFP+ (zpětně kompatibilní s 1000BASE-SX/LX/BX). Konzole/Telnet/Web/SNMP v1/v2c/v3 management, SSH v2, TLS v1.2, VLAN 8...
Ano, centrál. sklad
PC Connector:HDMI,USB and Audio Console Connector: HDMI,USB and Audio Length:1.8m Please see "KVM Cables Table" for compatible products TO PC/Source Interface Video HDMI Male USB USB Type A Male Mini Stereo Jack 3.5mm Audio Jack(Pink) 3.5
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS510-8XS-2XQ-IN; Kompaktní a výkonný Cloud Router Switch se dvěma 100G QSFP28, osmi 25G SFP28 a jedním RJ-45 Ethernet portem + 1x RJ-45 konzole. Switch poskytuje 100Gigabitové opt...
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 10m oranžová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: oranžová - délka: 10m
Ano, centrál. sklad
Solarix Patch kabel CAT5E UTP PVC 15m šedý
Ano, centrál. sklad
Spínací napájecí zdroj v kovové krabičce, výkon 74,5 W, výstupní napětí 27,6 V, výstupní proud 2,7 A, svorkovnice a vodiče pro připojení k záložnímu akumulátoru, vhodný pro zabezpečovací systémy, několikanásobná ochrana.
Skladem v eshopu
IMMAX NEO LITE SMART Security CUBE PT 07793L – váš pomocník pro zabezpečení IP kamera IMMAX NEO LITE SMART Security CUBE PT 07793L pro monitoring venkovního prostoru . Je vybavena duálním Wi-Fi modulem , který podporuje připojení k síti a další pok...
Ano, centrál. sklad
Průchozí datový konektor Wire Cross RJ45, pro vodiče typu drát, nestíněný, třída CAT5E. Zapojení 8P8C pro rychlé a snadné krimpování konektoru na datový kabel. Životnost až 1 000 zapojení.
Skladem v eshopu
Aruba AP-514 (RW) Dual Radio 4x4:4 + 2x2:2 802.11ax External Antennas Unified Campus AP RENEW Q9H57A Wi-Fi 6 access point řady Aruba 510 s podporou externích antén, určený pro podnikové instalace vyžadující vyšší flexibilitu pokrytí, směrové antény nebo specifické RF návrhy. Podporuje až 2,69 Gb/s agregované propustnosti, OFDMA, MU-MIMO, WPA3, Bluetooth 5, Zigbee a Smart Rate 2,5GbE rozhraní. HPE Aruba Networking AP-514 (RW) Wi-Fi 6 Access Point s externími anténami (Q9H57A) HPE Aruba Networking AP-514 (Q9H57A) je výkonný podnikový Wi-Fi 6 (802.11ax) access point navržený pro organizace vyžadující maximální flexibilitu návrhu bezdrátové infrastruktury. Na rozdíl od modelu AP-515 využívá čtyři RP-SMA konektory pro externí antény, díky čemuž umožňuje použití všesměrových i směrových antén podle konkrétního scénáře nasazení. Access point poskytuje kombinovanou propustnost až 2,69 Gb/s, podporuje OFDMA, MU-MIMO, WPA3, Bluetooth 5, Zigbee, pokročilé lokalizační služby a inteligentní optimalizaci klientů ClientMatch. Je ideální pro kanceláře, sklady, výrobní haly, logistická centra, zdravotnictví i vzdělávací instituce. Hlavní vlastnosti Wi-Fi 6 (IEEE 802.11ax) Agregovaná rychlost až 2,69 Gb/s 5 GHz rádio 4×4 MU-MIMO 2,4 GHz rádio 2×2 MU-MIMO OFDMA pro vyšší efektivitu přenosu Podpora kanálů až 160 MHz ClientMatch AI optimalizace klientů AirMatch automatická RF optimalizace Advanced Cellular Coexistence (ACC) Bluetooth 5.0 a Zigbee 802.15.4 Target Wake Time (TWT) 802.11mc Fine Timing Measurement Zero-Wait DFS WPA3 Enterprise Enhanced Open (OWE) Trusted Platform Module (TPM) Policy Enforcement Firewall (PEF) Dynamic Segmentation Zero Touch Provisioning Správa přes Aruba Central Základní specifikace Parametr Hodnota Výrobce HPE Aruba Networking Model AP-514 (RW) Objednací číslo Q9H57A Produktová řada Aruba 510 Series Typ zařízení Indoor Campus Access Point Wi-Fi standard IEEE 802.11ax (Wi-Fi 6) Antény Externí (RP-SMA) Maximální agregovaná propustnost 2,69 Gb/s Počet klientů Až 512 klientů na rádio BSSID Až 16 BSSID na rádio Wi-Fi parametry Parametr Hodnota 5 GHz rádio 4×4 MIMO 802.11ax Max. rychlost 5 GHz 4,8 Gb/s (HE160) Typická rychlost 5 GHz 1,2 Gb/s (2SS HE80) 2,4 GHz rádio 2×2 MIMO 802.11ax Max. rychlost 2,4 GHz 574 Mb/s Typická rychlost 2,4 GHz 287 Mb/s MU-MIMO Downlink MU-MIMO OFDMA Ano Target Wake Time (TWT) Ano Beamforming (TxBF) Ano Maximum Ratio Combining (MRC) Ano STBC Ano LDPC Ano Zero-Wait DFS Ano Šířka kanálu 20 / 40 / 80 / 160 MHz Podporované standardy Standard Podpora 802.11b Ano 802.11a Ano 802.11g Ano 802.11n Ano 802.11ac Wave 2 Ano 802.11ax (Wi-Fi 6) Ano Frekvenční pásma Pásmo Rozsah 2,4 GHz ISM 2,400 – 2,4835 GHz U-NII-1 5,150 – 5,250 GHz U-NII-2A 5,250 – 5,350 GHz U-NII-2C 5,470 – 5,725 GHz U-NII-3 5,725 – 5,850 GHz U-NII-4 5,850 – 5,895 GHz Anténní systém Parametr Hodnota Typ antén Externí Konektory 4× RP-SMA female Podpora antén Omnidirectional i Directional Počet RF řetězců 5 GHz 4 Počet RF řetězců 2,4 GHz 2 Interní ztráta 2,4 GHz 1,3 dB Interní ztráta 5 GHz 1,7 dB Síťová rozhraní Rozhraní Specifikace E0 RJ-45 Smart Rate 100/1000/2500Base-T E1 RJ-45 10/100/1000Base-T LACP Ano USB USB 2.0 Type-A Napájení USB Až 5 W Konzole Micro-USB Bluetooth Bluetooth 5.0 Zigbee 802.15.4 Kensington Lock Ano Napájení Parametr Hodnota PoE standard 802.3af / 802.3at / 802.3bt DC napájení 12 V DC Max. spotřeba (DC) 16,0 W Max. spotřeba (PoE 802.3af) 13,5 W Max. spotřeba (PoE 802.3at/bt) 20,8 W Idle spotřeba 12,6 W (PoE) Deep Sleep 5,9 W (PoE) / 1,5 W (DC) USB příkon navíc Až 5,7 W Bezpečnost WPA3 Enterprise WPA2 Enterprise Enhanced Open (OWE) WPA2-MPSK SSL/IPSec VPN Trusted Platform Module (TPM) Policy Enforcement Firewall (PEF) Dynamic Segmentation Role-Based Access Control End-to-End šifrování provozu IoT a lokalizační služby Bluetooth 5.0 rádio Zigbee 802.15.4 rádio Asset Tracking Indoor Location Services 802.11mc Fine Timing Measurement IoT senzory Target Wake Time (TWT) Fyzické parametry Parametr Hodnota Šířka 200 mm Hloubka 200 mm Výška 46 mm Hmotnost 810 g Montážní držák Předinstalovaný Typ instalace Strop / stěna Provozní podmínky Parametr Hodnota Provozní teplota 0 až 50 °C Skladovací teplota -40 až 70 °C Provozní vlhkost 5–93 % nekondenzující Plenum Rating UL2043 MTBF 560 000 hodin Certifikace Wi-Fi CERTIFIED a/b/g/n/ac/ax WPA, WPA2, WPA3 Wi-Fi Agile Multiband Wi-Fi CERTIFIED Location Bluetooth SIG FCC CE RED 2014/53/EU EMC 2014/30/EU Low Voltage Directive 2014/35/EU UL/IEC/EN 62368-1 UL2043 Obsah balení HPE Aruba Networking AP-514 (RW) Předinstalovaný montážní držák Dokumentace HPE Aruba Networking AP-514 (Q9H57A) představuje profesionální Wi-Fi 6 access point s podporou externích antén, který umožňuje navrhnout bezdrátovou síť přesně podle požadavků konkrétního prostředí. Díky podpoře 160MHz kanálů, OFDMA, MU-MIMO, Bluetooth 5, Zigbee a pokročilým bezpečnostním funkcím poskytuje vysoký výkon, flexibilitu a dlouhodobou připravenost pro moderní podnikové sítě. ``` Zdroj: HPE Aruba Networking 510 Series Campus Access Points QuickSpecs.
Ano, centrál. sklad
TP-Link Deco M4(3-pack) AC1200 Wi-Fi mesh systém Deco M4 využívá TP-Link mesh technologii, která pokryje celý váš domov výkonným Wi-Fi signálem. Několik jednotek plynule spolupracuje na vytvoření domácí sítě, jako jste nikdy nezažili. Deco využívá systém jednotek k dosažení bezproblémového celoplošného Wi-Fi pokrytí - eliminuje slabé oblasti signálu jednou provždy! Díky pokročilé Deco mesh technologii spolupracují jednotky na vytvoření jednotné sítě s jediným názvem. Zařízení se automaticky přepíná mezi jednotkami Deco při vašem pohybu po domě pro dosažení nejvyšší možné rychlosti. Dvojbalení Deco M4 poskytuje Wi-Fi pokrytí na ploše až 4000 čtverečních stop (= 370 m2). A pokud to nestačí, kdykoli k síti jednoduše přidejte další jednotku Deco, abyste zvýšili pokrytí. Deco M4 poskytuje rychlé a stabilní připojení rychlostí až 1167 Mb/s a spolupracuje s hlavními poskytovateli internetových služeb (ISP) a modemem. Deco zvládne provoz i z nejrušnějších sítí a poskytuje připojení bez zpoždění až pro 100 zařízení. Rodičovská kontrola omezuje čas online a blokuje nevhodné webové stránky podle profilů vytvořených pro každého člena rodiny. Instalace je jednodušší než kdy jindy díky aplikaci Deco, která vás provede každým krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-m4/#overview Technické specifikace WIRELESS Standards Wi-Fi 5 IEEE 802.11ac/n/a 5 GHz IEEE 802.11n/b/g 2.4 GHz WiFi Speeds AC1200 5 GHz: 867 Mbps (802.11ac) 2.4 GHz: 300 Mbps (802.11n) WiFi Range 3-5 Bedroom Houses (3-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 2× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Medium Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients Working Modes Router Mode Access Point Mode HARDWARE Processor Qualcomm CPU Ethernet Ports 2× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal Network Security SPI Firewall Access Control Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Parental Controls URL Filtering Time Controls WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 3.6 × 3.6 × 7.5 in (90.7 × 90.7 × 190 mm) Package Contents Deco M4 (3-pack) 3 Deco M4R Units 1 RJ45 Ethernet Cable 3 Power Adapters 1 Quick Installation Guide Deco M4 (2-pack) 2 Deco M4R Units 1 RJ45 Ethernet Cable 2 Power Adapters 1 Quick Installation Guide Deco M4 (1-pack) 1 Deco M4R Unit 1 RJ45 Ethernet Cable 1 Power Adapter 1 Quick Installation Guide OTHERS System Requirements Android 4.4 or later iOS 9.0 or later Certifications CE, FCC, IC, NCC, BSMI, IDA, RCM, JPA, JRF, VCCI, KC, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20 dBm (2.4 GHz) <23 dBm (5 GHz) FCC:
Ano, centrál. sklad
GEMBIRD S/FTP Cat.8 LSZH patchcord 0.25m
Dodání 3-5 dní
Solarix 84507031; Víceúčelový oboustranný suchý zip, který je možné použít na vyvázání většiny typů kabelů do svazku, a to jak instalačních kabelů na horizontální kabeláži, tak patch kabelů v rozvaděči. Velkou výhodou...
Ano, centrál. sklad
Solarix Patch kabel CAT5E UTP PVC 5m šedý
Ano, centrál. sklad
Grandstream UCM6302; VoIP pobočková ústředna UCM6302 podporuje až 1000 uživatelů s možností 150 souběžných hovorů (100 SRTP). Lze vytvořit audiokonferenci až pro 150 účastníků (G.711) a 6 videokonfere...
Ano, centrál. sklad
HiLook NS-0508D; Gigabitový 8portový switch bez správy (unmanaged). Nabízí kapacitu 16 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá s...
Ano, centrál. sklad
Nástěnný datový rozvaděč, rozměry 550 x 550 x 150 mm, krytí IP20. Nosnost až 30 kg, kovová dvířka na zámek s patentním klíčem, perforace ve dveřích pro pasivní odvětrávání. Připravené prostupy pro vedení kabelů, černá barva.
Skladem v eshopu
Kamera 2K+, 4G LTE, Wi-Fi 6, baterie 5200 mAh, solární panel 5 W, AI detekce, barevné noční vidění, IP65.
Skladem, dodání 2-4 dní
Router Mikrotik, 16jádrový procesor, 16GB RAM a 128MB vnitřní úložiště, operační systém RouterOS L6, 4 hotswap ventilátory, hotswap redundantní zdroj, provedení rackmount.
Skladem v eshopu
Ubiquiti airFiber 11
Dodání 3-5 dní
TP-Link switch TL-SX105 5portový stolní switch 10G Switch TL-SX105, který je vlajkovým produktem segmentu 10G, je 5portový stolní switch 10G s kapacitou přepínání až 100 Gbit/s. Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) monitoruje rychlost připojení a inteligentně ji přizpůsobuje pro kompatibilitu a optimální výkon všech vašich zařízení, včetně úložišť NAS 10G, serverů 10G, pracovních stanic, herních počítačů, přístupových bodů 2.5G / 5G / 10G WiFi 6, 8K videí, stolních počítačů a dalších aplikací. Pět portů 10 Gbit/s - Umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení, a poskytuje kapacitu přepínání až 100 Gbit/s. Bleskurychlé připojení - Zajišťuje bleskurychlé připojení k úložišti NAS 10G, serveru, síťové kartě / adaptéru PCIe 10G, hernímu počítači, přístupovému bodu 2.5G / 5G / 10G WiFi 6, 8K videu a dalším aplikacím. Ideální pro různé situace - Zařízení bylo navrženo pro zajištění bleskurychlého připojení, které je ideální pro párty v síti LAN, domácí zábavu, malé a domácí kanceláře a pracovní stanice. Optimální 5rychlostní připojení - Funkce automatického vyjednávání rychlostí 5rychlostního připojení (100 Mbit/s / 1G / 2.5G / 5G / 10G) nabízí optimální výkon. Tichý provoz - Revoluční konstrukce bez ventilátoru zajišťuje neuvěřitelně tichý provoz, a je tudíž ideální pro jakoukoliv domácnost či firmu. Odolné kovové pouzdro - Odolné kovové pouzdro, konstrukce navržená pro umístění na stůl nebo montáž na stěnu a profesionální řešení odvodu tepla činí zařízení vhodným pro instalaci v různých prostředích. Zapojení „Plug and Play“ - Umožňuje snadné nasazení bez asistence technika. Stránky produktu: https://www.tp-link.com/cz/home-networking/soho-switch/tl-sx105/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1p, 802.3an, 802.3bz Interface 5× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps Ports, Auto-Negotiation, Auto-MDI/MDIX Fan Quantity Fanless External Power Supply External Power Adapter (Output: 12 VDC / 2.0 A) LED Indicator • System Power: 1 • Link/Act Indicators: 5, 1 indicator per port built into each RJ-45 port Dimensions ( W x D x H ) 8.9×5.2×1.4 in (226×131×35 mm) Max Power Consumption 21.4 W PERFORMANCE Switching Capacity 100 Gbps Packet Forwarding Rate 74.4 Mpps MAC Address Table 32 K Packet Buffer Memory 2 Mb Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • 802.3X Flow Control • 802.1p/DSCP QoS Transfer Method Store and Forward OTHERS Certification CE, FCC ,RoHS Package Contents • 5-Port 10G Multi-Gigabit Desktop/Rackmount Switch TL-SX105 • Power Cord • Installation Guide • Rubber Feet Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
D-Link Wi-Fi 6 AX1800 USB 3.0 Dongle
Ano, centrál. sklad
Hub 2 Plus - Centrální ovládací panel Doposud nejvýkonnější model centrálního ovládacího panelu Hub 2 Plus kombinuje všechny pokročilé funkce předchozích modelů a je primárně určen pro ochranu rozsáhlých objektů typu kancelářských či residenčních komplexů nebo výrobních závodů s velkým množstvím uživatelů a střežených prostor. Vzhledem k výkonu použitého hardware je Hub 2 Plus schopen zpracovat až 5 rozšiřovačů rádiového signálu ReX současně a zabezpečit objekt pomocí až 200 detektorů a zařízení Ajax, včetně detektorů pohybu s integrovanou kamerou MotionCam . Vlastnosti: Vždy ve spojení – přes kabel, Wi-Fi či LTE Komunikace s vnějším světem je u centrálních ovládacích panelů zabezpečovacích systémů kritickým prvkem. Její spolehlivost zaručuje okamžité doručení informací o poplachu uživatelům systému a poplachovému přijímacímu centru. Hub 2 Plus je z hlediska stability externí komunikace nepřekonatelný – disponuje 4 nezávislými komunikačními kanály a podporuje LTE. Taková konfigurace vám umožňuje připojit zařízení ke 2 různým poskytovatelům internetového připojení přes Ethernet a Wi-Fi a zároveň mít k dispozici 2 SIM LTE karty jako záložní komunikační kanál. Přepínání mezi jednotlivými kanály je pak otázkou několika vteřin. Vizuální ověření poplachu během 9 vteřin Foto či video verifikace je budoucností bezpečnostního průmyslu. Tato technologie je optimálním řešením pro komerční i domácí aplikace – je dostupná a navržena s ohledem na ochranu soukromí. Sekvence snímků pořízená detektory pohybu MotionCam umožňuje uživatelům a obsluze poplachového přijímacího centra vyhodnotit situaci v reálném čase. Snímky jsou pořízeny pouze v případě detekce pohybu, nikdy ne na vyžádání. Hub 2 Plus může spravovat až 200 detektorů pohybu MotionCam a doručit pořízené snímky uživatelům a poplachovému přijímacímu centru během 9 vteřin, dokonce i při komunikaci pomocí SIM karty. To vše díky podpoře LTE. Garance doručení poplachových zpráv a snímků Jeweller Rádiový protokol Jeweller byl vyvinut, aby byl zajištěn nepřetržitý provoz všech zařízení v systému. Jeweller umožňuje obousměrnou komunikaci mezi Hubem 2 Plus a detektory na vzdálenost až 2 000 metrů. I na tuto vzdálenost lze zařízení dálkově konfigurovat a přenést poplachové zprávy za méně než 0.15 vteřiny. Jeweller využívá časové rámce pro synchronizaci komunikace s připojenými zařízeními, autentizaci zabraňující padělání a šifrování pro ochranu dat před zneužitím. Kromě toho se jedná o vysoce energeticky nenáročný rádiový protokol, díky kterému jsou detektory Ajax schopny provozu po dobu několika let z předinstalovaných baterií. Wings Wings je inovativní rádiový protokol vyvinutý pro rychlý přenos vizuálních dat na velké vzdálenosti. Ke zvýšení spolehlivosti komunikačního kanálu je využívána vyhrazená anténa. Integrovaný algoritmus kontroly paketů a opětovného uploadu dat umožňují přenos snímků na vzdálenost až 1 700 metrů i v případě, že je signál nestabilní. Díky tomuto protokolu mohou operátoři poplachového přijímacího centra a uživatelé systému obdržet první snímek situace do 9 vteřin po detekci pohybu. Automatizovaná bezpečnost Hub 2 Plus podporuje 64 scénářů, které minimalizují počet uživatelských zásahů do zabezpečovacího systému. Celý systém nebo jeho jednotlivé části je možné automaticky aktivovat či deaktivovat v nastaveném čase. Mimo to lze například aktivovat zamlžovací systém v případě vniknutí, odpojit přívod elektrické energie a zapnout nouzové osvětlení při požáru, nebo zastavit přívod vody při jejím úniku. Pomocí automatizačních scénářů může Hub 2 Plus ovládat osvětlení, elektrické zámky nebo rolety. Jednotlivé scénáře se aktivují při změně stavu systému, vybraných poplachových událostech, ve zvoleném čase nebo po stisknutí tlačítka Button . Ochrana rozsáhlých objektů se složitou vnitřní strukturou Obchodní centra, výrobní závody a rezidenční či kancelářské komplexy – Hub 2 Plus je připraven spolehlivě zabezpečit i ty nejsložitější z nich. Tento nový centrální ovládací panel zvládne připojit až 200 detektorů a zařízení Ajax s dosahem rádiové komunikace až na vzdálenost 2 000 metrů . Při použití 5 rozšiřovačů signálu ReX tak maximální pokrytí může dosáhnout až 35 km2 . Hub 2 Plus je schopen systém rozdělit do 25 nezávislých skupin s celkovým počtem až 200 uživatelů. Díky tomu umožňuje rozsáhlé objekty rozdělit do dílčích celků a stanovit jasná pravidla pro přístup. Odolný vůči sabotáži Pokud dojde k jakékoliv události, Hub 2 Plus neprodleně informuje uživatele systému a poplachové přijímací centrum. Při pokusu o neoprávněnou manipulaci se zařízením dojde neprodleně k vyhlášení poplachu. Pokud centrální ovládací panel ztratí spojení s cloudovým serverem Ajax, během 60 vteřin dojde k odeslání poplachové zprávy. Dokonce i během výpadku elektrické energie Hub 2 Plus chrání střežený prostor po dobu až 15 hodin při provozu z vestavěné záložní baterie. • Dotazování dostupnosti připojených detektorů každých 12 vteřin • Detekce ztráty spojení s cloudovým serverem každých 60 vteřin • Provoz na záložní baterii po dobu až 15 hodin Připraven na budoucnost Hub 2 používá operační systém reálného času OS Malevich vyvinutý společností Ajax Systems. OS Malevich je extrémně stabilní, imunní vůči počítačovým virům a chráněn proti kyberútokům. Modulární architektura zaručuje schopnost pravidelné aktualizace systému. Díky pravidelným aktualizacím několikrát ročně se rozšiřuje jeho funkcionalita. Celý proces přitom nevyžaduje jakýkoliv zásah profesionála nebo uživatele systému – jedinou podmínkou je, aby byl systém v deaktivovaném stavu. Hub 2 Plus je v současnosti nejvýkonnějším centrálním ovládacím panelem v portfoliu Ajax. Jeho procesor je 4.5x rychlejší a flash paměť 8x větší než u modelu Hub 2. Tato hardwarová konfigurace zaručuje, že Hub 2 Plus bude bez omezení podporovat i další nové funkce, které přinesou příští aktualizace. Ovládaný pomocí mobilních aplikací Odmítli jsme vybavit centrální ovládací panely tlačítky a využívat zastaralá ovládací rozhraní. Mobilní aplikace jsou modernější, bezpečnější a uživatelsky přívětivější. K Hubu 2 Plus se připojují pomocí zabezpečeného kanálu s cloudovým serverem Ajax. Toto serverové řešení je umístěno v několika datových centrech na platformě Amazon Web Services. Aplikace umožňují uživatelům ovládat zabezpečovací systém, upravovat nastavení centrálního ovládacího panelu, konfigurovat připojená zařízení, vytvářet automatizační scénáře a procházet historii událostí. Ze smartphonu nebo počítače, v místě instalace nebo odkudkoliv na světě. Instalace bez problémů Hub 2 Plus je připraven k provozu ihned po vybalení z krabice. Dodává se s integrovanými komunikátory, napájecí jednotkou a záložní baterií. Pokud chcete zařízení začít používat, zapojte jej do zásuvky, připojte k internetu, vložte SIM karty a pomocí mobilní aplikace naskenujte QR kód. Díky držáku SmartBracket není nutné ani zařízení před upevněním na místě rozebírat. Všechna nastavení systému jsou dostupná v aplikacích Ajax. Ať už jste od Hubu 2 Plus vzdáleni jakkoliv, vždy můžete měnit konfiguraci systému, přidávat uživatele, prohlížet video streamy z připojených bezpečnostních kamer, vytvářet automatizační scénáře nebo připojit systém k poplachovému přijímacímu centru. Technická specifikace: Klasifikace: Centrální ovládací panel s rádiovou komunikací a podporou foto verifikace poplachu Maximální počet zařízení: 200 Maximální počet uživatelů: 200 Maximální počet místností: 50 Podpora rozšiřovače signálu ReX: Ano (max. 5 v systému) Podpora detektorů pohybu MotionCam: Ano Scénáře: 64 Skupiny (podsystémy): 25 Mobilní aplikace: iOS 9.1 a vyšší; Android 4.4 a vyšší Komunikační kanály: 2G (GSM900/DCS1800 (B3/B8)); 3G (WCDMA 850/900/2100 (B1/B5B8)); LTE (FDD B1/B3/B5/B7/B8/B20); Wi-Fi (802.11 b/g/n); Ethernet Přepnutí mezi SIM1 a SIM2: Během 4 minut Komunikace s PPC: Contact ID, SIA (DC-09) Procesor: ARM Operační sy
Ano, centrál. sklad
Nedis ANIR1504BK700; Pokojová anténa pro příjem DVB-T/T2 a FM/DAB+ signálů je vybavena integrovaným zesilovačem se ziskem až 26 dB a LTE700 filtrem . Připojuje se pomocí 2,1 m dlouhého kabelu zakončeného anténní zástrčkou IEC (koax) . Napájení lze rea...
Ano, centrál. sklad
Přepínač GS1020PS2 16-port Gigabit Poe+ s 2 Gigabitovými porty SFP dodržování standardního Poe IE
Dodání 3-5 dní
IMMAX Nexa trojrámeček; Designový trojrámeček pro vypínače, zásuvky nebo termostaty vyniká elegantním vzhledem a čistými liniemi. Tvrzené sklo dodá prostoru luxusní vzhled a zároveň odolá každodennímu používání. Díky symetrickému tvaru a tenkému profi...
Ano, centrál. sklad
50portový gigabitový WebManaged switch: 44x Gigabit metal + 4x Gigabit combo (metal/SFP) + 2x SFP, PoE 802.3at (vysoký výkon, 30 W) - výkon 370 W, IPv6, 802.3az (zelená), možnosti zabezpečenia na 2. až 4. vrstve, L2 Multicast, bez ventilátora, montáž do 19" racku.
Dodání 3-5 dní
EVOLVEO Detective BT4 SMART - přídavná kamera
Ano, centrál. sklad
i-tec USB-C Metal 2.5Gbps Ethernet Adapter Moderní a ultrarychlý síťový adaptér, který umožní vašemu notebooku, tabletu nebo počítači s USB-C či Thunderbolt” 3/4 portem snadné, rychlé a spolehlivé připojení do podnikové sítě a internetu. Adaptér umí běžet na rychlostech 10/100/1000/2500 Mbps a vy si tak můžete v klidu vychutnat bezpečné vysokorychlostní internetové připojení bez jakéhokoli přerušení. Adaptér nevyžaduje externí napájení a podporuje širokou škálu operačních systémů od Windows a macOS až po Linux. Ethernet síťové připojení je možno používat také v systému Android. Adaptér je navržen na dlouhodobý provoz v maximálních rychlostech, a díky designu zajišťující vysokou termální ochranu je jeho plánovaná životnost 60+ měsíců. Kovové provedení navíc zajišťuje dodatečnou mechanickou ochranu proti poškození a poškrábání. Specifikace 1x integrovaný USB-C kabel pro připojení k zařízení (30 cm) 1x Ethernet RJ-45 port (Realtek RTL8156B) LED indikace OS: Windows 7 / 8 / 8.1 /10, macOS X, Linux, Android, Chrome OS Rozměry produktu: 61 x 23 x 17 mm Hmotnost produktu: 35 g Rozměry balení: 130 x 100 x 20 mm Hmotnost balení: 77 g Hardwarové požadavky : Zařízení s volným USB-C nebo Thunderbolt™3 portem Operační systém : Windows 7 / 8 / 8.1 /10, macOS X, Linux, Android, Chrome OS Obsah balení Produkt Manuál
Ano, centrál. sklad
Parametry Název produktu Sada napájecího adaptéru a napájecího kabelu Poly USB-C 65 W Záruka Poly standard one-year limited warranty Typ materiálu pro položku FERT Minimální rozměry (Š x H x V) 90 x 51 x 28.5 mm Hmotnost 208 g Obsah balení Poly USB-C 65W Power Adapter; Power cable; Warranty card Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Cisco switch CBS220-24P-4X Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-bas
Ano, centrál. sklad
Popis produktu UACC-G5-Dome-Ultra-FM-SB-B v černém provedení slouží k montáži kamer UVC-G5-DOME do stropních podhledů nebo do zdi. Díky držáku s hloubkou 88 mm máte možnost Vaši kameru namontovat tak, aby co nejméně narušovala celkový vzhled interiéru. Skleněná kopule je vyrobena z kouřového skla pro zvýšenou diskrétnost. Technické parametry Fyzické charakteristiky Provedení:Do podhledu Použití:Vnitřní Materiál:Polykarbonát Hmotnost [g]:130 Šířka [mm]:100 Výška [mm]:88 Hloubka [mm]:100 Barva:Černá Obecné Kompatibilita s kamerami:UVC-G5-Dome-Ultra
Ano, centrál. sklad
Parametry Název produktu Napájecí zdroj Poly Studio X50/X70/USB bez napájecího kabelu Typ materiálu pro položku FERT Poznámky pod čarou Právní omezení
Ano, centrál. sklad
SmartLife Dveřní Video Telefon Wi-Fi | Napájení z baterie | 2x Full HD 1080p | Cloudové Úložiště (volitelně) / microSD (není součástí dodávky) | IP54 | Se snímačem pohybu | Noční vidění | Černá • Inteligentní videozvonek Wi-Fi - odesílá push oznámen
Ano, centrál. sklad
Synology Mesh Router MR2200ac Nejmodernější technologie nemusí být nutně složitá. Zařízení MR2200ac s inteligentní sítí Mesh Wi-Fi a nejlepšími možnostmi rodičovské kontroly v odvětví je navrženo tak, aby zajistilo připojení a bezpečnost pro všechna vaše zařízení i uživatele. Vyzkoušejte se zařízením MR2200ac oceňovaný systém Synology Router Manager (SRM); a přidejte další, až budete připraveni rozšířit své pokrytí ještě dál. Několik zařízení MR2200ac může společně vytvořit systém, který zajistí připojení k síti Wi-Fi v každém koutě vašeho domova. Ať už budete kdekoli, můžete využívat stále stejnou síť Wi-Fi a užívat si jednotné připojení od jednoho místa k druhému. Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Stránky produktu: https://www.synology.com/cs-cz/products/MR2200ac Seznam kompatibility Specifikace hardwaru: Procesor Čtyřjádrový, 717 MHz Paměť 256 MB DDR3 Typ antény Vysoce výkonná interní anténa 2x2 MIMO (2,4 GHz?/?5 GHz) Port LAN Gigabit (RJ-45) x 1 Port WAN Gigabit (RJ-45) x 1 Externí porty USB 3.2 Gen 1 x 1 (5V, 0.9A power output) IEEE 802.11ac IEEE 802.11a/b/g/n/ac Souběžná třípásmová síť Wi-Fi 5GHz-1: 867Mbps 5GHz-2: 867Mbps 2.4GHz: 400Mbps IEEE 802.11ac Wave 2 MU-MIMO Šifrování Wi-Fi WEP, WPA/WPA2-Personal, WPA/WPA2-Enterprise, WPA2/WPA3-Personal, WPA3-Personal/Enterprise, Wi-Fi Enhanced Open (OWE) Tlačítko a přepínač WPS, Napájení, Reset, Wi-Fi zapnuto/vypnuto Velikost (výška x šířka x hloubka) 154 mm x 199 mm x 65 mm Hmotnost 0.45 kg Teplota Provozní teplota 5°C na 40°C (40°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC UKCA CE BSMI VCCI RCM KC iDA TELEC JATE IC Wi-Fi Certifikace CE SDPPI UKCA FCC NCC RCM iDA TELEC KC IC Záruka 2 let Poznámky Záruční doba začíná datem zakoupení uvedeným na účtence. Vstupní střídavé napětí 100 V na 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 12.95 W (za chodu) 5.21 W (Režim nečinnosti) Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Napájecí adaptér střídavého napětí X 1 Síťový kabel RJ-45 X 1 Stručná instalační příručka X 1 Specifikace softwaru: Bezdrátové Filtr adresMAC v síti Wi-Fi ANO Maximum položek MAC filtru 64 Maximum devices on per MAC filter 256 Plynulý Roaming Podpora standardu 802.11k/v/r Beamforming ANO DFS ANO Maximum Number of Wi-Fi SSID 15 Plánovatelná síť Wi-Fi ANO Hostovaná síť Hostovaný portál Přizpůsobený styl stránky Časový limit připojení Rotace hesla WPS 2.0 (Wi-Fi Protected Setup 2.0) ANO Hardwarový klíč a sdílení připojení k síti 3G / 4G (Zjistěte více) ANO Primární bod Wi-Fi ANO Bod Wi-Fi ANO Doporučený maximální počet bodů Wi-Fi 1 primární + 6 bodů Wi-Fi (v prostředí, ve kterém jsou všechna odchozí připojení bezdrátová) 1 Primary + 12 Wi-Fi points (in all wired uplink connection environment. Learn more) Maximum připojených zařízení* 90 Síť Připojení k Internetu Dynamická IP, Statická IP, PPPoE, PPTP, DS-Lite (AFTR) Klíč 3G/4G LTE Sdílení připojení k síti přes systém Android Sdílení připojení k síti přes zařízení iPhone Provozní režim Bezdrátový směrovač Bezdrátový přístupový bod DMZ ANO IPv6 IPv6 DHCP Server / klient, DS-Lite, 6in4, 6to4, 6rd, Duální sada protokolů, DHCPv6-PD, Relé IPv6, Služba FLET S IPv6 DHCP Režim server/klient, seznam klientů, rezervace adresy MAC Maximální rezervace DHCP 500 LAN / WLAN IGMP Snooping ANO Network Address Translation (NAT) ANO PPPoE přenos ANO Trasa zásady ANO Statická trasa ANO Maximální statická trasa IPv4 100 Maximální statická trasa IPv6 100 Diagnostické nástroje Ping Traceroute NAT Loopback (Hairpinning) ANO VLAN Maximum Number of Network Segmentation 5 Trunk ANO Předávání portů Maximum pravidel pro předávání portů 64 Maximum UPnP pravidel 64 Aktivace portu Maximum pravidel pro spuštění portu 32 Minimální časový limit spuštění portu 30s Maximální časový limit spuštění portu 3600s VPN Server VPN (WebVPN, SSL VPN, SSTP, OpenVPN, L2TP/IPSec, PPTP, Site-to-Site) Klient VPN (PPTP, OpenVPN, L2TP/IPSec) VPN Pass-through (PPTP, IPSec, L2TP) Kontrola provozu Zákaz internetu, rychlost a priorita zařízení ANO Funkce Quality of Service (QoS)aplikační vrstvy (L7) ANO Maximum pravidel zařízení 64 Maximum aplikačních pravidel na zařízení 32 Monitorování datového provozu Živé zobrazení ANO Historické statistiky Denní, týdenní, měsíční, roční Historie webových stránek ANO Zjišťování aplikací ANO Sestava datového provozu Automatické aktualizace podle země ANO Možnost plánování ANO Interval analýzy datového provozu Denní, týdenní, měsíční, roční Formáty exportu .CSV, .HTML Balíčky rozšíření Safe Access Profil uživatele 15 Síťový profil 5 Přizpůsobený plán internetu ANO Časová kvóta ANO Webový filtr IPv4 / IPv6 na bázi DNS Plán Databáze Požadavek na odblokování Přizpůsobený seznam povolených/blokovaných položek Maximální počet blokovaných adres URL: 100 Maximální počet povolených adres URL: 100 Pozastavení internetu ANO Odměna ANO Protokol ANO Sestava ANO Bezpečné hledání Bing, Google, YouTube Threat Intelligence Database Support in IPv4 & IPv6 Google Safe Browsing Support in IPv4 & IPv6 Automatické aktualizace databáze Threat Intelligence Database, Google Safe Browsing , Webový filtr na bázi DNS VPN Plus Server Umožňuje vytvářet a spravovat zabezpečený přístup VPN prostřednictvím webového prohlížeče nebo klienta. Podporuje různé služby VPN – Site-to-Site VPN, WebVPN, SSL VPN, Remote Desktop, SSTP, OpenVPN, L2TP over IPSec a PPTP Maximální počet licencí Client VPN Access 10 Site-to-Site VPN ANO Maximální počet tunelů Site-to-Site VPN 4 Vzdálená plocha (RDP + VNC) 3 Seznam připojení ANO Protokol ANO Sestava ANO Cloud Station Server Synchronizace dat z různých platforem a jejich centralizace na routeru se snadným uchováváním historických verzí důležitých souborů Max. počet souběžných přenosů souborů 64 Poznámky Cloud Station ShareSync není podporována DNS Server Pomáhá uživatelům najít a překládat názvy domén na IP adresy Download Station Podporované stahovací protokoly: BT/HTTP/FTP/NZB/eMule Maximální počet souběžných úloh stahování 20 Maximum BT úkolů 20 Media Server Indexování médií ANO Soulad se standardem DLNA ANO RADIUS Server Zabezpečuje centrální ověřování, autorizaci a správu účtů pro bezdrátový přístup k síti Mobilní aplikace Podporované mobilní aplikace DS router (Android/iOS) První instalace Přehled sítě Správa Wi-Fi Topologie systému Wi-Fi Safe Access Kontrola provozu Zabezpečení sítě (brána firewa
Ano, centrál. sklad
Tyto kleště značky Delock jsou ideálním nástrojem na vkládání nebo vyjímání klecových matic, například do 10” a 19” síťových skříní. Kromě toho tyto kleště brání poškození profilových kolejnic v regálu a poranění prstů. Stavěcí šroub pro různé rozměry
Ano, centrál. sklad
SFP+ transceiver 10GBASE-LR/LW multirate SM 10km 1310nm LC Duplex DMI diagnostika HP kompatibilní J9151E OEM
Ano, centrál. sklad
Pěnový náušník Poly EncorePro HW530/540 (1 ks) Parametry Hmotnost balení 300 g 0.66 lb Země původu Vyrobeno v Číně Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Napájecí zdroj - Switching power supply - 12V / 1,5A - průměry konektoru 5,5/2,2 mm - plus uvnit...
Ano, centrál. sklad
Průmyslový napájecí zdroj, výkon 240 W, nastavitelné výstupní napětí od 21,6 V do 29 V, výstupní proud 7,7 A, zálohovací funkce, účinnost až 87,5 %. Ochrana proti přetížení, konstantní dodávání proudu.
Skladem v eshopu
C2G Low-Smoke Zero-Halogen
Skladem, dodání 2-4 dní
Hikvision DS-3E1510P-EI; Kompaktní spravovatelný (managed) 10portový PoE switch pro napájení IP kamer či jiných zařízení s podporou PoE. Nabízí 8× PoE výstup 802.3af/at (max. 30 W/port) s celkovým výkonem až 110 W , přepěťovou ochranu do 6 kV a celkov...
Dodání 3-5 dní
Modular CrimPing Tool Incl. Stripper and Cutter 8P8C • Installation tool for modular plugs and for cutting and stripping cable insulation.
Ano, centrál. sklad