XtendLan FLOCK-ECO; Náhradní zámek pro čelní dveře rozvaděčů.. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: rozvaděče XtendLan řady ECO...
Ano, centrál. sklad
FTP kabel PlanetElite, Cat5E, licna(lanko), PVC, Dca, černý, 305m Technické informace Kategorie: Cat5E Podporované protokoly: 10/100/1000 Mb/s Stínění: ANO Plášť: PVC Vodič: 24AWG, Cu Průměr kabelu: 5,3 mm Barva pláště: šedá barva, značená metráž NVP: 69 % Balení: kartonový box 305m
Ano, centrál. sklad
Ubiquiti UVC-G6-Pro-Bullet-W - UniFi Protect G6 Pro Bullet, černá 4K kamera s AI procesorem Všestranná PoE+ kamera s 4K rozlišením a Multi-TOPS AI procesorem pro pokročilou analýzu obrazu. Vynikající kvalita obrazu při slabém osvětlení Velký 1/1.2"
Ano, centrál. sklad
XtendLan FOP-E2LC-S-2-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
XtendLan ZASUVKA7N-19; 19" rozvodný panel 7x 230 V , zásuvky dle ČSN, indikátor napětí, nadproudová ochrana , max. proud 16 A, výška 1,5U , 1,8m přívod. ZÁKLADNÍ SPECIFIKACE; Počet zásuvek: 7; Napájení: 230 V; Velikost: 19"; Délka kabelu: 1,8 m; Barva...
Ano, centrál. sklad
LANCOM LANcare NBD Replacement XXL
Dodání 3-5 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 0.5 m, color black
Ano, centrál. sklad
Optický patchcord DATACOM LC-SC 09/125 SM 2m; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ optického vlákna: SM; Průměr optického vlákna: 9 µm; Konektor 1: LC; Konektor 2: SC; Dé...
Ano, centrál. sklad
Schwaiger Síťový kabel CAT 6 s konektorem SF/UTP RJ45, 30 m
3-5 dní dostupné
Router ZTE G50 5G WiFi7 (MC8520B) Typ zdroje: AC Typ zařízení: Směrovač LED indikátory: Ano Barva: Bílá Výška: 230,5 mm Šířka: 107 mm Hloubka: 107 mm Port USB C: Ano Slot na SIM kartu: Ano Počet RJ-45
Dodání 3 dny
Výklopný ( vpřed/vzad): ano Otočný (vlevo/vpravo): ano Amazon Alexa: ano Google Assistant: ano WiFi: ano Vhodné pro App: ano Rozlišení: 1920 x 1080 Horizontální úhel snímání (°): 89 Vertikální úhel záznamu (°): 46 Diagonální úhel záznamu (°): 106 Infračervené světlo: ano H.264: ano Typ: Bezpečnostní kamera WiFi USB: ano Slot pro SIM kartu: ne Mikrofón: ano Reproduktory: ano 2-way audio: ano Detekce pohybu: ano Funkce nočního vidění: ano Slot pro paměťovou kartu: microSD zásobování energií: přes USB Max. dosah (m): 50 Radiofrekvence: 2,4 GHz Oblast použití: Interiér Barva: bílá Rozměry: 86 × 86 × 116 Hmotnost (g): 181 Montáž na strop možná: ano Montáž na zeď možná: ano
Skladem, dodání 2-4 dní
XtendLan CMP1USTEEL-C; Celokovový vyvazovací panel vhodný pro volné uchycení velkého množství kabelů. Vyráběn je ve variantě 1U a je vybaven krytem kabelů. ZÁKLADNÍ SPECIFIKACE; Výška: 1U; Profil pro kabely: 40 x 45 mm; Barva: černá...
Ano, centrál. sklad
Všesměrová anténa Maclean DVB-T/T2 HEVC, aktivní, obytná, centrální upevnění kabelu, MCTV-104 Frekvenční rozsah: 174–230 MHz, 470–698 MHz Impedance: 75 ohm Barva: Bílá Příjem možný: MUX1, MUX2, MUX3,
Dodání 3 dny
NetRack Patch panel 19 0,5U 24 portů Kat. 5e FTP (104-12)
Skladem, dodání 2-4 dní
Router G5 Max Pro 5G WiFi7 Rozšiřte své připojení silným signálem a širokým pokrytím Kompaktní design, snadná instalace Unikátní kompaktní design Provozní teplota - 40 - + 60 °C Krytí IP65 proti vodě a prachu Rychlá montáž na okno, zeď, sloup nebo stůl Ultratenký 1,0mm napájecí kabel Objevte budouc
Skladem, dodání 2-4 dní
Venkovní plnobarevná síťová VIGI bullet kamera InSight S345, 4MP Super High Definition a 24hodinový plnobarevný obraz, analýza osob a vozidel, klasifikace osob a vozidel, inteligentní detekce, inteligentní technologie vylepšení videa, aktivní obrana a obousměrný zvuk, krytí IP67, kompresní technolo
Dodání 3-5 dní
19" 6U 600X600 ČERNÉ LANBERG PERFOROVANÉ DVEŘE (PLOCHÉ BALENÍ) NEJPRODÁVANĚJŠÍ ŘADA NÁSTĚNNÝCH SKŘÍŇÍ WF01 Serverové skříně Lanberg WF01 jsou moderní a odolné rackové řešení, ideální pro použití ve firmách a domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a
Ano, centrál. sklad
Switch, 32 GbE PoE+ portů, 16 GbE RJ45 portů bez PoE, 4 gigabitové sloty SFP pro vysokorychlostní připojení. Celkový výkon PoE portů 230 W, podpora protokolu IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
LANCOM LANcare Direct Advanced S
Dodání 3-5 dní
Gembird UPC-6004SE-SOL/100 síťový kabel Šedá 305 m Cat6 Standardní kabel: Cat6 Krytka konektoru: Ne Typ kabelu: Kabel na cívce Formát konektoru 2: Přímý Konektor 2: RJ-45 Barva: Šedá Pohlaví konektoru
Dodání 3-5 dní
DATACOM Patch kabel UTP lanko cat.5e se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Parametry a specifikace: Barva: červená Kategorie: cat.5e Stínění: ne
Ano, centrál. sklad
Zesílený satelitní signál pro vaši navigaci: Navigační zařízení, stejně jako jiná zařízení vyžadující neustálý přístup k GPS signálu, mohou ztrácet přesnost v obtížných podmínkách, jako jsou hustě osídlené městské oblasti, mezi vysokými budovami, v lesích nebo v oblastech s omezenou viditelností. G
Skladem, dodání 2-4 dní
Venkovní WiFi 6 AP, rychlost až 1,8 Gb/s, dosah 300 m, PoE+, IP65, Omada SDN správa.
Skladem v eshopu
LANCOM LX-7300 Bulk 5
Dodání 3-5 dní
OPTIX E2000/APC-LC/APC optický patch cord 09/125 3m Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozv
Ano, centrál. sklad
LANCOM LANcare Direct 10/5 XXL
Dodání 3-5 dní
Rozváděč nástěnný GMC 3212 12U TECHNICKÁ SPECIFIKACE Model GMC 3209 Velikost (počet modulů) 12U Rozměry (Š*H*V) 350 x 280 x 611 mm Rozvaděč je standardně vybaven - uzamykatelná dvířka z tvrzeného skla - odnímatelné boční kryty Barva černá Pozn.: police není standardní součástí rozvaděče
Ano, centrál. sklad
Alantec FO Patch kabel SC/APC-SC/APC duplex SM 9/125 1,0 m (FOC-SCASCA-9SMD-1)
Dodání 3-5 dní
Cisco Catalyst switch C1200-48T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast p
Ano, centrál. sklad
Venkovní odolná Ultra HD 4K (8MPx) kamera iGET HOMEGUARD HGNVK936CAM s obousměrným přenosem zvuku, barevným nočním viděním, sirénou, PoE napájením a SMART detekcí pohybu pomocí vestavěného PIR detektoru, je příslušenství ke kamerovému setu iGET HOMEGUARD
Ano, centrál. sklad
WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Frekvence: 2,4 / 5 GHz Počet Gigabit-Portů: 1 Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Typ: WiFi-Repeater Max. přenosová rychlost WiFi (Mbit/s): 2880 + 688 Barva: bílá Rozměry: 80 x 80 x 37 Hmotnost (g): 160
3-5 dní dostupné
Reolink P850 8MP POE 360° 16xZOOM Síťové standardy: IEEE 802.3 af/at Vestavěný pevný disk: Ne Použitelná karta o maximální kapacitě: 256 GB Integrovaná čtečka karet: Ano Kompatibilní paměťové karty: M
Skladem, dodání 2-4 dní
LANCOM LANcare Direct 10/5 XXL
Dodání 3-5 dní
MikroTik G1040A-60WF; Náhradní Hot Swap zdroj pro MikroTik CRS504-4XQ-IN, CRS510-8XS-2XQ-IN a CCR2004-16G-2S+. Výstupní výkon zdroje je 60 W. ZÁKLADNÍ SPECIFIKACE; Výkon: 60 W;...
Ano, centrál. sklad
RTV anténa SMĚROVÁ ANTÉNA ATK-10/800-980+N GSM
Dodání 3-5 dní
USB: ano Hmotnost (g): 142 Barva: bílá Šířka (mm): 76 Hloubka (mm): 45 Výška (mm): 76 Oblast použití: Monitor
Skladem, dodání 2-4 dní
Značka - Liregus. Článek - ITVL-1-01.M/CH. Série - Moderní. Instalace - Zapuštěná. Rám - Číslo. Počet zásuvek - 1. Materiál - Plast. Název barvy - Šampaňská.
3-5 dní dostupno
C-TECH Kabel patchcord Cat5e, FTP, červený, 0,25m Potřebujete spolehlivé a výkonné propojovací kabely pro vaše síťové potřeby? S našimi Cat5e FTP patchcord kabely máte jistotu kvalitního a bezproblémového přenosu dat. Vlastnosti: Kvalitní ko
Ano, centrál. sklad
LANCOM LW-700 Bulk 5
Dodání 3-5 dní
ASUS ZenWiFi BD4 Dvoupásmový rozšiřitelný router AiMesh WiFi 7 (802.11be), rychlost 3,6 Gb/s, pokrytí až 6500 čtverečních stop (3ks), dva porty 2,5G, až 3 SSID pro zařízení IoT, rodičovská kontrola a VPN, pokročilé zabezpečení sítě Dvoupásmová WiFi 7 rychlostí až 3600 Mb/s s MLO a 4K-QAM Technologie ASUS AiMesh zvyšuje pokrytí až na 6500 čtverečních stop (3 balení) a snadná rozšiřitelnost pomocí kompatibilních routerů ASUS pro bezproblémové a bezpečné WiFi v celé domácnosti Čtyři interní antény a čtyři vysoce výkonné přední moduly eliminují mrtvé zóny WiFi Nepřetržitá end-to-end ochrana s komerční technologií AiProtection Pro a pokročilými sítěmi VPN Snadné nastavení sítě IoT, rodičovské kontroly a sítě VPN na více zařízeních pomocí SSID Smart Home Master Dva 2,5G ethernetové porty s automatickou detekcí Čtyřjádrový procesor s frekvencí 1,5 GHz a robustní chlazení Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 4x Interní anténa Operační frekvence 2.4 GHz 5 GHz Paměť 128 MB Flash 512 MB RAM Operační režimy Bezdrátový router, AiMesh node, Access point I/O Porty 2x 2.5Gbps WAN/LAN port Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 1.5 A Zabezpečení AiProtection VPN WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS Let s Encrypt DNS-over-TLS Bezpečnostní skenování Brána firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Přesměrování portů Spouštění portů DMZ DDNS LAN Server DHCP IGMP Snooping IPTV Ruční přiřazení IP adresy Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr adres MAC WiFi Bezdrátový plánovač Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku Rozměry a váha Rozměry 140 x 140 x 70 mm Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Ano, centrál. sklad
LANCOM LANcare Direct Advanced L
Dodání 3-5 dní
PLANET IGS-6329-8UP2S2X; Průmyslový spravovatelný L3 PoE přepínač nabízí 8 portů 1000 Base-T s PoE++ injektory IEEE 802.3bt, 2 porty SFP 1000 Base-SX/LX/BX a 2 porty SFP+ 10Gb Base-SR/LR , 2x DI/DO, napájecí výkon až 360 W . Web/SNMP v3 management, 4K...
Ano, centrál. sklad
Wiedyk RTV anténa OSTATNÍ MAGNETOVÁ ANTÉNA
Dodání 3-5 dní
LEXI-Net 19" nástěnný rozvaděč 12U šířka 600mm, hloubka 450mm, nosnost 60 kg, skleněné dveře, rozložený, šedý Technické specifikace: Rozměr: 19" Výška: 12U (635 mm) Šířka: 600 mm Hloubka: 450 mm Materiál: za studena válcovaná ocel Tloušťka: konstrukční díly 2,0 mm ostatní 1,2 mm Povrchová úprava: komaxitová vypalovaná barva RAL9005 - černá antikorozní úprava Nosnost: 60 kg/td>
Ano, centrál. sklad
10" modulární neosazený patch panel Solarix 12 portů 1U SX12M-0-STP-BK-UNI-N-10 Univerzální neosazený 10" patch panel velikosti 1U určený pro 12 keystonů Solarix. Patch panel Solarix s označením SX12M-0-STP-BK-UNI-10 je univerzální neosazený patch panel, který je určený pro 12 stíněných i nestíněných keystonů Solarix SXKJ-xx-yyy-BK-SA a SXKJ-xx-yyy-BK-NA. Modulární provedení patch panelu umožňuje pohodlnou instalaci a díky vyvazovací liště, která je součástí dodávky panelu, i přehledné vyvázání a pevné uchycení datového kabelu přímo k tělu panelu. Tento patch panel je vybaven zemnícím drátem, který umožňuje jeho propojení se zemněním rozvaděče. Barva patch panelu je černá, velikost v 10" datovém rozvaděči je 1U. V případě potřeby je možné zaslepit volné porty panelu záslepkou SXKJ-0-BK. Rozměry otvorů pro keystone jsou u tohoto modulárního panelu Solarix 19,5±0,1 mm x 14,8±0,1mm (tj. dle ČSN EN 60603-7). Součástí balení je 4 x M6 montážní sada, 12 x vyvazovací pásek a 1 x zemnící drát. Technické informace Počet portů: 12 Stínění: Ano Vyvazovací lišta: Ano Barva: černá Velikost: 1U Výška: 44 mm Šířka: 254 mm Hloubka: 118 mm
Skladem v eshopu
LANCOM LANcare Advanced M
Dodání 3-5 dní
Cisco Catalyst switch C1200-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast
Ano, centrál. sklad
LANCOM LANcare Direct Advanced L
Dodání 3-5 dní
Aruba Instant On 1960 48G 2XGT 2SFP+ Switch (JL808A) 20 pack I/O ports and slots 48 RJ-45 autosensing 10/100/1000 Mbps ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.8 lb (4.4 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 131 Mpps Capacity 176 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 109.4 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 2.9 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.1A/0.4A Maximum power rating 100-127V: 110W 200-220V: 120W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 4 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
Popis produktu Kompaktní kamera do každého počasí s ultra nízkou latencí, ovládáním otáčení, naklánění, zoomu a všestrannými možnostmi montáže. Tato kamera má 2K(4MP) rozlišení pro hezký obraz. Také má dvojnásobný optický zoom. IR noční vidění je možné použít až na 20 metrů případně integrované LED světlo pro barevný noční režim. Podpora AI detekování událostí a automatické zachycení osob. Kamera má antivandal IK04 ochranu. Zařízení je také vybaveno ochranou proti špatnému počasí s IP66 certifikací. Klíčové vlastnosti • 2K (4MP) video rozlišení • Dvojnásobný optický zoom • IR noční vidění až na 20 metrů • AI detekování událostí a automatické zachycení osob • Nahrávání audia přes integrovaný mikrofon • Integrované LED světlo pro barevný noční režim • Napájení přes PoE+ • Odolné proti počasí, vhodné pro venkovní použití • IP66 + IK04 ochrana • Úhly pohledů: 99.7-45.5° horizontálně, 51.9-25.4° vertikálně, 121-52.4° diagonálně • Balení neobsahuje PoE injektor Technické parametry Kamera Zoom (optický):2x Typ objektivu:Varifokální - motorický Objektiv [mm]:3,42 až 6,85 (nastavitelný) Přísvit:Hybridní IR / bílé světlo Dosah přísvitu [m]:20 Pozorovací úhel [°]:46 až 100 Režim den/noc:Barevný Obrazový senzor ["]:1/2.7 Obraz Rozlišení:4MP Max. rozlišení [pixely]:2688 x 1512 Konektory a rozhraní Audio:Mikrofon Rychlost LAN:(1) 10/100Mbps Napájení Napájení přes PoE:37 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:14 Fyzické charakteristiky Stupeň krytí:IP66 Použití:Venkovní Tlačítka:Reset Provozní teplota [°C]:-30 až 45 Hmotnost [g]:650 Šířka [mm]:90 Výška [mm]:153 Hloubka [mm]:90 Barva:Bílá / Černá Obecné Kamerová řada:UniFi Protect Technologie a vymoženosti:Full-Color, Autotracking Software Výchozí IP adresa:Dynamická z DHCP
Ano, centrál. sklad
SFP SX (Multi-Mode) transceiver (LC) - Gigabitová rychlost a flexibilita - Možnost výměny za provozu - Kompaktní velikost a vysoká hustota portů - Splňuje průmyslové standardy - Standard 802.3z , SFP MSA (Multi-Source Agreement) - Jedno napájecí
Ano, centrál. sklad
LANCOM LANcare Direct 24/7 XXL
Dodání 3-5 dní
Digitus UTP propojovací kabel, CAT.5E, zelený, 0,25 m, 15 LGW (DK-1512-0025/G)
Skladem, dodání 2-4 dní
LANCOM LANcare Direct Advanced M
Dodání 3-5 dní
MikroTik GB60A-S12 je náhradní interní napájecí zdroj, který je speciálně navržen jen pro některé...
Ano, centrál. sklad
LANBERG LAN KABEL 100MB/S 305M PEVNÝ CCA ŠEDÝ Síťové kabely Lanberg LAN o délce 305 metrů jsou ideálním řešením pro vytvoření rozsáhlé síťové instalace, která spolehlivě a efektivně propojí vzdálená zařízení. Díky vysoce kvalitním materiálům a pečlivé
Ano, centrál. sklad
Intellinet Network Solutions Media Fiber Optic Converter 10/100Base-TX RJ45 / 100Base-FX (MM SC) 2 km 1310nm (506502)
Dodání 3-5 dní
Cudy LT400 bezdrátový router Fast Ethernet Jednopásmový (2,4 GHz) 4G Bílá Aktivace portů: Ano Přesměrování portu: Ano Počet sítí pro hosty (2,4 GHz): 1 Dynamická DNS (DDNS): Ano Připojení na síť Ether
Dodání 3-5 dní
Širokopásmový router s rozdělováním zátěže TL-R480T+ Až 4 porty WAN vybavené vyspělým rozdělováním zátěže, které zajišťuje maximální dostupné šířky pásma a optimální rezervu Administrátorům s podporovanými PPPoE servery poskytuje široké možnosti
Ano, centrál. sklad
PLANET FTP Cat6 500 m; Kabel FTP-drát Cat6 , stíněný (Al+PVC fólie), Planet Elite, balení 500 m , dvouplášťová izolace (vnitřní PVC , vnější PE ). Kabel je vhodný pro venkovní instalace a zároveň má velmi dobrou ohebnost (jako kabel s PVC). V řadě pří...
Ano, centrál. sklad
Smart ovladač BLOW je jednokanálový spínač, který dokáže ovládat jakékoliv zařízení přes mobilní aplikaci. Je možné ovládat hlasem pomocí Amazon Alexa nebo Google Assistant.. Vlastnosti:. - Vzdálený přístup: ovládejte zařízení odkudkoliv, kde máte připojení k internetu pomocí volně dostupné aplikace ve Vašem telefonu. - Funkce časového plánování: vytvořte si detailní časový plán, podle kterého se bude ovladač sám zapínat a vypínat. - Ovládání hlasem s podporou aplikací Amazon Alexa a Google Assistant. - Aplikace: SmartLife/Tuya. - Vstupní napětí: 90 - 230V AC 50 / 60Hz. - Maximální výstupní zatížení: 10A 2300W. - Wi-Fi standard: 802.11 b/g/n 2,4 GHz. - Rozměry: 88x39x24mm
Ano, centrál. sklad
Xtend Home SO120; Venkovní 4G Smart kamera s Full HD rozlišením 1920 × 1080 při 25 fps (záznam 13 fps). Pro nahrávání videa i v naprosté tmě disponuje nočním režimem s IR a LED přisvícením...
Ano, centrál. sklad
Termokamera Flir E6 Pro 240 x 180 černá Zabudovaná Wi-Fi: Ano Doporučený rozsah provozní teploty: -15°C do 40°C Rozlišení infračervené kamery: 240x180 IFOV (prostorové rozlišení): 2,5 mRad Úhel zornéh
Dodání 3 dny
XtendLan BPOLICE10065-TELCO-BLACK; Police 650 mm, určená pro montáž do stojanových rozvaděčů řady TELCO hloubky 1000 mm. Instalace z boční strany vertikálních lišt. Nezabírá U pozici. Nosnost 60 kg. Nelze instalovat do nástěnných rozvaděčů řady WS a W...
Ano, centrál. sklad
Profesionální 4K IP kamera s AI detekcí, 2,36× optickým zoomem a pokročilým IR přísvitem až 40 m. Vandal-proof konstrukce s krytím IP66/IK10, Multi-TOPS AI engine pro rozpoznávání obličejů a SPZ, velký 1/1,2" CMOS senzor pro výjimečnou kvalitu v nízk
Dodání 3-5 dní
LANCOM LANcare Direct Advanced M
Dodání 3-5 dní
LogiLink Power strip PDU 19 1U 9x Schuko CEE 7/3 (PDU9C03)
Skladem, dodání 2-4 dní
Rychlý přenos a stabilní připojení. 25m UTP CAT6 kabel od Qoltecu je spolehlivým řešením pro přenos dat v gigabitových ethernetových sítích. Je navržen pro podporu rychlostí až 1 Gbps a frekvence 250 MHz a zaručuje plynulou a stabilní komunikaci mezi síťovými zařízeními. Vhodný pro aplikace vyžaduj
Dodání 3 dny
Dual-port (10GBASE-T) 10GbE network expansion card, Intel X710, PCIe Gen3 x4 Dvouportová síťová rozšiřující karta 10GbE PCIe Gen 3 (kompatibilní s PCIe Gen 2) s řadičem Intel Ethernet X710 a podporou až pěti rychlostí (10G / 5G / 2,5G / 1G / 100M). Pom
Ano, centrál. sklad
TP-LINK TP-Link TL-SG1048 Switch Rack 48x10/100/1000Mbps (TL-SG1048)
Dodání 3 dny
MEAN WELL DRC-40A; Průmyslový dvoukanálový napájecí zdroj 13,8 V pro instalaci na DIN lištu s rozsahem vstupního napětí 90-264 V (AC) nebo 127-370 V (DC) a výkonem 40 W . Je určený pro aktivní prvky s odpovídajícím napájecím rozsahem. Životnost MTBF (...
Ano, centrál. sklad
XtendLan KESS6SPPPX; Spojka RJ-45 samice – RJ-45 samice v keystone provedení. Lze snadno instalovat do patch panelů, kategorie Cat6, STP , barva stříbrná, instalace rozvodů bez narážení konektorů. Otes...
Ano, centrál. sklad
Termokamera Flir E5 Pro 160 x 120 černá Zabudovaná Wi-Fi: Ano Frekvence obrazu: 9 Hz Baterka: Ano Tepelná citlivost (NETD): <0,06°C (0,11°F) / <60 mK przy 30°C (86°F) IFOV (prostorové rozlišení): 3,7
Skladem, dodání 2-4 dní
LANCOM LANcare Direct Advanced L
Dodání 3-5 dní
Adaptér USB-C -> Ethernet (RJ45). Barva: Vesmírně šedá Porty: 1 x RJ-45; Bootovací ROM: Ne; Rychlost přenosu dat: 1000 Mb/s; Automatické vyjednávání: Ano; Wake On LAN: Ne; Typ: Externí; Výška [mm]: 14; Obousměrný přenos: Bez dat; Hloubka [mm]: 63; Rozhraní: USB-C; Šířka [mm]: 23,1
Dodání 3-5 dní
Proč se vyplatí ho mít? Pohodlí, rychlost a spolehlivost. Objevte bezdrátový mini WiFi/BT 5.4 adaptér Qoltec, který posune vaše zařízení na další úroveň konektivity. Pečlivě navržený design a vysoce kvalitní komponenty zajišťují plný potenciál moderního standardu Wi-Fi 6 (AX). Výběrem tohoto adapté
Dodání 3 dny
ku31ck3w PremiumCord kabel USB-C - USB 3.0 A (USB 3.2 generation 2, 3A, 10Gbit/s) 3m První konektor: USB typ C samec Druhý konektor: USB typ A samec Přenosová rychlost: Super-speed 10 Gbit/s, až 20x rychlejší než standardní USB2.0 Rychlé nabíjení až 20V/3A (60W) Zalévané konektory, USB konektor typ-C se dá zasouvat oboustranně,v libovolné orientaci Měděný vnitřní vodič Trojité stínění Barva: černá Balení: PVC sáček s etiketou a EAN kódem Délka: 3m
Ano, centrál. sklad
TP Link Deco X60 je Wi-Fi Mesh systém pro celou domácnost či firmu
Skladem v eshopu
Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozvaděče, nebo k připojení aktivních prvků k optické trase
Ano, centrál. sklad
Zyxel XMG2230-28HP, L3 Access Switch, 24x 2.5G AC:700W PoE , DC:1440W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro Zyxel XMG2230-28HP - Multi-Gig L3 PoE++ switch připravený na WiFi 7 Zyxel XMG2230-28HP je výkonný Layer 3 Multi-Gig access switch,
Ano, centrál. sklad
LANCOM 1930EF
Dodání 3-5 dní
NZXT Kraken Plus 360 RGB Procesor Kapalinový chladič typu vše v jednom Bílá 1 kusů Napětí čerpadla: 12 V Proud čerpadla: 300 mA Spotřeba ventilátoru: 9,48 W Materiál chladiče: Hliník Počet LED: 8 Kone
Skladem, dodání 2-4 dní
TECHNICKÉ PARAMETRY * PVC * 0,13 mm x 19 mm x 20 m * Prodejní obal: 10 ks, fólie
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1m zelená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: zelená - délka: 1m
Ano, centrál. sklad
Napájecí zdroj Gigabyte Aorus Elite Platinum ATX 3.1 1000W Maximální vstupní proud (při 220 V): 4 A Efektivita: 92% Celkový příkon: 1000 W Maximální vstupní proud (při 110 V): 8 A Vstupní střídavé nap
Ano, centrál. sklad
Bezpečnostní kamera s jasnými reflektory, plnobarevné noční vidění, kvalita obrazu 2K QHD, detekce pohybu s umělou inteligencí, stupeň krytí IP65, obousměrná komunikace, vzdálená správa pomocí aplikace Tapo, nastavitelný alarm.
Skladem, dodání 2-4 dní