AKYGA Electric vehicle charger AK-EV-01 29.4V / 2.00A 60W TYPE A XLR male 1m
Ano, centrál. sklad
Ubiquiti UniFi Protect G4 Doorbell Power Supply; Volitelný napájecí adaptér pro Ubiquiti UVC G4 DoorBell (EU verze). Délka kabelu je 6 m . Místo použití stávajícího elektrického vedení se jeden konec...
Skladem v eshopu
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 3 m, color red
Skladem v eshopu
Popis Tento Delock adaptér umožňuje připojení NVMe paměti jako např. U.2 SSD přes rozhraní SFF-8643 do slotu M.2. Pomocí předem určeného bodu zlomu lze délku zkrátit ze 110 mm na 80 mm nebo 60 mm.
3-5 dní dostupné
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Černá barva Délka 7 m
Skladem v eshopu
PLANET LRP-101C-KIT; PoE ethernet extender k prodloužení segmentu ethernet 10/100 Mb ze 100 m na vzdálenost 1 km po koaxiálním kabelu včetně podpory napájení IEEE 802.3at. Long reach ethernet (LRE) IEEE 1901, LED indikace, ESD+EFT ochrany, napájení DC...
Dodání 3-5 dní
Cisco switch CBS220-8P-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8P-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Dodání 3-5 dní
Wi-Fi router s dvoupásmovým připojením, 5 GHz - rychlost 2 880 Mbps, 2,4 GHz - rychlost 688 Mbps, 4 všesměrové antény, 1x 1Gbps WAN port, 3x 1Gbps LAN port, technologie EasyMesh.
Skladem v eshopu
DATACOM Patch kabel UTP lanko CAT.6 se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Parametry a specifikace: Barva: oranžová Kategorie: CAT.6 Stínění: ne
Ano, centrál. sklad
Hot-pluggable with maximum flexibility Independent transceiver design provides the highest network maintenance flexibility. Transceivers can be freely added when required, and infrastructure upgrades or transceiver repairs can be done easily by just repl
Ano, centrál. sklad
Skladem, dodání 2-4 dní
QNAP QNA-UC10G1SF Síťový adaptér USB 4 typu C na 10GbE SFP+, Kompatibilní s porty USB 4 a Thunderbolt™ 3/4 Vychutnejte si stabilní vysokorychlostní síť 10GbE pomocí připojení USB typu C, které výrazně zvyšuje efektivitu práce, a to i na počítačích bez vestavěných síťových portů. V prostředích s více uživateli a více zařízeními připojte počítač ke switchi QNAP 10GbE pomocí síťového adaptéru QNA-UC10G1SF a vytvořte vysokorychlostní síť s vysokou šířkou pásma pro spolupráci s více připojenými zařízeními. Stránky produktu: https://www.qnap.com/cs-cz/product/qna-uc10g1sf Síťové adaptéry USB 4 to 10GbE Standard Warranty 2 year PHY IC AQC100S I/O 1 x USB-C, 1 x 10GbE SFP+ connextor Transmission rates 10GbE Operating temperature 0-35°C Package Contents QNA adapter, 1 x USB 4 C to C cable, manual Port a kabel SFP+; SFP+ direct attach cable recommended
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 3m
Ano, centrál. sklad
XtendLan FOP-LCSCA-D-1-9-A1; Optický propojovací kabel sloužící k pro napojení na běžný optický kabel a pro propojení jednotlivých optický modulů.Použitý ultraflexibilní optický kabel dovoluje velmi malý poloměr ohybu...
Ano, centrál. sklad
PRODLUŽOVACÍ KABEL STOLNÍCH MIKROFONŮ RALLY TECHNICKÁ SPECIFIKACE Kompatibiliní zařízení Rally Bar (podporuje až 2 kabely) Rally Bar Mini (podporuje až 2 kabely) Rally (podporuje 1 kabel) Rally Plus (podporuje 1 kabel) Rozměry Délka kabelu: 10 m Obsah balení Kabel Dokumentace
Ano, centrál. sklad
Vychutnejte si stabilní vysokorychlostní síť 10GbE pomocí připojení USB typu C, které výrazně zvyšuje efektivitu práce, a to i na počítačích bez vestavěných síťových portů. Široká kompatibilita rozhraní QNA-UC10G1T obsahuje metrový kabel USB 4 pro při
Ano, centrál. sklad
PLANET VR-100; Gigabitový router disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připo...
Ano, centrál. sklad
XtendLan FOP-LCSCA-D-7-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d);...
Ano, centrál. sklad
The Supermicro 40cm CBL-0424L enables an 8-pin to 2x 6+2-pin to optimized for Supermicro GPU sol...
Ano, centrál. sklad
Router, 1x 10G WAN, 1x 2.5G LAN, Tri-band WiFi 7, IDS/IPS, VPN, UniFi Network, USB-C napájení.
Skladem v eshopu
Solarix HT-2008AR; Tyto kleště lze použít ke krimpování většiny konektorů, které se v souvislosti se strukturovanou kabeláží používají. Jsou vyrobeny z kvalitního materiálu, který zajišťuje jejich dlouhou životnost a...
Ano, centrál. sklad
XtendLan FOP-LCSC-S-1-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
XtendLan WEH-17U-450-3L; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Venkovní nástěnný rozvaděč vyrobený z válcované oceli o tloušťce 1,5 mm.Třívrstvá povrchová úprava....
Ano, centrál. sklad
Popis produktu Ubiquiti UniFi Switch Flex 2.5G je kompaktní switch určený pro rozšíření sítě v domácích i kancelářských prostředích. Nabízí 8x 2.5Gbit porty, které umožňují snadnou integraci zařízení s vyššími přenosovými rychlostmi, jako jsou moderní přístupové body, servery nebo NAS úložiště. Switch podporuje správu prostřednictvím aplikace UniFi Network, což usnadňuje jeho konfiguraci a dohled nad sítí. Jako uplink slouží combo port 10G RJ45 / SFP+. Jednou z jeho klíčových funkcí je podpora napájení přes ethernet, což znamená, že zařízení lze napájet přímo přes síťový kabel pomocí PoE vstupu na uplink portu (802.3at / POE+), případně pak pomocí přiloženého USB-C adaptéru. Přestože je uplink port combo, lze nejen využít jen jeden z portů, ale také využít metalický port pro napájení a optický port pro data. Svým minimalistickým designem je ideální pro umístění na pracovním stole nebo montáž na stěnu. S volitelně dokoupeným kitem je možná montáž na DIN lištu. Je plně kompatibilní s produkty UniFi a umožňuje snadné škálování podle potřeby. Pro správu zařízení je potřeba aplikace UniFi Network v9.0.108 a novější. Obsah balení: • Zařízení • Napájecí adaptér USB-C (5V / 3A) • Vrtací šablona • Držák na zeď • Montážní sada Technické parametry Konektory a rozhraní Rychlost LAN:(8) 100/1000/2500 Mbps + (1) 10G RJ45/SFP+ Optické rozhraní:(1) 1/10Gbps Combo Napájení Typ napájení:PoE, USB-C Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:14 Napájení přes konektor/svorkovnici:5V / 3A Fyzické charakteristiky Provedení:Na zeď, Desktop Ventilátory:Ne Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-20 až 45 Šířka [mm]:213 Výška [mm]:34 Hloubka [mm]:76 Obecné Rychlost přepínání [Gbps]:60 Rychlost předávání paketů [Mpps]:44 Software Management:UniFi Network Funkce:L2 Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
PLANET IGS-4215-4P4T; Průmyslový spravovatelný PoE přepínač 8x 10/100/1000Base-T, z toho 4x PoE IEEE 802.3af injektory, výkon až 140W. Podpora IPv4/IPv6, Web/SNMPv3 management, VLAN 802.1Q, Spanning Tree, Rapid Spanning Tree, agregace linek 802.3ad LA...
Ano, centrál. sklad
Základní řada PDU společnosti ATEN je rozšířena o členy 0U s 24 zásuvkami, které jsou k dispozici v konfiguraci se zásuvkami IEC nebo NEMA. Kompaktní hliníkové pouzdro poskytuje elegantní, ale robustní vzhled a zároveň minimalizuje instalační prostor pro
Dodání 3-5 dní
Solarix FP2-1U-12SCD-B; Čelo optické vany vhodné pro optickou vanu s výsuvnou policí uzavíratelnou klapkami. ZÁKLADNÍ SPECIFIKACE; Velikost: 1U; Typ optických spojek: SC...
Ano, centrál. sklad
Aruba Instant On 1930 8G 2SFP Switch Aruba Instant On 1930 Řada přepínačů Aruba Instant On 1930 je určena pro pro malé a rostoucí podniky, které vyžadují vyšší výkon pro podporu aplikací náročných na šířku pásma. Aruba Instant On 1930 se bezproblémově integruje se stávajícími přepínači. Instant On vnitřními/venkovními přístupovými body a může být centrálně spravována pomocí mobilní aplikace Instant On na místě nebo vzdáleně. Tyto cloudově spravované zařízení s vrstvou 2+ Ethernet se skládají z 8, 24 a 48portových přepínačů. Funkce Řada přepínačů Aruba Instant On 1930 se vyznačuje snadným používáním a nasazením typu "plug-and-play" po vybalení z krabice.Řadu přepínačů Aruba Instant On 1930 lze nasadit pomocí dvou způsobů. Režimů správy - Instant On cloud-management (přístup přes síť). Druhou variantou je využití mobilní aplikace a/nebo webového portálu a místního webového grafického rozhraní.Řada přepínačů Aruba Instant On 1930 se vyznačuje snadným používáním a nasazením typu "plug-and-play" po vybalení z krabice.Řadu přepínačů Aruba Instant On 1930 lze nasadit pomocí dvou způsobů. Režimů správy - Instant On cloud-management (přístup přes síť). Druhou variantou je využití mobilní aplikace a/nebo webového portálu a místního webového grafického rozhraní. Zjednodušení nasazení a správy sítě Řada přepínačů Aruba Instant On 1930 podporuje energeticky účinné Ethernet pro nižší spotřebu energie a rozšířenou sadu funkcí pro robustnější provoz. Automatické monitorování a ochrana sítě při odepření služby (DOS) proti škodlivým útokům. Zabezpečení správy omezuje přístup ke kritické konfiguraci příkazy, nabízí více úrovní oprávnění s ochranou heslem. Specifikace JL680A - Aruba Instant On 1930 8G 2SFP Switch Porty 8 RJ-45 10/100/1000, 2 SFP 1GbE ports Paměť a procesor ARM Cortex-A9 @ 800 MHz 512 MB SDRAM, 256 MB flash 1.5 MB packet buffer Propustnost 14.88 Mpps, maximum Přepínací kapacita 20 Gbps Funkce pro správu Aruba Instant On Portal, Web browser, SNMP Manager Vstupní napětí 100 - 240 VAC Spotřeba energie 11.0 W maximum, , 6.2 W idle Rozměry 4.39 x 25.4 x 15.95 cm Váha 0.82 kg PoE - Aruba Instant On 1930 8G 2SFP Switch (JL680A) I/O Ports and Slots 8 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports Physical Characteristics Dimensions 10(w) x 6.28(d) x 1.73(h) in (25.4 x 15.95 x 4.39 cm) (1U height) Weight 2.55 lb (0.82 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency 1000 Mb latency 10000 Mb latency n/a Throughput (Mpps) 14.88 Mpps Capacity 20 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 8,000 Reliability MTBF (years) 178 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 Fanless Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100-240V Current 0.2 A Maximum power rating 11.0 W Idle power 6.2 W PoE power n/a Power supply External power adapter (included) Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Supports table-top mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using base surface mounting holes Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A ) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A)
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m žlutá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: žlutá - délka: 3m
Ano, centrál. sklad
XtendLan FOP-LCSC-D-0.5-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d);...
Ano, centrál. sklad
DATACOM Patch kabel FTP cat.5e, 0,5m; Kvalitní patch kabel cat.5e FTP se dvěma konektory RJ45 slouží k propojování počítačových sítí. ZÁKLADNÍ SPECIFIKACE; Kategorie: cat.5e;...
Ano, centrál. sklad
Anténa Ubiquiti Airmax AC nanobeam M5 AC Gen2 (NBE-5AC-GEN2)
Ano, centrál. sklad
XtendLan FOP-STSC-D-3-50-OM3; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Kabely OM3 jsou vhodné i pro 10Gbit. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specifikace vlákna: 50/125 µm; Technologie sítě...
Ano, centrál. sklad
XtendLan 19" nástěnný rozvaděč 6U šířka 600mm, hloubka 450mm, nosnost 60 kg, skleněné kouřové dveře, svařovaná konstrukce, černý Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění je snadné díky přibalenému patentovanému montážnímu panelu. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 1,5mm, ostatní z 1,2 mm ocelového plechu. Konstrukce dovoluje statickou zátěž 60kg. Dodává se s montážní sadou. Provedení: dveře - bezpečnostní kalené sklo, zaměnitelný směr otevírání, uzamykatelné zádní kryt - plný boční kryt - plný, snadno odnímatelný, možné vybavit zámkem horní kryt - perforovaný, s pozicemi pro dva ventilátory součástí rozvaděče jsou čtyři posuvné vertikální lišty s perforací pro uchycení instalovaných zařízení spojovací materiál (klecové matice, podložky, šrouby) je přibalen k rozvaděči v dolní části rozvaděče je umístěn zemnící bod pro připojení zemnícího vodiče v horní a spodní části rozvaděče jsou umístěny prostupy pro kabeláž a jsou zakryty záslepkami splňuje mezinárodní standard IEC 60297-2 Technické specifikace: Rozměr: 19" Výška: 6U (368 mm) Šířka: 600 mm Hloubka: 450 mm Materiál: válcovaná ocel Tloušťka: nosná část 1,5 mm ostatní 1,2 mm Povrchová úprava: černá, RAL9004 Maximální zátěž: 60 kg
Ano, centrál. sklad
PCI-Express síťová karta AXAGON PCEE-GIX rozšíří stolní počítač o vysokorychlostní Gigabit Ethernet připojení. Zpětně kompatibilní s 10/100Base-T sítěmi. Karta je osazena výkonným čipem I210AT společnosti Intel , který nabízí mnoho rozšířených funkcí jako například precizní synchronizaci času, tvarování provozu pro AV streamy, funkce snižující zatížení procesoru a podporu široké škály řízení spotřeby. LAN adaptér podporuje bootování po síti (PXE) a zaručuje bezproblémovou kompatibilitu s většinou operačních systémů. Gigabitová síťovka rozšíří počítač o rychlé síťové připojení , doplní chybějící RJ-45 konektor, přidá další síťovou kartu nebo nahradí původní nefunkční síťové připojení. Balení obsahuje kromě adaptéru se záslepkou standardního rozměru také low profile záslepku umožňující montáž adaptéru do nízkoprofilových skříní. Vstup: • Rozhraní PCI-Express 2.1, kompatibilní s PCI-Express 1.0a / 1.1 / 2.0 / 3.0. • Počet linek 1-Lane (x1), kompatibilní s x1 / x4 / x8 / x16 PCIe sloty. • Propustnost 1-Lane PCI-Express 2.1 sběrnice 5 Gb/s. Výstup: • Rozhraní Gigabit Ethernet s RJ-45 konektorem pro připojení UTP nebo STP kabelem. • Podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s. • Podporované specifikace IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX, IEEE 802.3ab 1000Base-T. Další vlastnosti: • Plná podpora Plug and Play. • 10/100/1000 Mbit/s autodetekce. • Podpora TCP/UDP, IPv4 checksum, IPv6 IP/TCP a IP/UDP checksum offload (Rx/ Tx/Large- send) pro snížení zatížení procesoru. • Podpora full-duplex přenosů s IEEE 802.3x a IEEE 802.3z flow control. • Podpora IEEE 802.3az-2010 (EEE) Energy Efficient Ethernet - snížení spotřeby v klidovém stavu. • Podpora Receive-Side Scaling (RSS) pro Windows - až čtyři fronty na port. • Podpora Auto MDI/MDIX - crossover detekce a autokorekce eliminuje potřebu crossover kabelů. • Podpora hardwarové funkce ECC (Error Correction Code). • Podpora Jumbo frames (až do 9.5 kB). • Podpora IEEE 1588/802.1AS Timestamping - HW podpora precizní synchronizace času. • Podpora IEEE 802.1Qav - směrování a queuing časově citlivých toků. • Podpora IEEE 802.1BA (802.1 AVB) - vylepšuje synchronizaci, spolehlivost a latenci audiovizuálních přenosů po síti. • Nabízí širší možnosti správy ve firemním prostředí. • Podpora bootování ze sítě díky integrovanému PXE. • Podpora IEEE 802.1Q VLAN. • Dvě LED diody pro indikaci aktivity a připojení ke gigabit síti. • Použit čipset Intel I210-AT. Podpora funkce Wake-on-LAN v různých módech: • Podpora režimu spánku a vzdáleného probuzení přes Magic packet. • Podpora standardu ECMA-393 proxZzzy® for sleeping hosts pro správu síťového připojení spících hostů pomocí proxy serverů. Pokročilé funkce Power Managementu: Síťová karta podporuje pokročilou správu napájení redukující ztráty při klidovém stavu nebo lehkém provozu na síti. Dále podporuje pokročilou úsporu energie při odpojení Ethernet kabelu. • Podpora Advanced Configuration Power management Interface (ACPI). • Podpora Advanced Power Management (APM). • Podpora Active State Power Management (ASPM). • Podpora PCI MSI (Message Signaled Interrupt) a MSI-X. Podporované operační systémy: • MS Windows 7 / 8 / 8.1 / 10 / 11 a novější, Windows Server 2008 R2 / 2012 / 2012 R2 / 2016 / 2019 / 2022 a novější (podporovány všechny 32- i 64-bitové verze OS Windows), Linux kernel 2.6.30 a novější, FreeBSD 10.x/11.x/12.x. Balení v kartónové krabičce obsahuje: • PCI-Express Gigabit Ethernet karta se standardní záslepkou, • low profile záslepka, • multijazyčný manuál CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/TR/BG/CN/ARA.
Skladem v eshopu
TP-Link TX401 10gigabitový síťový adaptér PCI Express Síť s rychlostí 10 Gbit/s – síťová karta TX401 dosahuje díky nejnovější technologii 10-GBase-T extrémních rychlostí až 10 Gbit/s, což představuje desetinásobek rychlosti typických gigabitových adaptérů. Zaručuje tím plynulé přenosy dat jak při přístupu na internet, tak i během přenosů v rámci lokální sítě. Všestranná kompatibilita – technologie 10GBase-T, která se vyznačuje extrémní rychlostí a velmi nízkou latencí, je zpětně kompatibilní s technologiemi Fast Ethernet a Gigabit Ethernet a automaticky vyjednává vyšší a nižší rychlost v závislosti na připojení. Ethernetový kabel CAT6A – součástí balení je ethernetový kabel CAT6A s délkou 1,5 m, aby bylo možné maximalizovat výkon zařízení TX401. Kabel podporuje přenosovou rychlost až 10 Gbit/s, přičemž standardní kabel podporuje pouze 1 Gbit/s. Držák s nízkým profilem a držák plné výšky – kromě standardního držáku je součástí balení i držák s nízkým profilem určený pro počítačové skříně mini tower (malá věž). Můžete tak zvolit držák, který perfektně vyhovuje konstrukci vaší základní desky. Široká podpora operačních systémů – díky plné kompatibilitě se systémy Windows 10/8.1/8/7, Windows Server 2019/2016/2012 R2 a Linux je zařízení vhodné pro uživatele, kteří používají různé operační systémy. Stránky produktu: https://www.tp-link.com/cz/home-networking/adapter/tx401/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3bz, IEEE802.3an, IEEE802.3az, IEEE 802.3x Interface 1× PCI Express 3.0 x4, 1× RJ45 Gigabit/Megabit Port Network Media 10GBASE-T/5GBASE-T/2.5GBASE-T/1000BASE-T/100BASE-TX LED 10 Gbps Link/Act, 5 / 2.5 / 1 Gbps and 100 Mbps Link/Act Data Rates 100 Mbps, 1 Gbps, 2.5 Gbps, 5 Gbps, 10 Gbps for Half-Duplex mode, 200 Mbps, 2 Gbps, 5 Gbps, 10 Gbps, 20 Gbps for Full-Duplex mode Dimensions 120.8 × 98.2 × 21.5 mm (4.8 × 3.9 × 0.8 in) Flow Control 802.3x OTHERS Certification FCC, CE, RoHS Package Contents 10 Gigabit PCIe Network Adapter (TX401) Standard/Low-Profile Brackets Quick Installation Guide Resource CD 1.5 m CAT6A Ethernet Cable System Requirements Windows 10/8.1/8/7, Windows Servers 2019/2016/ 2012 R2, Linux Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
3-5 dní dostupné
Řada přepínačů Aruba CX 6100 je moderní rodina přístupových přepínačů základní úrovně ideální pro pobočky, střední podniky a sítě SMB. Přepínače Aruba CX 6100, navržené pro spolehlivý, jednoduchý a bezpečný přístup, poskytují pohodlné řešení kabelového přístupu pro podnikové sítě podporující IoT, mobilní a cloudové aplikace. Technické parametry 24x 10/100/1000Base-T porty 4x 1/10G SFP porty 1x USB-C Console Port, 1x USB Type-A Host port Interní (pevný) napájecí zdroj (500 W), pevné ventilátory Maximální výkon: 32,7 W bez PoE, 455 W s PoE Vstupní napětí: 100-127 VAC / 200-240 VAC Přepínací kapacita: 128 Gb/s Propustnost: 95,2 Mpps Procesor: Dual Core ARM Cortex A9 @ 1016 Mhz Paměť a Flash: 4 GB DDR3, 16 GB eMMC Možnost PoE: Až 370W Class 4 PoE Rozměry: 4,39 x 44,2 x 26,82 cm Hmotnost: 4,2 kg Specifications Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Description 24x ports 10/100/1000BASE-T Ports 4x 1G/10G SFP ports Supports PoE Standards IEEE 802.3af, 802.3at 1x USB-C Console Port 1x USB Type-A Host port Power supplies Fixed power supply (500W) Up to 370W of Class 4 PoE Power Fans Fixed fans Physical characteristics Dimensions (H) 4.39 cm (W) 44.2 cm (D) 26.82 cm (1.73" x 17.4" x 10.56") Configuration Weight 4.19kg (9.24 lbs) Additional Specifications CPU Dual Core ARM Cortex A9 @ 1016 Mhz Memory and Flash 4 GB DDR3 16 GB eMMC Packet Buffer 12.38MB (4.5MB Ingress/7.875MB Egress) Performance Model Switching Capacity 128 Gbps Model Throughput Capacity 95.2 Mpps Average Latency (LIFO-64- bytes packets) 1 Gbps: 1.5 µSec , 10 Gbps: 1.8 µSec Switched Virtual Interfaces (dual stack) 16 IPv4 Host Table (ARP) 1,024 IPv6 Host Table (ND) 512 IPv4 Unicast Routes 512 IPv6 Unicast Routes 512 MAC Table Capacity 8,192 IGMP Groups 512 MLD Groups 512 IPv4/IPv6/MAC ACL Entries (ingress) 256 / 128 / 256 Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Environment Operating Temperature 32°F to 113°F (0°C to 45°C) up to 5000 ft (1.5 km) derate -1°C for every 1000 ft (305 m) from 5000 ft (1.5 km) to 10000 ft (3.0 km) Operating Relative Humidity 15% to 95% at 104°F (40°C) non-condensing Non-Operating -40°F to 158°F (-40°C to 70°C) up to 15000 ft (4.6 km) Non-Operating Storage Relative Humidity 15% to 90% @ 149°F (65°C) non-condensing Max Operating Altitude 10000 feet (3 km) Max Max Non-Operating Altitude 15000 feet (4.6 km) Max Acoustic Sound Power, LWAd = 3.9 Bel Sound Pressure, LpAm (Bystander)= 24.3 dB Primary Airflow Side-to-side Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 4.6 A / 2.3 A Power Consumption (230 VAC) Idle: 22.9W Max Power (w/o PoE): 32.7W Max Power (w/ PoE): 455W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting
Dodání 3-5 dní
Přepínače Gigabit Ethernet Layer 2 s 24 x gigabitovými porty RJ45 a 4 porty uplink jsou určeny pro střední až velké síťové systémy. U portů uplink máte na výběr 2 x kombinované porty SFP/RJ45 a 2 čisté porty uplink SFP. Poskytují inteligentní funkce, kter
Dodání 3-5 dní
XtendLan FOP-LCSC-D-3-50-OM4; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Dosah max. 550 m. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specifikace vlákna: 50/125 um; Technologie sítě: duplex; Konektory...
Ano, centrál. sklad
PLANET POE-E304v2 Ultra PoE extender pro prodloužení segmentu ethernet 1000Base-T ze 100 m na delší vzdálenosti včetně podpory napájení IEEE 802.3af/at . 1x vstupní napájecí PoE port (95 W) + 4x injektor, celková zatížitelnost až 65 W (802.3bt PoE++ typ 4 PSE vstup), ESD+EFT ochrana, kovové provedení. Řešení prodloužení segmentu ethernet včetně zvětšení dosahu napájení PoE (power over ethernet). Jedná se o jednoduché zařízení dovolující prodloužit maximální délku ethernet segmentu. Aplikace extenderu je ideální v místě použití IP kamer nebo bezdrátových přístupových bodů na jejich delší přípojné vzdálenosti. Cenově se tak jedná o levné rozšíření možnosti instalovat napájená zařízení do míst vzdálenějších od centrálního switche nebo racku. Použití spočívá v jednoduchém vložení extenderu na přerušené vedení. ZÁKLADNÍ SPECIFIKACE Fyzické vlastnosti: Porty: 5 x RJ-45 10/100/1000Base-T : 1 x port data + power input, 4 x port data + power output Paměť: 2k MAC adres, buffer 1Mbit Propustnost: sběrnice 10 Gbps, provozně 7,44 Mpps (64B) Podpora přenosu: JumboFrame 9KB Provedení: Desktop Napájení: PoE RJ-45, 50-56 V DC, celkový příkon do 95 W Ochrana: ESD do 6 kV, EFT do 4 kV Provozní teplota: 0 až 50 °C Rozměry: 168 x 93 x 32 mm Hmotnost: 403 g PoE funkce: Celkový napájecí výkon: 65 W, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt Počet injektorů: 1 x až 95 W Ultra PoE vstup, 4 x až 32 W PoE výstup (802.3af/at) Typ napájení: End-span, Mid-span Pokročilé funkce: automatická detekce napájeného zařízení prodloužení ethernet segmentu + PoE
Ano, centrál. sklad
Teltonika napájecí zdroj, 4 pin pro konektor autozapalovače 12/24V s maximálním napětím 2A. Adaptér je jištěný pojistkou a délka propojovacího kabelu je 1,5m.
Ano, centrál. sklad
Model: GB 6822 Velikost (počet modulů) 22U Rozměry 600 x 800...
Ano, centrál. sklad
XtendLan WT-12U-2835-GREY; Jedná se pouze o ilustrační foto, rozvaděč má výšku 12U. Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče r...
Ano, centrál. sklad
Dvoupásmový mesh extender se čtyřmi streamy, Wi-Fi 6 (AX1800), čtyřjádrovým 1,5GHz procesorem, OFDMA a MU-MIMO.
Dodání 3-5 dní
MULTIPACK 24 ks - rychlozařezávací keystone Solarix CAT5E STP RJ45 černý Balení 24 ks, rychlozařezávací stíněný keystone CAT5E. V tomto novém multipack balení jsou rychlozařezávací keystony Solarix k dispozici po 24 kusech, a to v recyklovatelném kartónovém boxu a bez plastových sáčků. Tento způsob balení je tedy mnohem šetrnější k životnímu prostředí (tj. místo v plastových obalech je 24 keystonů zabaleno v jednom recyklovatelném papírovém boxu) a rovněž toto balení umožní rychlejší dostupnost keystonů při instalaci (tj. není potřeba keystony vybalovat každý zvlášť). Keystony produktové řady Solarix – kategorie 5E s označením SXKJ-5E-STP-BK-NA jsou keystony, u kterých je důraz kladen především na rychlost a jednoduchost zařezání. Tyto keystony lze zařezat speciálními kleštěmi, které významně zkracují čas instalace. Keystony jsou dostupné ve stíněném i nestíněném provedení a bez problémů splňují požadavky definované v mezinárodních standardech ANSI/TIA 568, ISO/IEC 11801 a EN 50173 pro kategorii 5E a třídu vedení Class D, včetně všech nejnovějších dodatků. Standardní barva nestíněných keystonů je černá, u stíněné verze je tělo modulu opatřeno stříbrnou kovovou částí. Kleště s označením SXKJ-NA-BU je nutné dokoupit zvlášť a lze je použít pouze na tento typ keystonů (tj. SXKJ-xx-yyy-BK-NA). Stejně jako všechny komponenty v produktové skupině Solarix – kategorie 5E jsou i tyto rychlozařezávací keystony vyrobeny tak, aby poskytovaly maximální životnost, vynikající výkon, spolehlivost a především jednoduchou instalaci. Díky svým kompaktním rozměrům jsou tyto rychlozařezávací keystony kompatibilní s modulárními zásuvkami většiny výrobců (např. ABB, Schneider, Legrand, Moeller, Hager, Obzor atd.). Technické informace Kategorie: CAT5E Podporované protokoly: 2.5G/5GBASE-T a nižší Stínění: Ano Min. životnost portu: 1000 zapojení/odpojení Krytí kontaktů: 50 µ zlata a 100 µ niklu Svorkovnice: rychlozařezávací Velikost a typ vodiče: AWG 26 - 22, drát Materiál nekovových částí: FR plast podle UL94-0 Barva: černá Balení: 24 ks, kartónový box Rozměry balení (výška x šířka x hloubka): 60 mm x 148 mm x 120 mm
Ano, centrál. sklad
1U prázdný panel, 10 palců 45 x 255 x 10 mm, šedá (RAL 7035 Optimální pro zakrytí nepoužívaných regálových jednotek v síťové skříni 254 mm (10 ”) Lehká instalace Včetně montážního materiálu Fiktivní kryty se hodí na všechny profilové lišty 254 m
3-5 dní dostupné
XtendLan patch kabel Cat5E, FTP - 2m, černý Kabel podporuje připojení o rychlosti 10/100/1000 Mbit/s Technické informace Kategorie: Cat5E Stínění: FTP Délka: 2 m Barva: černá
Ano, centrál. sklad
DGS-1100-08PV2 D-Link DGS-1100-08PV2 8-port Gigabit Smart Managed PoE switch, 64W D-Link DGS-1100-08PV2 je 8-portový Gigabit Smart řízený PoE přepínač v kompaktním kovovém provedení bez ventilátorů, pro položení na stůl, na poličku nebo montáž na zeď. Všech 8 portů 10/100/1000M RJ-45 podporuje PoE+ napájení dle 802.3af / 802.3at (max. 30W na port). Celkový PoE výkon přepínače je 64W. Switch nabízí základní sadu L2 funkcí (např. VLAN, QoS, IGMP Snooping, agregace linek) s možností správy z webového rozhraní, pomocí SNMP příkazů nebo nástroje D-Link Network Assistant (DNA). Switch je určený především pro kanceláře (SOHO), malé a střední podniky (SMB) a kamerové systémy (CCTV). Specifikace: • 8 portů 10/100/1000 Mb/s RJ-45 s podporou 802.3af / 802.3at PoE+ (max. 30W na port) • Auto-Negotiating, Auto-MDI/MDX • Celkový PoE výkon přepínače max. 64 W • Bez ventilátorů, tichý provoz • Na stůl, na poličku nebo montáž na zeď • Kovové provedení • Management: webové rozhraní (IPv4), SNMP, D-Link Network Assistant (DNA) • Switching Capacity 16 Gbps • Forwarding Rate 11,9 Mpps • Velikost MAC tabulky: 4K záznamů • Vyrovnávací paměť Packet Buffer: 1,5 Mbits • Flash paměť: 2 Mbytes • VLAN (Port-based, 802.1Q tagged VLAN, Surveillance VLAN, Voice VLAN, Management VLAN, Assymetric VLAN) • Max. 32 static VLAN Groups • Link Aggregation (static trunk, max. 2 groups, max. 4 ports per group) • IGMP v1/v2 Snooping • Jumbo Frame 9216 bytes • Port Mirroring • Cable Diagnostics • 802.1p Quality of Service, 4 queues per port, Strict and WRR queue handling • Port-based Bandwidth control (Ingress/Egress, min. granularity 8 Kb/s) • Security: Static MAC addresses (up to 32 entries) • Traffic segmentation (Port Isolation) • Broadcast/Multicast/Unknown Unicast Storm Control • Port security • IEEE 802.3az Energy Efficient Ethernet (EEE) • Rozměry: 171 x 97,8 x 28,6 mm • Hmotnost: 0,43 kg • Provozní teploty: 0 °C to 40 °C • Napájení: 54V DC / 1,574 A, externí napájecí adaptér součástí • Spotřeba: standby mode: 2 W, maximum: 4,6 W (PoE Off), 77,9 W (PoE On)
Ano, centrál. sklad
XtendLan tel. 4p4c RJ-10; Konektor RJ-10 telefonní 4p4c, pro telefonní sluchátka. 4pinový se čtyřmi kontakty. Konektor nesprávě nazýván jako RJ-9, RJ-10, RJ-22. Konektor je se facto standardní pri připojení sluchátek...
Ano, centrál. sklad
ETHERNETOVÝ PŘEPÍNAČ NA DIN LIŠTU TSW304 je nejmenší ethernetový Switch v portfoliu Teltonika Networks, vyrobený s ohledem na průmyslové aplikace. Toto ultra malé zařízení je dodáváno s integrovanou možností montáže na DIN lištu a snadno si najde své m
Dodání 3-5 dní
HPE Aruba Instant On AP22 (RW); Přístupový bod pracující v pásmech 2,4 GHz a 5 GHz s podporou Wi-Fi 6 (802.11ax) . V pásmu 2,4 GHz dosahuje přenosových rychlostí až 574 Mbit/s a v pásmu 5 GHz až...
Ano, centrál. sklad
Typ: LAN Čipová sada: Intel I350 Rozhraní: PCIe Porty We/D: 4 x 10/100/1000 Mbit/S Band: Nevyužitelné Počet antén: Nevyužitelné Anténa: Nelze použít Podporované operační systémy: Windows X
3-5 dní dostupné
MULTIPACK 24 ks - rychlozařezávací keystone Solarix CAT6 STP RJ45 Balení 24 ks, rychlozařezávací stíněný keystone CAT6, černý. V tomto novém multipack balení jsou rychlozařezávací keystony Solarix k dispozici po 24 kusech, a to v recyklovatelném kartónovém boxu a bez plastových sáčků. Tento způsob balení je tedy mnohem šetrnější k životnímu prostředí (tj. místo v plastových obalech je 24 keystonů zabaleno v jednom recyklovatelném papírovém boxu) a rovněž toto balení umožní rychlejší dostupnost keystonů při instalaci (tj. není potřeba keystony vybalovat každý zvlášť). Keystony produktové řady Solarix – kategorie 6 s označením SXKJ-6-STP-BK-NA jsou keystony, u kterých je důraz kladen především na rychlost a jednoduchost zařezání. Tyto keystony lze zařezat speciálními kleštěmi, které významně zkracují čas instalace. Keystony jsou dostupné ve stíněném i nestíněném provedení a bez problémů splňují požadavky definované v mezinárodních standardech ANSI/TIA 568, ISO/IEC 11801 a EN 50173 pro kategorii 6 a třídu vedení Class E, včetně všech nejnovějších dodatků. Standardní barva nestíněných keystonů je černá, u stíněné verze je tělo modulu opatřeno stříbrnou kovovou částí. Kleště s označením SXKJ-NA-BU je nutné dokoupit zvlášť a lze je použít pouze na tento typ keystonů (tj. SXKJ-xx-yyy-BK-NA). Stejně jako všechny komponenty v produktové skupině Solarix – kategorie 6 jsou i tyto rychlozařezávací keystony vyrobeny tak, aby poskytovaly maximální životnost, vynikající výkon, spolehlivost a především jednoduchou instalaci. Díky svým kompaktním rozměrům jsou tyto rychlozařezávací keystony kompatibilní s modulárními zásuvkami většiny výrobců (např. ABB, Schneider, Legrand, Moeller, Hager, Obzor atd.) Technické informace Kategorie: CAT6 Podporované protokoly: 2.5G/5GBASE-T a nižší Stínění: Ano Min. životnost portu: 1000 zapojení/odpojení Krytí kontaktů: 50 µ zlata a 100 µ niklu Svorkovnice: rychlozařezávací Velikost a typ vodiče: AWG 26 - 22, drát Materiál nekovových částí: FR plast podle UL94-0 Barva: černá Balení: 24 ks, kartónový box Rozměry balení (výška x šířka x hloubka): 60 mm x 148 mm x 120 mm
Ano, centrál. sklad
PCI-Express síťová karta AXAGON PCEE-G25 rozšíří stolní počítač o vysokorychlostní 2.5 Gigabit Ethernet připojení. Zpětně kompatibilní s Gigabit a 10/100Base-T sítěmi. Karta je osazena čipem RTL8125B společnosti Realtek zaručující bezproblémovou kompatib
Skladem v eshopu
XtendLan FOP-SCSC-D-20-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
airMAX LiteBeam 5AC Gen2 LiteBeam 5AC-Gen2 je 2x2 MIMO klientská stanice ACčkové řady pro pásmo 5GHz s anténním ziskem 23dBi, která doshauje přenosové rychlosti až 867 Mbps. Jednotka je kompatibilní jen s dalšími produkty airMAX AC a je určena pro venkovní použití s nejlepším poměrem cena/výkon v pásmu 5GHz.. Uvnitř LiteBeamu se nachází výkonný MIPS procesor Atheros 74KC, kterému sekunduje 64MB operační paměti. Síťový port podporuje 10/100/1000 Ethernet a lze po něm jednotku napájet pasivním Gigabit PoE 24V/0,3A adaptérem, které je součástí balení (aktivní PoE dle 802.3af není podporováno). LiteBeam 5AC-Gen2 kombinuje proprietární hardwarové a softwarové technologie do nákladově dostupného zařízení. Mezi výhody patří InnerFeed technologie, airMAX TDMA protokol, vylepšený držák a vestavěná vodováha umožňující velmi rychlé a správné nasazení a také velmi kompaktní rozměry pro úsporu nákladů při přepravě. Technici jistě ocení nově obsažené 2.4GHz WiFi rozhraní, které slouží k adminitraci skrze mobilní zařízení. K dispozici je aplikace UMOBILE pro Android i iOS. Technické specifikace: Dimensions 358 x 271.95 x 272.5 mm Weight Without Mount 800 g (1.76 lb) With Mount 980 g (2.16 lb) Power Supply 24V, 0.3A Gigabit PoE Adapter (Included) Max. Power Consumption 7W Power Method Passive PoE (Pairs 4, 5+; 7, 8 Return) Supported Voltage Range 24V ± 10% Gain 23 dBi Networking Interface (1) 10/100/1000 Ethernet Port Processor Specs MIPS 74Kc Memory 64 MB DDR2 LEDs Power, Ethernet Channel Sizes PtP Mode PtMP Mode 10/20/30/40/50/60/80 MHz 10/20/30/40 MHz Enclosure Characteristics Reflector (SGCC 0.6T) / Plastic: PC Mounting Pole-Mounting Kit (Included) Wind Loading 275 N @ 200 km/h (61.8 lbf @ 125 mph) Wind Survivability 200 km/h (125 mph) ESD/EMP Protection ± 24 kV Contact / Air Operating Temperature -40 to 70° C (-40 to 158° F) Operating Humidity 5 to 95% Noncondensing Certifications CE, FCC, IC Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
AKYGA Adapter with Cable AK-CA-78 Extension P4 f P4 m 23cm
Skladem, dodání 2-4 dní
IP kamera, 2K rozlišení, 360° panoramatické pokrytí, baterie 10 400 mAh (výdrž až 210 dnů), inteligentní detekce lidského pohybu, automatické sledování, noční vidění, odolnost vůči povětrnostním vlivům, siréna, 2 reflektory.
Skladem, dodání 2-4 dní
OPTIX LC-LC Optický patch cord 50/125 3m OM4 duplex
Ano, centrál. sklad
MikroTik 12POW150; 12POW150 je náhradní 12 V Hot-Swap zdroj pro MikroTik CCR1072-1G-8S+, CRS504-4XQ-IN a CCR2216-1G-12XS-2XQ. Výstupní výkon zdroje je až 150 W . ZÁKLADNÍ SPECIFIKACE;...
Ano, centrál. sklad
.popisTempH{font-size:1rem} .popisTempH
Skladem, dodání 2-4 dní
Teltonika RUT956; RUT956 je ekvivalentem verze RUT955 (kód NARTEL0002) . Tato verze má odlišný, ale srovnatelný čipset, CPU MediaTek MT7...
Skladem, dodání 2-4 dní
XtendLan FOP-SCSC-D-7-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); Sp...
Ano, centrál. sklad
USB 3.2 Predlžovací kábel typu A Gen2 10Gbps M/F 5m/16.40 stôp Club 3D CAC-1411 je predlžovací kábel USB typu A na predĺženie a posilnenie signálu USB až do 5 m/16.4 ft. Je kompatibilný s rozhraním USB 3.2 Gen 2 s maximálnou rýchlosťou prenosu dát 10 Gb/s. Je kompatibilný s nižšími verziami, upozorňujeme, že špecifikácie budú obmedzené pripojeným zariadením. Konektor USB typu A samec 1 (pripojenie USB A k hostiteľovi, PC alebo mobilnému zariadeniu) a konektor USB A samica 1 (pripojenie k zariadeniu USB) Kompatibilný s USB 3.2 Gen2 s maximálnym prenosom dát 10 Gb/s, kompatibilný s nižšími verziami (USB 3.1/USB3.0/USB2.0) Podporuje maximálne 5 metrov alebo 16.vzdialenosť 40 stôp Podporuje nabíjanie s maximálnym prúdom 900 mA Napájanie zo zbernice USB nevyžaduje externé napájanie Jednosmerný len z muža na ženu TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici uSB 3.2 Predlžovací kábel typu A Gen2 10Gbps M/F 5m/16.40 stôp dostupné rozhrania Vstup : USB 3.2 Gen2 typ A samec Výstup : USB 3.2 Gen2 typ A samica veľkosť škatule 17.5 x 17.5 x 4.5 cm 6,89 x 6,89 x 1,77 palca dĺžka výstupného kábla približne 5m / 16.40 stôp rozmery konektora USB typ A samec: 4.3 x 1.6 x 0.8 cm / 1.69 x 0.63 x 0.31 palcov USB typu A žena: 5.05 x 2.25 x 1.15 cm / 2.16 x 0.89 x 0.45 palcov hmotnosť kábla 182 gr / 6.42 oz hmotnosť škatule 63 gr / 2.22 oz hmotnosť tašky LDPE 8 gr / 0.28 oz celková hmotnosť 253 gr / 8.93 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
Grandstream GRP2602W; Základní 2linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem s vyměnitelným čelním panelem pro snadné přizpůsobení loga a sadou funkcí nové generace, včetně 5cestné audiokonfer...
Ano, centrál. sklad
MaxLink 25G SFP28 DAC kabel, pasivní je rychlé a levné řešení pro snadné propojení dvou síťových aktivních prvků switch/router rychlostí 25Gbps bez nutnosti pořízení samostatných modulů či jiného příslušenství (například optické patch kabely). Kvalitní t
Ano, centrál. sklad
Optické pigtaily Solarix jsou určeny pro ukončení optických vláken v kabelovém svazku u optických van, boxů, kazet, zemních spojek. Ferule optických pigtailů jsou v provedení UPC (ultra physical contact). Díky barevnému odlišení sekundárních izolací plášt
Ano, centrál. sklad
HDMI AOC kábel 4K120Hz 8K60Hz jednosmerný M/M 10m/32.8 stôp Aktívny optický kábel Club 3D CAC-1376 HDMI vám umožňuje pripojiť váš obľúbený displej na vzdialenosť 10 m/32.80ft. Zvýšená šírka pásma HDMI na 48 Gb/s. Zvýšenie maximálnej šírky pásma v porovnaní s predchádzajúcimi verziami sa dosiahlo zvýšením dátového toku dátových kanálov (zo 6 Gb/s na 12 Gb/s) a počtu kanálov (z 3 na 4). To umožňuje podporu rozlíšení až do 4K pri 120 Hz alebo 8K60 Hz! Novou funkciou zahrnutou v špecifikácii je Display Stream Compression (DSC) 1.2 , ktorý sa používa pri formátoch videa vyšších ako 8K s formátom 4:2:0. Vylepšené funkcie obnovovacej frekvencie: - Variabilná obnovovacia frekvencia (VRR) znižuje alebo eliminuje oneskorenie, zasekávanie a trhanie snímok pre plynulejší pohyb v hrách - Rýchle prepínanie médií (QMS) pre filmy a video eliminuje oneskorenie, ktoré môže mať za následok prázdne obrazovky pred zobrazením obsahu - Rýchly prenos snímok (QFT) znižuje oneskorenie. HDMI podporuje aj statické a dynamické metadáta HDR. Vlastnosti: Plne v súlade so špecifikáciou Ultra High Speed HDMI Kábel profesionálnej kvality Tento kábel je jednosmerný, pretože je to aktívny kábel. Spätná kompatibilita s predchádzajúcimi verziami HDMI Podporuje kompresiu zobrazovacieho prúdu (DSC) 1.2 Podporuje rozlíšenie (U)HD až do 4K @ 120 Hz alebo 8K60 Hz (s DSC 1.2) Podporuje rozšírený spätný zvukový kanál (eARC) Podpora statických a dynamických metaúdajov HDR Podpora VRR, QMS, QFT a automatického režimu nízkej latencie TECHNICKÉ ŠPECIFIKÁCIE podpora operačného systému Všetky V krabici HDMI AOC kábel 4K120Hz 8K60Hz jednosmerný M/M 10m / 32.80 stôp dostupné rozhrania Vstup: 1x HDMI samec (označený ako zdroj) Výstup: 1x HDMI samec (označený ako displej) veľkosť škatule 17.5x17.5x4.5 cm / 6.89 x 6.89 x 1.77 palcov dĺžka kábla 10 m / 32.8 stôp rozmery konektora HDMI samec: 6.7 x 2 x 0.9 cm / 2.64 x 0.79 x 0.36 palcov hmotnosť kábla 302 gr / 10.65 oz hmotnosť škatule 63 gr / 2.22 oz celková hmotnosť 365 gr / 12.875 oz . V prípade technických otázok môžete kontaktovať oficiálnu podporu výrobcu Club 3D na emaile: support@club-3d.com. Podpora funguje prevažne v angličtine, ale možno napísať otázku aj v slovenčine a výrobca si s tým poradí. Výrobca odpovie do 24 hodín. Je možné tiež navštíviť diskusiu na odkaze: https://insights.club-3d.com/. Kde tiež môžete nájsť užitočné informácie na použitie výrobkov Club 3D.
Ano, centrál. sklad
TP-Link switch TL-SL1218P 16portový 10/100 Mb/s + 2portový gigabitový switch do racku s 16 porty PoE+ 16 portů RJ45 PoE + 10/100Mb/s, 2 gigabitové porty RJ45 a 1 kombinovaný gigabitový SFP slot. Vysoký výkon PoE napájení, až 30 W pro každý PoE port a 150 W pro všechny PoE porty Přenos dat a napájení až do vzdálenosti 250 m v režimu prodloužení speciálně navrženého pro dohledový systém. Prioritní režim pro porty 1-8, který zaručuje kvalitu citlivých aplikací, jako je například video monitor. Režim izolace umožňuje oddělení provozu klienta jedním kliknutím pro vyšší zabezpečení a výkon. Snadné použití bez nutnosti konfigurace a instalace. Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sl1218p/ Technické specifikace HARDWARE FEATURES Interface • 16× PoE+ 10/100 Mbps RJ45 Ports • 2× 10/100/1000 Mbps RJ45 Ports • 1× Combo Gigabit SFP Slot Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100Ohm STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100Ohm (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100Ohm (maximum 100m) • 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100–240V AC, 50/60 Hz PoE+ Ports(RJ45) • Standard: 802.3at/802.3af compliant • PoE Ports: Ports 1–16 • PoE Power Budget: 150 W Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Max Power Consumption • 12.71 W (220/50Hz. no PD connected) • 172.8 W (220/50Hz. with 150 W PD connected) Max Heat Dissipation • 43.34 BTU/h (no PD connected) • 589.25 BTU/h (with 150 W PD connected) PERFORMANCE Switching Capacity 7.2 Gbps Packet Forwarding Rate 5.36 Mpps MAC Address Table 8K Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3at/af Compliant PDs • Extend Mode (Up to 250m PoE power supply and data transmission) • Priority Mode • Isolation Mode • Mac Address Auto-Learning And Auto-Aging • IEEE802.3x Flow Control Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Contents • TL-SL1218P • Power Cable • Installation Guide • Two mounting brackets and the fittings Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Kartáčový vstup Na zakrytí kabelových vstupů. Rozměr 298 × 69 mm. Kartáčový vstup 1 kus.
Skladem v eshopu
PLANET IPOE-270; Průmyslový injektor pro napájení po Ethernetovém kabelu, standard IEEE 802.3bt PoE++ do příkonu až 180 W , pracuje i na 1/2,5/5Gb propojení. Krytí IP30 , kovová skříň, pracovní teplota -40 až +75 °C , montáž na DIN lištu nebo přímo na...
Dodání 3-5 dní
Prázdné panely vyhovují všem 483 mm (19 ") profilovým lištám vaší síťové nebo serverové skříně. Používají se k uzavření nevyužitého prostoru v oblasti 483 mm (19"). To má pozitivní účinky v estetické
Dodání 3-5 dní
Akyga® AK-AD-13 je rozbočovač, který umožňuje rozdělit port USB 2.0 na čtyři nezávislé zásuvky. Umožňuje přenos dat a nabíjení zařízení v závislosti na typu připojeného zařízení
Ano, centrál. sklad
Tato pokojová Nedis® DVB-T/T2 anténa vám zajistí stabilní příjem volně vysílaných a placených (pokud jste předplatitelem) kanálů a rádiového FM signálu. Tato kompaktní stylová anténa zapadne do jakéhokoli typu interiéru, aniž by příliš rušila.
Ano, centrál. sklad
Napájecí adaptér pro telefony T19P/T21P/T23P/T23G/W52P/T40P/T40G/W56P/W56H/W60B. Technické param...
Ano, centrál. sklad
Digitus 19" Blank Panel 1U grey color RAL 7035
Dodání 3-5 dní
TP-Link switch TL-SG1428PE 28portový gigabitový Easy Smart switch s 24 porty PoE+ TL-SG1428PE je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít s kabelovými zařízeními bez PoE k zajištění gigabitových připojení pro zařízení, jako jsou počítače, tiskárny a IPTV. Switch s 24 porty 10/100/1000 Mbit/s RJ45 PoE+, 2 porty 10/100/1000 Mbit/s RJ45 bez PoE a 2 sloty SFP Rozpočet napájení PoE je až 250 W , díky čemuž je ideální volbou pro dohledové systémy v malých a středně velkých firmách. Prioritní režim pomáhá zajistit kvalitní provoz citlivých aplikací, například video monitorování. Funkce automatického obnovení PoE umožňuje samoopravení systému garantující stabilní provoz zařízení připojených k portům PoE. Technologie QoS zajišťuje bezproblémové surfování na internetu a IGMP Snooping zase optimalizuje datové přenosy pro IPTV. Inteligentní řízení spotřeby umí ochránit switch před přetížením. Stránky produktu: https://www.tp-link.com/cz/business-networking/easy-smart-switch/tl-sg1428pe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x IEEE 802.3af, IEEE 802.3at, IEEE 802.1q, IEEE 802.1p Interface 28 10/100/1000 Mbps RJ45 Ports 2 Gigabit SFP Ports Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100-240V AC, 50/60 Hz PoE+ Ports(RJ45) Standard: 802.3at/802.3af compliant PoE+ Ports: 24 Ports Power Supply: 250 W Dimensions ( W x D x H ) 17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 27 W (220/50Hz. no PD connected) 304.7 W (220/50Hz. with 250 W PD connected) Max Heat Dissipation 92.07 BTU/h (no PD connected) 1039.03 BTU/h (with 250 W PD connected) PERFORMANCE Switching Capacity 56 Gbps Packet Forwarding Rate 41.7 Mbps MAC Address Table 8K Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service Support Port-based 802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery VLAN Support up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-Based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Contents TL-SG1428PE Power Cord Installation Guide Rackmount Kit Rubber Feet Environment Operating Temperature: 0°C~50°C (32°F~122°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10% ~ 90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
DATACOM Patch kabel UTP lanko CAT.6 se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Parametry a specifikace: Barva: oranžová Kategorie: CAT.6 Stínění: ne
Ano, centrál. sklad
XtendLan FOP-LCSC-D-3-9-A1; Optický propojovací kabel sloužící k pro napojení na běžný optický kabel a pro propojení jednotlivých optický modulů. Použitý ultraflexibilní optický kabel dovoluje velmi malý poloměr ohybu...
Ano, centrál. sklad
Netis ST3105C; Kompaktní 10/100 Mbps 5portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
Zyxel DAC10G-1M, 10G direct attach cable. 3 Meter v2
Ano, centrál. sklad
TL-SG1218MP je nemanagovatelný rackmount PoE switch značky TP-Link s 18ti Gigabit LAN porty a dvěma combo SFP. Prvních 16 portů mají rychlost 10/100/1000Mbps a podporují 802.3af/at PoE s maximální spotřebou 30W/port a celkovým PoE budgetem 250W. Další 2 p
Ano, centrál. sklad
DIGITUS SFP+ 10G DAC Cable 3m, AWG 30 Cisco, Ubiquiti, Allied Telesis, Allnet, D-Link, Edimax,Intellinet,KTI Networks Description SFP+ 10G 3m DAC cable Extend your copper connections SF
3-5 dní dostupné
MikroTik Antenna kit LoRa; Všesměrová LoRa anténa se ziskem 6,5 dBi. Pracuje na frekvenci 824-960 MHz a disponuje odolností proti vodě dle IP66 . Součástí je 1 m SMA kabel s vylepšenou odoln...
Skladem v eshopu
XtendLan WS-12U-64-BLACK; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a...
Ano, centrál. sklad
XtendLan FOP-SCSC-D-5-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); Sp...
Ano, centrál. sklad
Rozbočovač D-Link DUB-M420 4 v 1 USB-C okamžitě přidá k notebooku s portem USB-C port HDMI port pro druhý displej a dva porty USB 3.1 (Gen 1), přičemž jeden port USB-C zůstane volný. Porty USB nabízejí přenosovou rychlost SuperSpeed 5 Gb/s. Port HDMI umožňuje zrcadlení nebo rozšíření displeje na dr
Skladem, dodání 2-4 dní
XtendLan FOP-SCSC-D-10-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
LOGITECH Tap Wall Mount - WW
Dodání 3-5 dní
GWL/ELERIX SC10-1M-2C; Speciální dvoužilový UV odolný kabel určený pro připojení solárních panelů k jistícím prvkům, regulátorům apod. Kabel je vhodný pro napětí až do 1500 V a pro proudy do 45 A ....
Skladem v eshopu
Jednoduše připojte 5v1 USB-C hub DUB-M530 k volnému portu USB typu C a můžete do televizoru nebo monitoru odesílat obsah v rozlišení 4K (HDMI) nebo 1080p (VGA). Lze také připojit až dvě další USB zařízení s konektory typu A. Integrovaná čtečka karet umožňuje číst karty microSD nebo SD pro přímý pří
Skladem, dodání 2-4 dní
Kamera s pan-tilt-zoomem s vysokým rozlišením, 360° objektivem typu rybí oko a IR LED přísvitem pro panoramatický nepřetržitý dohled. Kamera AI 360 (AI 360) je kamera s pan-tilt-zoomem (PTZ), která poskytuje panoramatický dohled nad silně zalidněnými vnit
Ano, centrál. sklad
XtendLan WEH-17U-762180; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Venkovní nástěnný rozvaděč vyrobený z válcované oceli o tloušťce 1,5 mm.Třívrstvá povrchová úprava....
Ano, centrál. sklad
XtendLan PER-47U-80-BLACK-P; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Rozvaděče jsou výborně řemeslně zpracovány. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 2 mm, ostatní části z 1,2 mm ocelového ...
Ano, centrál. sklad
Rýchlosť : Gigabitová Celkový počet portov PoE+ : 4 Celkový rozpočet PoE+ : 63 W Neprerušované PoE : Áno Šírka pásma : 10 Gb/s Maximálna veľkosť záznamov Mac : 4K Veľkosť vyrovnávacej pamäte : 192 KB
Ano, centrál. sklad
The ATEN CS62KM is a 2-port USB Cable KM Switch that enables users to control up to 2 computers with a single keyboard and mouse. The CS62KM offers various innovative port selection methods for users to switch between the connected computers via remote po
Dodání 3-5 dní
DIGITUS Installation cable cat.6 U/UTP Dca solid wire AWG 23/1 LSOH 50m violet
Skladem, dodání 2-4 dní
Vhodný k adaptérům: B0A001-00390000, B0A001-00390800, B0A001-00610000, B0A001-00610200, B0A001-00...
Ano, centrál. sklad