WiFi extebder s texgnologií Wi-Fi 7, rychlost 3,6 Gb/s, 1Gb/s port, EasyMesh, MLO, chytrý roaming, WPS, aplikace Tether.
Skladem v eshopu
3metrový patch kabel, vhodný pro připojení počítačů k hubu nebo switchi v rámci ethernetové sítě 10/100/1000 Mbps (obzvláště vhodný pro gigabitový Ethernet přes měď), nebo pro připojení DSL modemu k počítači. Kabel má stínění Cat.6 a konektory RJ-45. Konstrukce S/STP (stíněný kroucený pár) se stíně
Nedostupné
Video interkom, 2× 7" monitor, kamera 2K, 162°, čtečka RFID, detekce osob, Wi-Fi, IP65, 2drát, microSD, změna hlasu.
Skladem v eshopu
MCIO x8 (STR) to SlimSASLP x8 (STR),32CM,85Ohm,RoHS www.mader.cz
Nedostupné
Instalační kabel Solarix CAT5E FTP PE Fca 100m/box Venkovní stíněný kabel CAT5E s polyethylenovým pláštěm a třídou reakce na oheň Fca, 100 m box. Instalační kabel Solarix s označením SXKD-5E-FTP-PE je spolehlivý venkovní stíněný kabel kategorie 5E, který je určený pro provoz ethernetových protokolů, včetně 2.5GBASE-T a 5GBASE-T*. Konstrukce kabelu je F/UTP, typ pláště UV stabilní PE s třídou reakce na oheň Fca a stupněm krytí IP67. Vodiče kabelu jsou vyrobeny z kvalitního měděného drátu s čistotou mědi 99,97%. Kabel bez problémů splňuje požadavky z mezinárodních standardů ISO/IEC 11801, EN 50173 a ANSI/TIA 568.2-D. Stejně jako ostatní kabely Solarix, je i kabel SXKD-5E-FTP-PE značen metráží po 1 m v rozsahu od 0 do 100 m. Kabel je dodáván ve vysoce odolném třívrstvém leštěném kartónovém boxu (vždy barevně odlišeném podle typu kabelu), na kterém jsou uvedeny všechny nezbytné produktové informace, včetně čárových kódů, výrobní šarže, popisu a nejdůležitějších technických parametrů. Při instalaci do země doporučujeme vždy použít HDPE chráničku. Technické informace Kategorie: Cat5E Podporované protokoly: 2.5/5GBASE-T a nižší Stínění: fólie kolem všech 4 párů Šířka pásma: 100 MHz Typ a velikost vodiče: měděný drát 0, 50 mm ± 0, 005 mm Izolace a průměr vodiče s izolací: HDPE 1, 0 mm Třída reakce na oheň, typ pláště: Fca; PE Barva pláště: černá RAL 9005 Průměr kabelu: 6,2 mm Váha: 34 8g/km NVP: 68 % Propagation delay: 535 ns/100 m Delay skew: ?45 ns/100 m Balení: 100 m, třívrstvý kartónový box
Skladem v eshopu
Patch kabel se stíněním FTP je určený jako propojovací kabel. Balení obsahuje 1 m modrého kabelu s konektory RJ45, kategorie 5e.
Nedostupné
Orbi 960 Series Quad-Band WiFi 6E Router, 10.8Gbps The ultimate 10 Gig WiFi 6E Router with speeds up to 10.8Gbps and coverage up to 3,000 sq. ft. WiFi 6E opens up a new 6GHz band, delivering dedicated top speeds to the latest WiFi 6E-ready laptops, ph
Ano, centrál. sklad
XtendLan RJ-45 Cat.7/6A/6; Stíněný konektor RJ-45 je vhodný pro zakončení kabelů strukturované kabeláže. ZÁKLADNÍ SPECIFIKACE; Typ konektoru: RJ-45; Kategorie: Cat.7/6A/6...
Ano, centrál. sklad
Kabel Akyga® AK-USB-59 USB-C na USB-A je ideálním řešením pro ty, kteří hledají spolehlivý kabe...
Ano, centrál. sklad
XtendLan CPOLIC1U40-G; Police určená pro montáž do libovolných 19" rozvaděčů. Výška 1U , hloubka 400 mm , čelní uchycení, nosnost 25 kg . ZÁKLADNÍ SPECIFIKACE; Výška: 1U; Hloubka: 400 mm; Barva: šedá;...
Ano, centrál. sklad
Solarix Patch Kabel 9/125 Optické patch kabely Solarix jsou určeny pro telekomunikační aplika...
Ano, centrál. sklad
MCIO x8 (STR to STR),FFC,Fold,44cm,30AWG,RoHS www.mader.cz
Nedostupné
Bluetooth adaptér pro počítač. Osvoboďte se od kabelů! Externí Bluetooth modul vám umožní bezdrátově připojit počítačové příslušenství, podložku, sluchátka, reproduktory nebo tiskárnu – i když váš počítač nebo notebook tuto možnost po vybalení nenabízí. Důležité je, že adaptér je vybaven Bluetooth ve verzi 5.0. To znamená stabilní připojení, rychlý přenos a velký, 10metrový operační dosah.. Kompaktní a snadno se instaluje. Zajímá vás, jak připojit adaptér Bluetooth k počítači? Nic nemůže být jednodušší! Příslušenství řady Rebel Comp má funkci Plug&Play, což znamená, že nevyžaduje instalaci ovladačů a pro správnou funkci jej stačí vložit do USB portu. Za pozornost stojí také malé rozměry adaptéru. Kompaktnost tohoto zařízení znamená, že při cestování s notebookem může být neustále připojen. Bluetooth modul pro váš počítač je univerzální a podporuje všechny oblíbené operační systémy, tedy Windows, iOS a Linux.. Technické parametry:. - Rozhraní: USB 2.0. - Přenos: max. 3 Mb/s. - Dosah přenosu: až 10 m. - Standardní Bluetooth: 5.0 (zpětně kompatibilní s Bluetooth verzemi 4.0 / 3.0 / 2.1 / 1.1). - Citlivost: -86 dBm. - Plug and Play. - Napájení: USB. - Provoz teplota: 0 - 64 °C. - Skladovací teplota: -20 až + 70 °C (doporučeno). - Provozní vlhkost a vlhkost: 10 ~ 90 % (doporučeno). - Kompatibilita operačního systému: Windows 2000 SP4 a novější, MacOS 10.5.xa novější, Linux v. 2.6.xa novější
Ano, centrál. sklad
Optický Patch kabel SM je určený k propojení aktivních zařízení, jako jsou HUB, media konvertor, pracovní stanice s pasivními jako jsou optický rozváděč, optická vana. Balení obsahuje 7 m simplexního kabelu typu 09/125 s konektory LC-LC.
Nedostupné
Cisco switch CBS250-48T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad
XtendLan ADR-SCS2SCS-MM-OM3; Adaptér SC pro instalaci do optického rozvaděče. Instaluje se do otvorů pro SC/LC konektory. Vhodné pro multimode vlákna. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Technologie sítě: simplex; Konektory: SC (F)/SC (F); Po...
Ano, centrál. sklad
Lokální hardware Alta Labs Controller soužící pro monitoring a správu až 1000 jednotek Alta Labs - Wi-Fi Access Pointů, Switchů a Routerů ve vaší síti. Velice decentní a jednoduché zařízení s 4-jádrovým Qualcomm CPU s taktem 2200 MHz, jedním Gigabit LAN portem, podporou napájením přes PoE (802.3af, 42 - 57 V DC), USB-C konektorem (5 V / 3 A), Bluetooth pro prvotní nastavení přes mobilní aplikaci a předinstalovaným Alta Labs Controllerem dostupným přes webové rozhraní. Obsah balení • Zařízení • Držák na zeď • Šroubky + hmoždinky Konektory a rozhraní Rychlost LAN (1) 10/100/1000Mbps Ostatní Bluetooth Napájení Napájení přes PoE 802.3af, 42 .. 57V DC Typ napájení PoE, USB-C Max. spotřeba energie [W] 8 Napájení přes konektor/svorkovnici 5V / 3A Fyzické charakteristiky Provedení Na zeď, Desktop Ventilátory Bez ventilátoru Tlačítka Reset Provozní teplota [°C] -5 až 50 Hmotnost [g] 380 Hloubka [mm] 91 Šířka [mm] 180 Výška [mm] 26 Hardware CPU Qualcomm Frekvence CPU [MHz] 2200 Počet CPU jader 4 Software Předinstalovaný kontroller Alta Labs Controller Management Webové rozhraní Výchozí IP adresa Dynamická z DHCP Výchozí jméno a heslo Nastavuje se při prvním spuštění
Ano, centrál. sklad
Opton SFP MODUL S RJ-45 ZÁSUVKOU GTS-SFP-RJ45/10M-1G Výrobce: Opton Kategorie: SFP moduly
Dodání 3-5 dní
Kamera 2x 4 Mpx, LED a IR přísvit 35 m, Auto-Tracking, Wi-Fi, solární napájení, IP65, H.265.
Skladem, dodání 2-4 dní
MCIO x8 (STR) to SlimSASLP x8 (STR),49CM,85Ohm,RoHS www.mader.cz
Nedostupné
TP-Link Tapo C425 (2-pack) Chytrá bezdrátová bezpečnostní kamera 2K QHD Live View - Poskytuje křišťálově čistý a vysoce detailní obraz s rozlišením 2 560 × 1 440, což je 1,7× více pixelů než 1080p. Energie, která vydrží – Omezte starosti s dobíjením díky baterii s kapacitou 10 000 mAh, která zajistí až 300 dní nepřetržitého provozu na jedno nabití. Barevné noční vidění Zvýší vaši bezpečnost tím, že díky vestavěným bodovým světlům a senzoru nočního světla odhalí jasnější, plnobarevný obraz a živé detaily i za špatných světelných podmínek. Snadné nastavení nejlepšího úhlu Monitorujte z libovolného úhlu díky nastavitelné magnetické základně Abyste viděli větší záběr s více detaily Rozšiřuje váš zorný úhel díky mimořádně širokému zornému poli 150°. Přizpůsobitelná zóna aktivit: Nastavte si konkrétní detekční zóny, abyste byli upozorněni na nejdůležitější oblasti. Detekce s využitím umělé inteligence zdarma Kamera využívá technologii umělé inteligence a poskytuje upozornění při identifikaci osob, domácích zvířátek a vozidel, čímž snižuje počet falešných upozornění a zbytečných oznámení. Bezdrátové připojení, instalace téměř kdekoli Umožňuje 100% bezdrátovou instalaci. Magnetická základna zajišťuje jednoduché nastavení a přístup k baterii. Odolnost proti povětrnostním vlivům IP66 Poskytuje vynikající odolnost proti vniknutí vody a prachu při venkovním umístění. Stránky produktu: https://www.tp-link.com/cz/home-networking/cloud-camera/tapo-c425/ Technické specifikace CAMERA Image Sensor 1/3" Progressive Scan CMOS Starlight Sensor Lens Focal Length: 2.1 mm Aperture: F2.1 Field of View: 150° (Diagonal), 134°(Horizontal), 77°(Vertical) Night Vision 850 nm IR LED (49 ft / 15 m) Full-Color Night Vision Lighting 4× Built-in Spotlights Interface & Button 1× RESET Button 1× POWER Button VIDEO & AUDIO Maximum Resolution 2K QHD 4MP (2560 × 1440 px) Frame Rate 15/20/(25/30)fps Digital Zoom 12× Video Compression H.264 Live View Yes Image Enhancement 3DNR WDR Audio Input & Output Built-in Microphone and Speaker Audio Communication Two-Way Audio with Noise Cancellation Siren Volume 94 dB (Level measured at 4-inch/10-cm distance) STORAGE Local Storage MicroSD Card Slot on Camera (Up to 512 GB) General Information about using MicroSD Cards > Cloud Storage Tapo Care Cloud Storage Services (Subscription required) DETECTION AND NOTIFICATIONS Sensor Single Motion Sensor (FOV: 130° horizontal) Single Ambient Light Sensors AI Detection Motion Detection Person Detection Pet Detection Vehicle Detection Activity Zones Yes Output Notification System Notification System Notification with Snapshot (Tapo Care Services) NETWORK Network Connectivity Connect via Wi-Fi Wireless Connectivity IEEE 802.11b/g/n, 2.4 GHz Wi-Fi SECURITY Security 128-bit AES Encryption with SSL/TLS WPA/WPA2-PSK POWER Power Source 10000 mAh Built-in Rechargeable Lithium-ion Battery Optional Solar Panel: Tapo A200 (Sold separately) Input Voltage Adapter Input: 100-240 V, 50/60 Hz Output Voltage Adapter Output: 5.0 V, 2.0 A GENERAL Smart Integration Google Assistant, Amazon Alexa Weather Resistance IP66 System Requirements Tapo App: iOS 11.0 or higher, Andriod 5.0 or higher Mounting Options Tabletop Ceiling-Mounted Wall-Mounted Operating Temperature -20?~45? Storage Temperature -20?~45? Operating Humidity 10%~90% RH, Non-condensing Storage Humidity 5%~90% RH, Non-condensing Charging Temperature 0-45? Dimensions Camera Dimensions: 4.57 × 2.55 × 2.55 in (116.2 × 64.8 × 64.8mm) Package Contents Tapo C425 Camera× 2 USB Adapter× 1 USB Adapter Cable× 1 Mounting Template× 2 Magnetic Base× 2 Mounting Screw× 4 Mounting Anchor× 4 Metal Plate× 2 3M Adhesive× 2 Quick Start Guide Certifications CE, FCC, RoHS, RCM
Ano, centrál. sklad
Optický patch kabel typu 09/125 je dlouhý 5 m a je určený k propojení aktivních zařízení (switche). Na konci kabelu naleznete konektor SC-SC.
Skladem v eshopu
Tester síťových kabelů WSNF8509 RJ 45 a diagnostika, POE, flash test, hledačka, multimetr, testuj...
Nedostupné
XtendLan BVPOLICE6055-BLACK; Výsuvná 550mm police určená pro montáž do stojanových rozvaděčů řady ECO a TELCO hloubky min. 800 mm , výška 1U, nezabírá místo na čelní stojně, nosnost 60 kg . Polici je možno snadno celou vyjmout stlačením zámků u posuvu...
Ano, centrál. sklad
XtendLan FOT-SC-50-1-9-OM3; Jednostraně konektorovaný optický kabel (pigtail) s koncovkou SC, multi mode 50/125um, 1m, sekundární ochrana průměr 0,9mm. Broušení konektoru PC. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specifikace vlákna: 50/125 um; ...
Ano, centrál. sklad
Startech USB to Fiber Optic Converter, 100Mbps, USB 2.0 to Fiber Network Adapter, 100BASE-FX SC Female Duplex Multimode Fiber/MMF Compatible, 2Km, Compact USB to Fiber LAN Adapter
Dodání 3-5 dní
2 MCIOX8 RA to SlimSASLPX8 STR CBL KIT, for MI-200 RSC2 www.mader.cz
Nedostupné
U/UTP Cat.6A LSOH Patch Cord 2,0m Žlutá ALANTEC Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Kontaktní anténní hnízdo R-TV přes 10 dB bílé (Caz.01/11)
Dodání 3-5 dní
Tester UTP WSNF908S RJ45, VFL s měřákem optického výkonu, 6 vlnových délek, SC, FC, ST. Specifik...
Nedostupné
XtendLan DBOX075-100; Univerzální kovový rozvaděč na zeď. ZÁKLADNÍ SPECIFIKACE; Rozměry: 420 x 300 x 130 mm; Barva: šedá; Upozornění: Při přijímání zásilky je nutná její kontrola pro případ poškození či nekompletnosti zásilky. Postupujte dle pokynů pr...
Ano, centrál. sklad
19" závesný dvojdielny rozvádzač, 12U, 635 x 600 x 615mm (v x š x h), zváraný rozvádzač s krytím IP30, odklápateľná zadná časť umožňuje ľahký prístup k nainštalovaným zariadeniam zozadu, dvere z bezpečnostného tvrdeného dymového skla (štandard), možnosť dodania celoplechových alebo perforovaných dverí s priepustnosťou vzduchu 80 %, predné vertikálne lišty hĺbkovo spojite posúvateľné , zadné vertikálne lišty pevné, rám a všetky oddeliteľné časti prepojené zemniacimi káblami, káblové vstupy kryté vylamovacími záslepkami sa nachádzajú na zadnej stene a ďalšie v hornej a dolnej stene rozvádzača, protiprachová kefa na utesnenie využitého káblového vstupu (1 ks), sada skrutiek M6 s plávajúcimi maticami (8 ks), nosnosť: 25kg
Nedostupné
Kontakt-Simon SIMON54 RTV 1dB koncová anténní zásuvka, stříbrná matná - DAK.01/43
Dodání 3-5 dní
Startech 4 Port HDMI KVM Switch, Single Monitor 4K 60Hz Ultra HD HDR, Desktop HDMI 2.0 KVM Switch with 2 Port USB 3.0 Hub (5Gbps) & 4x USB 2.0 HID Ports, Audio, Hotkey Switching, TAA
Dodání 3-5 dní
MCIO x8 (STR to STR),55CM,FFC,W/2,RoHS www.mader.cz
Nedostupné
Propojovací kabel Cat.6A LSOH 5,0m U/UTP (modrý ALANTEC) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Schneider Electric Anténní hnízdo Asfora TV 1DB WHITE - EPH3200121
Dodání 3-5 dní
Instalační kabel DIGITUS CAT 7 S-FTP PiMF, surový 500 m, buben, AWG 23/1, 1200 MHz, PE, sx, bl Standardy orientované na budoucnost a špičková kvalita pro vaši síť. 10GBit Ethernet Přenosová frekvence 1200 MHz Certifikovaný trvalý spoj Podpora PoE
Nedostupné
XtendLan ADR-LC2LC-SM; Adaptér LC pro instalaci do optického rozvaděče. Instaluje se do otvorů pro SC konektory. Vhodné pro single mode i multimode vlákna, avšak pro orientaci obsluhy je modrá barva určena pro single mode konektory s broušením UPC. ZÁ...
Ano, centrál. sklad
LYNX keystone spojka UTP Cat5e, 8P8C, černá Provedení: UTP (nestíněné) Kategorie: Cat5e Konektor: 8P8C (RJ45) Typ produktu: Spojka (coupler) Barva: Černá
Ano, centrál. sklad
Lanberg šatní skříň STANDING 19 42U 600X800 BLACK FLAT BACK (FF01-6842-12B)
Ano, centrál. sklad
StarTech 8 Port Rackmount KVM Console with 6ft Cables, Integrated KVM Switch with 19" LCD Monitor, Fully Featured 1U LCD KVM Drawer- OSD KVM, Durable 50,000 MTBF, USB + VGA Support
Dodání 3-5 dní
MCIO X8/RE to 4 SATA+2 SB, 17/10cm, 85Ohm, RoHS www.mader.cz
Nedostupné
Ruijie Networks RG-EG105GW(T) bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Typ rozhraní ethernetu LAN: Gigabit Ethernet Podpora kontroly toku: Ano Statické směrování: Ano Tec
Dodání 3-5 dní
Kontakt - Simon Simon54 SAT/SAT/SATV ALE/RTV STOP BIELE - DASK2.01/11
Dodání 3-5 dní
RJ45 konektor UTP RJ-45EZ, Cat5 pozlacený, barva černá, 100ks, krimpovací, licna i drát. PARAMET...
Nedostupné
XtendLan M6; Základní sada prvků pro uchycení zařízení do rozvaděče nebo rámu. ZÁKLADNÍ SPECIFIKACE; Obsah balení: 4× matka; 4× šroubek; 4× podložka;...
Ano, centrál. sklad
LYNX duplexní patch kabel SM, OS2, LC/LC, 9/125µm, 5m Délka: 5 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: LC/LC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
Patch kabel Cat.6F 1M oranžový PCF6-10CC-0100-Y
Skladem, dodání 2-4 dní
Startech 1U Vented Server Rack Cabinet Shelf, 7in Deep Fixed Cantilever Tray, Rackmount Shelf for 19" AV/Data/Network Equipment Enclosure w/ Cage Nuts & Screws, 44lbs Weight Capacity
Dodání 3-5 dní
MCIOx8 (STR to RA),26cm,LNRV,30AWG,RoHS www.mader.cz
Nedostupné
Značka - Garden Center. Hmotnost - 20 kg. Omlouváme se, pracujeme průběžně na lepším popisu
Skladem v eshopu
Kontaktní simon Simon 54 TYPE F VÝVOJ SOCKET DOUNTE WHITE (DASF2.01/11)
Dodání 3-5 dní
QGD-1602-C3758-16G Chytrý edge switch s 2,5GbE a 10GbE porty Odkaz na web výrobce: ...
Nedostupné
TP-Link IP kamera VIGI C345 (2,8 mm) 4MP plnobarevná Bullet IP kamera
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 5m, žlutý Délka: 5 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Žlutý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Startech 1U Adjustable Server Rack Mount Shelf
Dodání 3-5 dní
MCIO 148-pin(RA) to 2x MCIO 74-pin(RA/RA),29/17,85 OHM www.mader.cz
Nedostupné
Značka - Okko. Materiál - slitina kovů. Barva - Stříbrná. Konektory - 6,5 mm. Další informace - Materiál: slitina kovů. Připojení: 6,5 mm. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
WLAN-Standard: IEEE 802.11a/b/g/n/ac/ax Frekvence: 2,4 GHz Počet Gigabit-Portů: 1 WPS tlačítko (WiFi Protected Setup): ano Typ: WLAN-Repeater Anténa: externí Počet antén: 2 Zisk antény (dBi): 5 Max. přenosová rychlost WLAN (Mbit/s): 3000 Barva: bílá Rozměry: 77,8 x 49 x 130 Hmotnost (g): 290
Nedostupné
Cisco 3905 (CP-3905=); Základní IP telefon s podporou jedné hlasové linky a dvouřádkovým monochromatickým displejem s rozlišením 128 × 32 pixelů. Disponuje dvojicí Ethernetových RJ-45 portů s funkcí switche a podporuje napájení PoE (802.3af) . Samozře...
Nedostupné
IP Kamera DAHUA IPC-HFW2549S-S-IL-0280B Bílá Typ rozhraní Ethernetu: 10 Megabit Ethernet100 Megabit Ethernet Wi-Fi: Ne Bluetooth: Ne 4G LTE: Ne Síťové standardy: IEEE 802.3af Kapacita paměti ROM: 128
Dodání 3-5 dní
LYNX FTP patch kabel Cat5e PVC, CCA, 7m, zelený Délka: 7 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Zelený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Držák rackového zařízení (U19-2U/165) Výrobce:
Dodání 3-5 dní
Startech Rail Depth Adapter Kit for Server Racks
Dodání 3-5 dní
Cisco Catalyst 9300 24-port 1G SFP, modular uplinks, Meraki Advance or Enterprise
Nedostupné
Značka - Okko. Materiál - slitina kovů. Barva - Stříbrná. Konektory - 6,5 mm. Omlouváme se, pracujeme průběžně na lepším popisu
3-5 dní dostupno
zásobování energií: Síť Provoz na baterie: ne Modem: LTE 3G Router: ano WLAN-Standard: IEEE 802.11b/g/n Frekvence: 2,4 GHz Počet 10/100 Mbit/s Portů: 1 Slot pro LTE SIM kartu: ano Kódování: WEP / WPA / WPA2 Typ: LTE-Router Anténa: interní / externí Počet antén: 4 Externí připojení antény: 2x Max. přenosová rychlost WLAN (Mbit/s): 300 Barva: bílá Rozměry: 134 x 105 x 46 Hmotnost (g): 204
Skladem, dodání 2-4 dní
Cisco ATA191-K9; Analogový telefonní adaptér ATA 191 mění tradiční telefonní či faxové zařízení na IP zařízení. Umožňuje tak běžným analogovým telefonům pracovat v telefonních sítích založených na Ethernetu. ATA 191 podporuje dva hlasové porty, každý ...
Nedostupné
5MP obrazový snímač CMOS o velikosti 1/3", nízká citlivost a obraz ve vysokém rozlišení. Výstupní rozlišení max. 5 MP (2880 × 1620) při 25/30 snímcích za sekundu.
Skladem, dodání 2-4 dní
LYNX duplexní patch kabel SM, OS2, LC/SC, 9/125µm, 3m Délka: 3 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: LC/SC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
24-Port Multi-Gigabit (2.5G) Ethernet Ultra60 PoE++ Smart Switch with 4 SFP+ Ports 24 Multi-Gigabit 1G/2.5G ports with 4 10G SFP+ ports 24 Ultra60 PoE++ ports with uninterrupted PoE High powered 720W PoE budget Energy Efficient Ethernet for maximum
Nedostupné
Startech USB-C to Ethernet Adapter w/USB-A Adapter, Realtek RTL8153B
Dodání 3-5 dní
Popis Tento panel značky Delock je vhodný k instalaci do 19” síťové skříně. Uzavírá otevřené plochy v síťové skříni. Optimální větrání Integrované otvory zaručují optimální cirkulaci vzduchu v síťové skříni. Technické detaily K montáži do síťov
Nedostupné
Ubiquiti UACC-U7-Cover Kryt přístupového bodu WLAN Typ produktu: Kryt přístupového bodu WLAN Barva: Bílá Materiál: Polykarbonát (PC) Kompatibilita značky: Ubiquiti Networks Vhodné pro použití uvnitř:
Ano, centrál. sklad
Průmyslový napájecí zdroj, výkon 240 W, nastavitelné výstupní napětí od 43,5 V do 58 V, výstupní proud 4,4 A, zálohovací funkce, účinnost až 88 %. Ochrana proti přetížení, konstantní dodávání proudu.
Skladem v eshopu
Grandstream DP755 je výkonná DECT VoIP telefonní základna, která lze spárovat s až 10 DECT Grandstream sluchátky řady DP a nabízí tak mobilitu firemním i rezidencím uživatelům. Podporuje venkovní dosah až 400 metrů s DP730 nebo až 350 metrů s DP722/DP720 a vnitřní dosah až 50 metrů, aby uživatelé měli svobodu pohybovat se po pracovišti nebo bytě. Tato základnová stanice umožňuje nakonfigurovat až 20 účtů SIP a také nabízí 3-cestné audiokonference, zvuk ve full HD a umožňuje PoE napájení základny. Sdílený SIP účet na všech sluchátkách přidá uživatelům možnost odpovídat na hovory dle potřeb a bez ohledu kde zrovna jsou. DP755 podporuje různé metody automatické konfigurace a zabezpečené šifrování TLS/SRTP/HTTPS. Při spárování se sluchátky Grandstream DP720, DP722 nebo DP730 nabízí DP755 výkonné bezdrátové DECT řešení pro každého firemního nebo domácího uživatele. Hlavní parametry: Lze připojit až 10 Grandstream ruček řady DP Až 20 účtů SIP na systém; až 20 linek na sluchátko Technologie ověřování a šifrování DECT pro ochranu hovorů a účtu 3cestné audiokonference Podporuje Push-to-Talk Možnosti automatické konfigurace zahrnují TR-069 a konfigurační soubory XML Použijte se sérií Grandstream UCM IP PBX pro autokonfiguraci pomocí Zero Config HD zvuk pro maximalizaci kvality a čistoty zvuku; plně duplexní hlasitý odposlech Podporuje pokročilé funkce telefonování, včetně přesměrování hovorů, přepojení hovorů, čekajícího hovoru, DND, indikace čekající zprávy, flexibilní dialplan a další Adaptér v balení Ano Audiokonference 3 cestná konference Bezdrát. technologie DECT Dle místa instalace zdravotnické zařízení, open space, kanceláře, výrobní haly OS android Ne Počet SIP účtů 20 Podpora videa Ne PoE napájení Ano Zavěšení na zeď Ano
Ano, centrál. sklad
IP kamera TP-Link TP-Link VIGI C385 (2,8 mm) 8MP plně barevná venkovní kamera Bullet
Nedostupné
LYNX duplexní patch kabel SM, OS2, LC/SC, 9/125µm, 0,5m Délka: 0.5 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: LC/SC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
LEXI-Net 19" stojanový rozvaděč 37U šířka 600mm, hloubka 800mm, nosnost 600 kg, skleněné dveře, složený (lze rozmontovat), šedý Obsahuje: digitální termostat ventilační jednotka kolečka (v balení i nožičky) zámky na všech dveřích Technické specifikace: Rozměr: 19" Výška: 37U (1833mm) Šířka: 600 mm Hloubka: 800 mm Materiál: za studena válcovaná ocel Tloušťka: konstrukční díly 2,0 mm ostatní 1,2 mm Povrchová úprava: komaxitová vypalovaná barva RAL7035 - šedá antikorozní úprava Nosnost: 600 kg
Ano, centrál. sklad
Simplex patch cord s délkou 1 m, konektory LC s broušením UPC a SC s broušením APC, 1 singlemode vlákno s průměrem 9/125 µm, LSZH plášť, typ vlákna G.657.A2.
Nedostupné
XtendLan FOSF-1550; Modifikovaný optický triplexer pro práci jako optický filtr. Pasivní optická součástka, která v sobě zatlumí vlnové délky 1260-1500 nm s útlumem 15 dB a propouští vlnové délky nad 1500 nm. Má jen jedno vstupní a jedno výstupní vlák...
Ano, centrál. sklad
Stíněný keystone CAT5E, 2.5G/5GBASE-T, GROUND LOCK, samozářezová svorkovnice, SECURE CAP, RAL FIT, hloubka 31,9 mm.
Skladem v eshopu
Držák vhodný k připevnění na stožár nebo svislou trubku, pro uchycení satelitních parabol a větší...
Nedostupné
GSC3506 je 1-way reproduktor SIP pro veřejné ozvučení, který umožňuje kancelářím, školám, nemocni...
Nedostupné
LYNX FTP patch kabel Cat5e PVC, CCA, 10m, červený Délka: 10 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Červený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Tester síťováých kabelů Rj45 a Poe, testuje nejčastější chyby na UTP kabelech, typ Poe, vyhledává...
Nedostupné
Venkovní Wi-Fi kamera Kruger&Matz Connect C40. Bezpečnost by se neměla omezovat pouze na zabezpečení vašeho domova. Kromě vnitřních kamer a alarmu se vyplatí pořídit i venkovní kameru, která vám poskytne neustálý přehled o dění na vaší zahradě. Toto moderní zařízení můžete ovládat ze svého chytrého telefonu, takže ať jste kdekoli, máte situaci vždy pod kontrolou. Přesvědčte se sami, jak praktické a pohodlné je toto řešení!. Pro jakékoli počasí. Venkovní kamery musí být vysoce odolné vůči povětrnostním podmínkám. Connect C40 má odolné pouzdro, které splňuje třídu odolnosti IP66, což znamená, že je vodotěsný a prachotěsný. Navíc se nebojí teplotních výkyvů.. Chytrá domácnost. Máte rádi chytrá řešení? Venkovní bezdrátová kamera Wi-Fi Connect C40 je přesně pro vás. Díky Wi-Fi připojení lze zařízení ovládat pomocí aplikace TuyaSmart, takže ať jste kdekoli, můžete kdykoli zkontrolovat, co se děje na vaší zahradě.. Důraz na detail. Kamera Wi-Fi Connect C40 je perfektním zařízením pro lidi, kteří chtějí vidět každý detail. Tento model umožňuje nahrávat rychlostí 20 snímků za sekundu v rozlišení Full HD, což zaručuje velmi detailní obraz.. Automatická ochrana. IP kamera Kruger&Matz Connect C40 je mimořádně funkční zařízení, které zvýší váš pocit bezpečí. Velkým plusem je pohybový senzor. Jakmile je detekován vetřelec, obdržíte na telefon oznámení, což vám umožní rychle reagovat na hrozbu.. Bezpečnost po setmění. Která venkovní bezpečnostní kamera je nejlepší? Samozřejmě takový, který zajistí vysoce kvalitní nahrávky nejen ve dne, ale i v noci. Connect C40 je vybaven IR diodami s maximálním dosahem 15 metrů, které zajišťují jasný obraz i po setmění.. Obousměrná komunikace. Co dalšího by měla venkovní Wi-Fi kamera mít? Velkou výhodou je vestavěný mikrofon a reproduktor, které umožňují obousměrnou komunikaci. Toto řešení znamená, že vaše venkovní kamera nahradí váš videointerkom.. Více možností. Máte potíže s Wi-Fi připojením a přemýšlíte, jak připojit venkovní kameru k routeru jiným způsobem? Connect C40 je vybaven ethernetovým konektorem RJ-45, který umožňuje tradiční kabelové připojení.. Pod neustálým dohledem. Venkovní kamera Connect C40 s tubusovým senzorem nejenže poskytuje živý monitoring, ale také umožňuje ukládat nahraný materiál. Pro tento účel můžete použít paměťovou kartu nebo uložit nahrávky do cloudu.. Bezdrátová správa kamery. Spolupráce s aplikací Tuya. Detekce pohybu. Funkce alarmu. Vestavěný mikrofon a reproduktor. Viditelnost po setmění díky IR diodám. Technické parametry:. Snímač: CMOS. Rozlišení: 5 Mpx (1080p, 720p). Plynulost obrazu: 20 FPS. Komprese: H.265. Komunikace:. WiFi: 802.11 b/g/n (2,4 GHz). LAN: RJ-45. Dosah IR diod: 15 m. Maximální kapacita microSD karty: 128 GB. Třída odolnosti: IP66. Napájení: 12 V / 1 A. Spotřeba energie: < 6 W. Provozní teplota: -10°C ~ 50°C. Provozní vlhkost: 10% ~ 80%. Barva: bílá. Rozměry: 192 x 58 x 58 mm. Hmotnost: 335 g. Součástí balení: AC adaptér (80 cm), montážní kolíky, šrouby, klíč
Ano, centrál. sklad
Popis Tento bezdrátový USB LAN adaptér značky Delock lze připojit k počítači za účelem připojení k síti WLAN. Adaptér WLAN lze používat s přístupovým bodem nebo směrovačem WLAN v pásmech 2,4 GHz a 5 GHz. Wi-Fi 6 Technologie 802.11ax umožňuje vyšší da
Nedostupné
Spolehlivý switch, 3 ventilátory, 48x 10/100/1000 Mbps RJ45 Port, 4x 10G SFP+ slot, 1x RJ45 Console Port a 1x Micro-USB Console Port. Omada SDN pro centralizovanou správu.
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 47U/800x1200 (v rozloženém stavu) skleněné dveře LCD černá (RAL9004) Volně stojící skříň Lanberg FF01-8247-12BL V2 je ideálním řešením pro profesionální instalátory, kteří budují sítě, provádějí kabelové instalace a mo
Ano, centrál. sklad
Endoskopická kamera WEF150 5m měkký kabel, 8mm, 8 LED diod, 1200P, HD, 2 Mpix, průmyslová inspekč...
Nedostupné
Síťová řešení Intellinet Převodník z optických vláken Intellinet Převodník MM 1000Base-T RJ45/1000Base-SX SC
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 3m, červený Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Červený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Tester kabelu RJ 45 WSNF466 test zapojení UTP kabelu, zkrat, přušené vodiče, správné nakrimpování...
Nedostupné
Patch kabel FTP lanko cat.5e se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky). Stíněné provedení pro použití v náročnějším prostředí.
Ano, centrál. sklad