TP-Link JetStream switch SG3452X Řízený switch JetStream L2+ s 48 gigabitovými porty a 4 10GE SFP+ sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 48 gigabitových portů RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Více informací o Omada Cloud SDN>? Více informací o TP-Link 10G Multi-Gigabit technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452x/ Technické specifikace HARDWARE FEATURES Interface • 48× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 32.72 W (110V/60Hz) Max Heat Dissipation 111.65 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 176 Gbps Packet Forwarding Rate 130.9 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3452X Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Alphacool Eisbaer LT360 Aurora HPE (11996) Chlazení vody
3-5 dní dostupné
DATACOM Commscope UTP Cat6 modrý 2,5 m; Ethernetový UTP patch kabel kategorie Cat6 s konektory RJ-45 . Délka kabelu je 2,5 m . Průměr kabelu 6,02 mm; Vodiče 24 A...
Ano, centrál. sklad
LiteBeam 5AC-Gen2 je 2 x 2 MIMO klientská stanice ACčkové řady pro pásmo 5 GHz s anténním ziskem 23 dBi , která doshauje přenosové rychlosti až 867 Mbps . Jednotka je kompatibilní jen s dalšími produkty airMAX AC a je určena pro venkovní použití.
Skladem v eshopu
Průmyslový switch TP-Link IES206GPP, 1× PoE++ 60W, 3× PoE+ 30W, 2× SFP, Omada SDN, IP40, -40~75 °C, 120W PoE, bez ventilátoru.
Skladem v eshopu
Be quiet! Light Loop IO LCD ARGB 360 mm All-in-one vodní chlazení je určeno pro výkonné přetaktované systémy a kombinuje vysoký chladicí výkon s kulatým IPS displejem a ARGB osvětlením. Chladicí hlava je vybavena 2,1" IPS displejem s rozlišením 500 nitů, který umožňuje zobrazení teploty procesoru, teploty chladicí kapaliny, otáček ventilátorů, vlastních obrázků, videí nebo přednastavených efektů. Nastavení displeje a osvětlení se provádí prostřednictvím softwaru IO Center pro Windows , přičemž efekty lze uložit přímo do chladiče – software tak nemusí být neustále spuštěn. Sada tří daisy-chain ventilátorů Light Wings LX 120 mm PWM s 9 aerodynamicky tvarovanými lopatkami a 16 LED diodami na každém ventilátoru zajišťuje výrazné vizuální efekty i dostatečný průtok vzduchu. Veškeré signály – ARGB, PWM i signál displeje – jsou přenášeny jediným kabelem prostřednictvím přiloženého IO ovladače , kabely ventilátorů jsou vedeny podél hadic a zůstávají skryté. Kulatý 2,1" IPS displej se svítivostí 500 nitů pro zobrazení systémových dat, obrázků, videí a efektů s možností uložení nastavení přímo do chladiče. Tři daisy-chain ventilátory Light Wings LX 120 mm PWM s 9 aerodynamicky tvarovanými lopatkami a hladinou hluku od 17,2 dB(A) při 50 % otáčkách. Každý ventilátor je osazen 16 LED diodami rovnoměrně rozmístěnými po lopatkách pro výrazné ARGB osvětlení. Přesně obráběná kovová tryska (jet plate) a měděná základna s niklováním urychlují průtok chladicí kapaliny a maximalizují odvod tepla. Pokročilý integrovaný obvod v čerpadle s nastavitelnými otáčkami 2000–2900 RPM minimalizuje spínací šum pro tichý provoz. Přiložený IO ovladač zajišťuje přenos ARGB, PWM a signálu displeje jediným kabelem bez nutnosti dalšího zapojení ventilátorů do základní desky. Plnicí port s přiloženou lahvičkou chladicí kapaliny 100 ml umožňuje snadné doplnění a prodloužení životnosti chladiče. Kompatibilita se sockety Intel 1851 / 1700 / 1200 / 1151 / 1150 / 1155 a AMD AM5 / AM4 . Chladicí blok a čerpadlo Měděná základna s niklováním a lamelovou strukturou chladicího bloku zajišťuje efektivní odvod tepla i u výkonných procesorů. Čerpadlo s progresivním integrovaným obvodem pracuje s otáčkami 2900 RPM a díky pokročilé 4pólové technologii motoru minimalizuje hluk při provozu. Správa kabelů a montáž Flexibilní opletené hadice délky 400 mm a skrytá kabeláž ventilátorů vedená podél hadic usnadňují instalaci a přispívají k přehlednosti sestavy. Montážní sada zahrnuje držáky pro platformy Intel i AMD, součástí balení je také teplovodivá pasta a adaptérový kabel ARGB-PWM. Obsah balení Chladič Light Loop IO LCD 360 mm, 3 ventilátory Light Wings LX 120 mm PWM, IO ovladač, montážní sada pro Intel a AMD, adaptérový kabel ARGB-PWM, teplovodivá pasta, lahvička chladicí kapaliny 100 ml. ZÁKLADNÍ SPECIFIKACE Délka hadic: 400 mm Materiál radiátoru: hliník Materiál základny: měď s niklováním Displej: IPS, 2,1", 500 nitů Otáčky čerpadla: 2000–2900 RPM Ventilátory: 3× Light Wings LX 120 mm PWM, 120 × 120 × 25 mm, ložisko Rifle Maximální otáčky ventilátoru: 2100 RPM Hladina hluku při 50 % / 75 % / 100 % otáčkách: 17,2 / 29,1 / 36,8 dB(A) Životnost ventilátorů: 60 000 h při 25 °C Jmenovité napětí: 12 V Příkon: 5,4 W Kompatibilita Intel: 1851 / 1700 / 1200 / 1151 / 1150 / 1155 Kompatibilita AMD: AM5 / AM4 Rozměry radiátoru vč. ventilátorů: 397 × 120 × 52 mm Rozměry chladicího bloku: 63,8 × 61,9 × 54 mm Hmotnost: 1,6 kg Barva: bílá .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading1, .mw-s-h-tileUnder .bl-heading2, .mw-s-h-text .bl-text, .mw-s-h-button .bl-btn, .mw-s-h-list ul { display: none }
Skladem, dodání 2-4 dní
Karlik Anténní zásuvka MINI RTV-SAT 1,5 dB bílá MGS Výrobce: Karlik
Dodání 3-5 dní
Grandstream GWN7660ELR; Venkovní Wi-Fi 6 přístupový bod určený pro podnikové bezdrátové sítě s vysokou hustotou provozu. Pět interních antén s vysokým ziskem a podporou technologie OFDMA zajistí silný a spolehlivý Wi-Fi signál pro až 256 připojených b...
Dodání 3-5 dní
LANBERG Patch kabel CAT.7 S/FTP LSZH CU 5M šedý Fluke Passed
Skladem, dodání 2-4 dní
TP-Link ARCHER TX55E síťová karta WLAN / Bluetooth 2402 Mbit/s Modulace: CCKOFDM1024-QAM64-QAM256-QAMDQPSK16-QAM Wi-Fi: Ano Šifrování/zabezpečení: 128-bit WEP802.1x RADIUSWPA3WPA-PSKWPAWPA2-PSKWPA264-
Ano, centrál. sklad
DATACOM Commscope UTP Cat6 světle modrý 3 m; Ethernetový UTP patch kabel kategorie Cat6 s konektory RJ-45 . Délka kabelu je 3 m . Průměr kabelu 6,02 mm; Vodiče 2...
Ano, centrál. sklad
PLANET VR-300W6A; Gigabitový bezpečnostní VPN router disponující pěti RJ-45 porty , firewallem, podporou dual WAN a se snadným nastavením pomocí webového rozhraní, SNMP, UNI-NMS nebo PLANET Smart D...
Ano, centrál. sklad
Zyxel GS1100-16EPS Slimline Unmanaged + PoE+ 135W 16 port Gigabit Unmanaged + Switch
Skladem, dodání 2-4 dní
Podstavec je určen pouze pro montáž do volně stojících skříní Lanberg 600x600 řady FF01. Přísluš...
Dodání 3-5 dní
Karlik MINI anténní zásuvka 2 výstupy SAT + TV bílá MGSN Výrobce: Karlik
Dodání 3-5 dní
Zyxel PoE12-3PD, 4x 1Gb port PoE extender. 45W PoE budget, IP55 rated (outdoor)
Ano, centrál. sklad
Typ: Typ: WLAN-Repeater Výkon: Max. přenosová rychlost WLAN (Mbit/s): 300 + 433 Vybavení: WLAN-Standard: IEEE 802.11b/g/n/ac Frekvence: 2,4 / 5 GHz Počet 10/100 Mbit/s Portů: 1 Kódování: WEP / WPA / WPA2 WPS tlačítko (WiFi Protected Setup): ano Integrovaná zásuvka: ne Anténa: Anténa: interní Počet antén: 3 Všeobecné: Barva: bílá Rozměry: 110 x 65,8 x 75,2
Skladem, dodání 2-4 dní
Trishield RG6 koaxiální kabel 75 Ohm 1,13/4,8/7,06 LSOH Dca 500m RGTec Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Všesměrová DVB-T/T2 HEVC anténa Maclean aktivní standard MCTV-946 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Bezdrátový přístupový bod Ruijie Networks RG-AP180P-L 2976 Mbit/s Bílá Power over Ethernet (PoE) Omlouváme se, průběžně pracujeme na lepším popisu
Skladem, dodání 2-4 dní
Bezdrátový přístupový bod Ruijie Networks RG-AP180 White Power over Ethernet (PoE) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Podstavec je určen pouze pro montáž do volně stojících skříní Lanberg 600x1200 řady FF01. Příslu...
Dodání 3-5 dní
Chytrá Wi-Fi zásuvka s RGB podsvícením indikujícím zatížení, měřením spotřeby a hlasovým ovládáním přes Google Assistant nebo Amazon Alexa. Maximální zatížení 3500 W, vzdálené ovládání přes aplikaci, časovače a automatizace.
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Typ: Typ: WLAN-Repeater Výkon: Max. přenosová rychlost WLAN (Mbit/s): 300 + 867 Vybavení: WLAN-Standard: IEEE 802.11a/b/g/n/ac Frekvence: 2,4 / 5 GHz Počet 10/100 Mbit/s Portů: 1 Kódování: WEP / WPA / WPA2 WPS tlačítko (WiFi Protected Setup): ano Integrovaná zásuvka: ne Anténa: Anténa: interní Počet antén: 2 Externí připojení antény: ne Všeobecné: Barva: bílá Rozměry: 69,5 x 35,0 x 124,1
Skladem, dodání 2-4 dní
Typ: Typ: WLAN-Repeater Výkon: Max. přenosová rychlost WLAN (Mbit/s): 3000 Vybavení: WLAN-Standard: IEEE 802.11a/b/g/n/ac/ax Frekvence: 2,4 / 5 GHz Počet Gigabit-Portů: 1 Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Integrovaná zásuvka: ne Anténa: Anténa: interní Všeobecné: Barva: bílá / anthracit Rozměry: 80 x 80 x 37 Hmotnost (g): 160
3-5 dní dostupné
TP-Link Archer TX20U Nano WLAN 1800 Mbit/s Síťové standardy: IEEE 802.11acIEEE 802.11nIEEE 802.11bIEEE 802.11axIEEE 802.11gIEEE 802.11a Maximální přenosová rychlost: 1800 Mbit/s Standardy Wi-Fi: Wi-Fi
Skladem v eshopu
ALANTEC PATCH-CORD F/UTP CAT.6 PVC 1,0 m Green Alantec
Dodání 3-5 dní
Barva: šedá Typ: Držák
Skladem, dodání 2-4 dní
Jackery SolarVault 3 Pro BP2500 Erweiterungsakku 2520Wh
Skladem, dodání 2-4 dní
Schwaiger Síťový kabel S/FTP CAT 7 černý 5 m
3-5 dní dostupné
DAHUA IP RECORDER NVR2108-4KS3 Zabudovaný procesor: Ano Barva: Bílá Kapacita racku: 1U LED indikátory: Ano Instalace do racku: Ano Výstupní napětí: 12 V Výstupní proud: 1,5 A Výška: 45,6 mm Hloubka: 2
Dodání 3-5 dní
Jackery SolarVault 3 Pro Max AC Solarspeicher 2520Wh
Skladem, dodání 2-4 dní
Prodlužovač dosahu Wi-Fi 6 TP-Link RE815XE třípásmový (2,4 GHz / 5 GHz / 6 GHz) externí Spotřeba elektrické energie: 23 W Vstupní frekvence adaptéru: 50 - 60 Hz Vstupní napětí adaptéru: 100 - 240 V Ty
Dodání 3-5 dní
Patch kabel UTP lanko CAT.6 se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky)
Ano, centrál. sklad
Kabelový kanál 1U v černé barvě RAL 9005 s 15 otvory slouží k čistému, horizontálnímu vedení kabelů. Číslo položky: 1736081
3-5 dní dostupné
Huawei B636-336 4G CPE 5 - router Typ procesoru: Hisilicon Balong Typ MIMO: 4x4 Počet podporovaných zařízení: 128 MIMO: Ano Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit Ethernet
Dodání 3 dny
Vodotěsný PoE splitter pro převod 48V na 12V DC s výkonem 1,2A. Podporuje IEEE 802.3at/af, rychlost 10/100 Mbps, pracovní vzdálenost až 100 m. Ideální pro IP kamery, access pointy a další zařízení napájená přes Ethernet.
Ano, centrál. sklad
Bezdrátový přístupový bod Ruijie Networks RG-RAP1260 2976 Mbit/s Bílá Power over Ethernet (PoE) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Oficiální napájecí zdroj pro Raspberry Pi 3 (RB-Power Supply 3.2-W) s micro USB portem je kompatibilní s modely Raspberry Pi, které jsou napájeny přes micro USB port. Bílý napájecí zdroj je připojen k elektrické zásuvce. Číslo položky: 1808759
3-5 dní dostupné
Karlik MINI anténní zásuvka 2 výstupy SAT + TV matná černá 12MGSN Výrobce: Karlik
Dodání 3-5 dní
PLANET CB-M12X8MRJ-200; Voděodolný datový Ethernet kabel, 8-pinů samec X-coded M12 na RJ-45, délka 2 m. ZÁKLADNÍ SPECIFIKACE; Konektor 1: 8-pin X-coded M12 (M); Konektor 2: RJ-45; Délka kabelu: 2 m...
Ano, centrál. sklad
Ruijie Networks RG-EST310 V2 Wi-Fi přístupový bod 867 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 5 GHz: Ano 2.4 GHz: Ne Maximální přenosová rychlost: 867 Mbit/s MIMO: Ano Typ MIMO: Multi User MIM
Dodání 3-5 dní
PLANET VC-234G; Ethernet po telefonním vedení (technologie VDSL2). 4x LAN RJ-45, 2x VDSL2 RJ-11 (splitter). Transparentní bridge. G.993.2 VDSL2, G.993.5 G.Vectoring + G.INP. Napájení DC 5 V/ 2 A (zdroj je součástí bal...
Ano, centrál. sklad
Ideální pro nasazení bezdrátového ISP (WISP), UISP Router je PoE router bez ventilátoru s (8) GbE RJ45 porty a (1) 1G SFP portem pro další optickou uplinkovou možnost. UISP Router poskytuje cenově výhodné směrovací řešení pro WISP, kteří chtějí svým zákazníkům rychle a levně poskytovat gigabitové bezdrátové rychlosti. Se svým mohutným 110W celkovým napájením PoE poskytuje směrovač UISP značný výkon každému rádiu ve vaší servisní síti. TheUISP Router je spravován POUZE pomocí aplikace UISP, centralizovaná platforma, kde můžete monitorovat a spravovat všechna svá UISP zařízení. Klíčové vlastnosti: (8) Gigabit LAN s 27V pasivním PoE, který podporuje 2-párové a 4-párové režimy (1) 1Gb SFP port Rozpočet 110W PoE, max. 30W/port Tepelné chlazení bez ventilátoru pro tichý provoz Možnost montáže na stěnu (sada součástí balení) Snadné nastavení s podporou Bluetooth přes UISP 1.4.0-beta.11 a vyšší Balíček obsahuje: přístroj Napájecí kabel Napájecí adaptér 27V / 4,4A Sada pro montáž na zeď Technické parametry Konektory a rozhraní Více WAN: Ano Rychlost LAN: (8) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (1) 1000 Mbps Další funkce: Bluetooth Napájení Typ napájení: DC konektor Typ PoE: PoE-Out (pouze) PoE-Out standardy: Pasivní 24V PoE Out porty: 8 Max. spotřeba [W]: 10 Napájení přes konektor/svorku: 24 .. 28V DC Fyzikální vlastnosti Design: plocha počítače Fanoušci: Bez ventilátoru Provozní teplota [°C]: -10 až 50 Šířka [mm]: 210 Výška [mm]: 29 Hloubka [mm]: 95 Hardware PROCESOR: MIPS1004Kc Frekvence CPU [MHz]: 880 CPU jádra: 2 RAM [MB]: 512 Software Řízení: aplikace UISP
Ano, centrál. sklad
Cubenest PowerCube Original; Cubenest PowerCube Original nabízí pět zásuvek v kompaktním a stylovém těle pro napájení vašich zařízení. Promyšlené rozmístění zásuvek zajišťuje, že se nabíječky nebo objemné adaptéry navzájem neblokují. Bezpečnost a odol...
Ano, centrál. sklad
Karlik Anténní zásuvka LOGO RTV-SAT 1,5 dB bílá LGS Výrobce: Karlik
Dodání 3-5 dní
ASUS Router RT-BE58U V2 Vylepšete svou chytrou domácnost díky bleskurychlé dvoupásmové Wi-Fi 7 s rychlostí až 3600 Mb/s a většímu dosahu pomocí technologie Smart AiMesh využívající AI. Díky nové generaci ASUS Network Security a sadě pokročilých síťových technologií, jako je například IoT Network, ochrání RT-BE58U vaši síť od začátku do konce 24 hodin denně. Specifikace Technické parametry Síťový standard IPv6 IPv4 WiFi 7 (802.11be) WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Produktový segment BE3600 – ultimátní výkon BE : 688+2882 Mbps Rychlost přenosu dat WiFi 7 (802.11be) (5GHz): až 2882 Mb/s WiFi 7 (802.11be) (2.4GHz): až 688 Mb/s 802.11g: až 54 Mb/s 802.11b: až 11 Mb/s 802.11a: až 54 Mb/s Anténa External antenna x 4 Vysílání/příjem 5 GHz 2 x 2 2,4 GHz 2 x 2 Procesor 256 MB Flash 1 GB RAM Zvyšuje rychlost OFDMA (Orthogonal Frequency Division Multiple Access) Beamforming: standard-based and universal 4096-QAM high data rate 20/40/80/160 MHz bandwidth Provozní frekvence 5 GHz 2.4 GHz Provozní režim Wireless router mode Access point mode Media bridge mode Porty 1x 2.5G for WAN/LAN, 1x 1G for WAN/LAN, 3 x 1G LAN, USB 3.2 Gen 1 x 1 Tlačítko WPS Button, Reset Button, Power Button LED indikátor Power x 1 WAN x 1 LAN x 1 2.4GHz WiFi x 1 5GHz WiFi x 1 Napájení AC Input : 100V~240V (50~60Hz) DC Output : 12 V with max. 2 A current AiMesh AiMesh, Primary AiMesh router, AiMesh node Rodičovská kontrola Časové plánování, Safe browsing, Přizpůsobený internetový rozvrh Síť pro hosty "Síť pro hosty poskytuje hostům připojení k internetu, ale omezuje přístup k vaší místní síti.", Podpora sítě pro hosty, • Maximum Guest Network Rule : 2.4GHz x3, 5GHz x3, Časový limit pro připojení k síti pro hosty Bezpečnost AiProtection Pro, VPN, WPS support, WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise, WPS, Let s Encrypt, DNS-over-TLS, SSH, Security Scan, Firewall, • Maximální počet filtrů klíčových slov firewallu :64, • Maximální počet filtrů síťových služeb firewallu :32, • Maximální počet URL filtrů firewallu :64 AiProtection AiProtection, • Hodnocení zabezpečení routeru, • Blokování škodlivých stránek, • Obousměrný IPS, • Prevence a blokování infikovaných zařízení VPN Instant Guard, VPN Client L2TP, VPN Client OVPN, VPN Client PPTP, VPN Client WireGuard, VPN Server IPSec, VPN Server OVPN, VPN Server PPTP, VPN Server WireGuard Kontrola provozu Adaptive QoS, • Monitoring šířky pásma, • Omezovač šířky pásma, -- Maximum Bandwidth Limiter Rule :32, Tradiční QoS, -- Maximální tradiční QoS pravidlo :32, Monitorování provozu, • Monitorování provozu v reálném čase, • Monitorování kabelového provozu, • Monitorování bezdrátového provozu, Analyzátor provozu, • Traffic Analysis Period :Daily, Weekly, Monthly, • Historie webových stránek WAN Typ internetového připojení :PPPoE, PPTP, L2TP, Automatic IP, Static IP, Duální WAN, 3G/4G LTE dongle, Automatický mobilní 4G/5G tethering, Přesměrování portů, • Pravidlo pro maximální počet přesměrovaných portů :64, Aktivace portů, • Pravidlo pro maximální počet aktivních portů :32, DMZ, DDNS, NAT Passthrough : PPTP Pass-Through, L2TP Pass-Through, IPSec Pass-Through, RTSP Pass-Through, H.323 Pass-Through, SIP Pass-Through, PPPoE relay LAN DHCP Server, IGMP Snooping, IPTV, Ruční přiřazení IP adresy, • Maximum Manually Assign IP Address Rule :64, Wake on LAN (WOL) Bezdrátové připojení MU-MIMO, UTF-8 SSID, Filtr Wi-Fi MAC adres, • Maximální počet MAC filtrů :64, Plánovač bezdrátového připojení, Spravedlivý přístup k pásmu, RADIUS klient, Univerzální směrování signálu, Explicitní směrování signálu USB aplikace Automatický mobilní 4G/5G tethering, File System :HFS+, NTFS, vFAT, ext2, ext3, ext4, Bezpečné odebrání disku, Download master, Media Server, Time Machine, Samba Server, FTP Server, Práva ke sdíleným složkám Uživatelské rozhraní WEB: ASUSWRT, APP: ASUS Router APP Správa Konfigurace zálohování a obnovení, Diagnostické nástroje, Systém zpětné vazby, Systémový protokol, Oznámení o připojení nového zařízení, Login Captcha, Diagnostika připojení, Automatická aktualizace firmwaru Rozměry a váha Rozměry 238 x 147 x 193 mm Váha 461g Co je v krabici RJ-45 cable Power adapter Quick Start Guide Warranty card
Skladem v eshopu
Ospel Anténní zásuvka Sonata RTV-SAT, matná stříbrná (GPA-RS/m/38) Výrobce: Ospel
Dodání 3-5 dní
Elektro-Plast Sentia RTV/SAT/SAT anténní zásuvka, bílá (1460-10) Výrobce: Elektro-Plast
Dodání 3-5 dní
XtendLan ZASO2W55NNIPS; Zásuvka 2x RJ-45, nestíněná, pod omítku. CAT5E, konektory RJ-45 orientovány šikmo v úhlu 45 st., barva bílá, montáž do krabice pod imítku, narážecí kabelové konektory (Duální - 110 i LSA). Instaluje se do běžných elektroinstala...
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Silverstone FX600 Platinum 600W napájení (SST-FX600-PT)
3-5 dní dostupné
Hager K.1/K.5 anténní zásuvka se 4 výstupy, bez průchozího mechanismu 459410 Výrobce: Hager
Dodání 3-5 dní
USB-A Male to USB-C Female Adapter
Dodání 3-5 dní
Kontakt-Simon Kontakt - Simon Simon Basic TV-DATA zásuvka typ F bílá (BMAD1.01/11) Výrobce: Kontakt-Simon
Dodání 3-5 dní
Karlik ICON RTV-SAT koncová zásuvka pro účastníky 1,5 dB matně bílá 25IGS Výrobce: Karlik
Dodání 3-5 dní
Ruijie Networks RG-ES108D - nespravovaný přepínač 8 portů 100 Mb/s černý Omlouváme se, průběžně pracujeme na lepším popisu
Skladem, dodání 2-4 dní
Huawei HW kompatibilní optický transceiver SFP Modul,SFP+,10G,Multi-mode Modul (850nm,0,3km,LC) / HW kompatibilní optický
Dodání 3-5 dní
Xiaomi Mesh System AX3000 NE (1 pack) EU
Dodání 3 dny
Chytrá Wi-Fi zásuvka Immax NEO s měřením spotřeby energie, USB-A a USB-C porty s Power Delivery 20 W pro rychlé nabíjení. Ovládání přes aplikaci v češtině, kompatibilní s Amazon Alexa, Google Assistant a Apple Siri Zkratky.
Ano, centrál. sklad
Aten UC232C-AT Adaptér USB-C na RS-232 Omlouváme se, průběžně pracujeme na lepším popisu
Ano, centrál. sklad
Karlik Anténní zásuvka MINI RTV-SAT 1,5dB matně šedá 27MGS Výrobce: Karlik
Dodání 3-5 dní
Kontakt-Simon SIMON54 Zásuvka pro RTV/SAT anténu, stříbrná - DASP.01/43 Výrobce: Kontakt-Simon
Dodání 3-5 dní
Model: Aruba 6000 Switch: Ano Typ Switche: Managed Podporované standardy: *IEEE 802...
Ano, centrál. sklad
TP-Link JetStream TL-SG3452XP JetStream 48-Port Gigabit a 4-Port 10GE SFP+ L2+ Managed Switch s 48-Port PoE+ Bleskurychlé odchozí připojení 10G – 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Napájení PoE+ s výstupním výkonem až 500 W – 48 gigabitových portů podporujících standardy 802.3af/at a napájení PoE+ s výstupním výkonem 500 W poskytuje různé možnosti využití a flexibilní nasazení. Centralizovaná cloudová správa – integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu. Velké množství L2 a L2+ funkcí – podporuje kompletní sadu L2 a L2+ funkcí včetně statického směrování, QoS na podnikové úrovni, IGMP Snooping a další. Robustní bezpečnostní strategie – pomáhá chránit investice do místní sítě pomocí integrované funkce vázání na IP-MAC-Port, ACL, zabezpečením portů, ověřováním 802.1X a dalšími funkcemi. Samostatná správa – webové rozhraní, CLI (konzole port, Telnet, SSH), SNMP, RMON a Dual Image přináší komplexní možnosti správy. Více informací o TP-Link PoE technologii > Více informací o Omada SDN > Více informací o 10G Multi-Gigabit řešení >? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452xp/ Technické specifikace HARDWARE FEATURES Interface • 48× 10/100/1000 Mbps RJ45 PoE+ Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 3 Power Supply 100-240 V AC~50/60 Hz PoE+ Ports(RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 48 Ports, up to 30 W per port • Power Budget: 500 W* Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Mounting Rack Mountable Max Power Consumption • 49.19 W (110V/60Hz) ( no PD device connected) • 635.7 W (110V/60Hz) ( with 500 W PD device connected) Max Heat Dissipation • 167.85 BTU/hr (110 V/60 Hz) (no PD connected) • 2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected) PERFORMANCE Switching Capacity 176 Gbps Packet Forwarding Rate 130.9 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3452XP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Rychlost pro efektivitu. Flexibilita pro růst. Lite-3 XS1935 Series 10G multigigabitové přepínače 10G multigigabitové - Multigigabitové rychlosti až 10G (10G/5G/2,5G/1G/100M) 90W PoE++ - standard 802.3bt (90W na port) a celkový rozpočet PoE 400W Vlastnosti Lite-L3 - Pokročilé funkce vrstvy 2 (L2) a
Ano, centrál. sklad
DATACOM FTP Cat5e lanko 305 m; Instalační stíněný kabel kategorie Cat5e určený především pro výrobu kabelové konfekce (např. propojovací kabely) či flexibilní spoje. Vhodný pro umístění do vnitřního prostředí. Provedení: F/UTP; Třída D (100 MHz); 4x 2...
Ano, centrál. sklad
Valkyrie V360 LCD (bílý) Výrobce: Valkyrie Kategorie: Vodní chlazení
Dodání 3-5 dní
Gigabitové Ethernet připojení přes USB-A až 1 Gbps S externím USB síťovým adaptérem AXAGON ADE-AM15 snadno připojíte zařízení (notebook nebo počítač) k internetu nebo místní LAN síti. Stačí ho zapojit do USB-A portu zařízení a integrovaný síťový CAT6 kabel s konektorem RJ-45 připojit přímo do sítě . Bez dalšího Ethernet kabelu tak získáte pevné kabelové připojení s rychlostí až 1 Gbit/s , a to bez instalace ovladačů. Oproti Wi-Fi nabízí kabelové připojení nižší latenci , stabilnější přenos dat a vyšší spolehlivost připojení k internetu. Adaptér podporuje také pokročilé síťové funkce jako Wake-on-LAN, VLAN, Jumbo Frames nebo přesnou synchronizaci času PTP/gPTP. Je ideální pro práci z domova, videokonference, rychlé zálohování na NAS nebo hraní (např. Nintendo Switch s kabelovým připojením). Hodí se také pro situace, kdy notebook či jiné zařízení nemá LAN port nebo je jeho port poškozený. Přímé připojení k síti díky 1,5m CAT6 kabelu F/UTP síťový kabel kategorie CAT6 o délce 1,5 metru umožňuje pohodlné připojení i ke vzdálenější síťové zásuvce. Adaptér tak snadno zapojíte napřímo bez dalších prodlužovacích kabelů , ať už na pracovním stole, v zasedací místnosti nebo doma. Kabel můžete jednoduše schovat do instalační lišty a nechat jej trvale připojený k datové zásuvce. Pro maximální flexibilitu je k dispozici i v dalších délkách i USB-C variantách kabelu. Stabilní připojení pro NAS, přenos dat i online práci Adaptér podporuje přenosové rychlosti až 1 Gbps (10/100/1000 Mbit/s) a využijete ho například při zálohování dat na síťový disk (NAS), přenosu velkých souborů mezi zařízeními nebo připojení k firemní síti s vyšším datovým provozem . Pevné kabelové připojení navíc eliminuje výpadky a kolísání signálu typické pro Wi-Fi. Wake-on-LAN, VLAN, Jumbo Frames a PTP pro pokročilé sítě Síťová karta s čipem ASIX AX88179B nabízí řadu pokročilých funkcí pro domácí i firemní sítě. Wake-on-LAN umožňuje vzdáleně probudit počítač, VLAN (IEEE 802.1Q) slouží k oddělení síťového provozu a Jumbo Frames až 9 kB mohou zefektivnit přenos velkého množství dat, například mezi počítačem a NAS. Podpora IEEE 802.1P umožňuje prioritizaci síťového provozu a PTP (IEEE 1588v2) a gPTP (IEEE 802.1AS) přesnou časovou synchronizaci zařízení v síti. Technologie IPv4/IPv6 Checksum Offload a TCP Large Send Offload přesouvají část zpracování síťové komunikace na adaptér, a pomáhají tak snížit zatížení procesoru. Nechybí ani AUTO-MDIX , které automaticky rozpozná zapojení síťového kabelu. Široká kompatibilita bez instalace ovladačů Síťový adaptér / kabel podporuje operační systémy Windows, macOS, Linux, iPadOS, iOS i Android. Díky automatické instalaci stačí adaptér připojit a můžete jej ihned používat bez nutnosti instalace ovladačů. Snadno ho tak využijete se stolním počítačem, notebookem, ultrabookem, tabletem nebo mobilním telefonem podporujícím kabelové Ethernet připojení. Kompatibilní je také s herní konzolí Nintendo Switch , což z ní dělá jednoduchý způsob, jak zajistit stabilní kabelové připojení i při hraní. Pro připojení k zařízením s USB-C lze použít vhodnou USB-A redukci, například AXAGON RUCM-AFA. Hliníkové tělo, odolný oplet a kvalitní stínění Elegantní hliníkové tělo spolehlivě chrání elektroniku před mechanickým poškozením a odolný oplet kabelu zvyšuje jeho odolnost při každodenním používání. Hliníkové tělo zároveň účinně odvádí teplo vznikající při provozu adaptéru. Kvalitní stínění fólií a zemnicím vodičem minimalizuje elektromagnetické rušení a přispívá ke stabilnímu přenosu dat. Díky tomu je adaptér spolehlivou volbou i do prostředí se zvýšeným výskytem elektromagnetického rušení, například v kancelářích, serverovnách nebo průmyslových provozech. Vstup (připojení k notebooku): • USB 5Gbps (USB 3.2 Gen 1 / USB 3.0), konektor USB-A male, • kompatibilní s USB 480Mbps, USB 10Gbps, USB 20Gbps, USB 40Gbps a Thunderbolt 3/4/5. Výstup: • Rozhraní Gigabit Ethernet, konektor RJ-45 male, • podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s, • podporované specifikace IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, • 10/100/1000 Mb/s autodetekce, • podpora IPv4/IPv6 Packet Checksum Offload Engine (COE) pro snížení zatížení procesoru včetně IPv4 IP/TCP/UDP/ICMP/IGMP & IPv6 TCP/UDP/ICMPv6 kontroly a generování kontrolního součtu, • podpora TCP Large Send Offload V1 a V2, • podpora IEEE 802.1P Layer 2 Priority Encoding and Decoding, • podpora IEEE 802.1Q VLAN tagging, • podpora filtrování až 4096 VLAN ID, • podpora IEEE 802.3az EEE (Energy Efficient Ethernet) – snížení spotřeby v klidovém stavu, • podpora IEEE 802.3 Annex.31B Flow Control, • podpora IEEE 1588v2 PTP (Precision Time Protocol) a IEEE 802.1AS gPTP (Generalized Precision Time Protocol), • podpora až 9K Jumbo Frame, • podpora L2 MAC address filtering, • podpora L3/L4 IPv4/IPv6 IP/Port filtering, • podpora Auto-MDI/MDIX – crossover detekce a autokorekce eliminuje potřebu crossover kabelů. Další vlastnosti: • F/UTP kabel kategorie Cat6, • plná podpora Plug and Play a Hot Plug, • podpora CDC-ECM pro automatickou instalaci ovladačů napříč různými OS, • podpora CDC-NCM pro nativní podporu bez instalace ovladačů v iOS/iPadOS/macOS/Linux, • podpora iPXE pro síťové bootování, • napájení po USB sběrnici (bus power) – není potřeba žádné přídavné napájení, • podpora přímého propojení dvou zařízení mezi sebou (point-to-point, bez nutnosti switche nebo routeru), • čipset ASIX AX88179B. Podpora funkce Wake-on-LAN v různých módech: • Podpora režimu
Ano, centrál. sklad
Tapo C245D prináša novú úroveň zabezpečenia vďaka dvom 2K šošovkám - širokouhlá zaberie celú miestnosť a otočný teleobjektív sleduje detaily a pohyb bez mŕtvych uhlov. Ponúka bezplatnú AI detekciu osôb, zvierat, plaču či rozbitia skla s okamžitými notifikáciami. K dispozícii je nočné videnie do 12 m, obojsmerný zvuk, podpora hlasových asistentov i ukladanie na microSD kartu až do 512 GB bez nutnosti platiť mesačné poplatky. Ideálna voľba pre modernú smart domácnosť. Kompletné portfólio produktov TP-Link TAPO nájdete TU
Skladem v eshopu
Venkovní 4K bezpečnostní kamera s duální konektivitou 4G/Wi-Fi 6, výkonnou 10 400 mAh baterií a pokročilou AI detekcí lidí, vozidel i divokých zvířat. Panoramatický 360° pohled, Always-On Video Mode 2.0, noční vidění v plných barvách.
Ano, centrál. sklad
ASUS RT-BE86U Ovládněte svou síť s ohromujícím výkonem. Pro ty, kteří vyžadují to nejlepší dnes i zítra, je ASUS RT-BE86U vybaven novou úrovní WiFi 7, která poskytuje bleskovou dvoupásmovou rychlost až 6800 Mb/s pro váš propojený život. RT-BE86U se může pochlubit monstrózní kombinovanou kapacitou sítě 20 Gb/s, která odemyká špičkové 10G sítě s portem WAN/LAN 10 Gb/s a až čtyřmi porty LAN 2,5 Gb/s. Nový ASUSWRT 5.0 mezitím zajišťuje bezproblémový provoz sítě od konce až do konce a 24 hodin denně, 7 dní v týdnu. RT-BE86U se může pochlubit dvoupásmovou technologií WiFi 7, která dosahuje bleskové rychlosti až 6800 Mb/s a zajišťuje bezproblémové streamování, hraní her a provádění datově náročných úloh. Ať už sledujete své oblíbené pořady, nebo spolupracujete na virtuální schůzce, tento router vám to umožní. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Anténa 3x Externí anténa 1x Interní anténa Operační frekvence 2.4 GHz 5 GHz Procesor 2.6 Ghz 4-jádrový procesor Paměť 256 MB Flash 1 GB RAM Operační režimy Bezdrátový router, AiMesh node, Access point, Repeater, Media bridge I/O Porty 1x 10Gbps WAN/LAN port 1x 2.5Gbps WAN/LAN port 3x 2.5Gbps LAN port 1x USB 3.2 1x USB 2.0 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 5 A Herní využití Mobilní herní režim Urychlovač zařízení OpenNAT (herní profil) Herní port Zabezpečení AiProtection VPN WPA3 Personal, WPA2 Personal, WPA Personal, WPA Enterprise, WPA2 Enterprise, WPA3 Enterprise, Open System & OWE WPS Let s Encrypt DNS-over-TLS SSH Bezpečnostní skenování Firewall - Maximální filtr klíčových slov brány firewall : 64 - Maximální filtr síťových služeb brány firewall : 32 - Maximální filtr URL brány firewall : 64 VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion Podpora Surfshark WAN Typ připojení k internetu : - PPPoE - PPTP - L2TP - Automatická IP - Statická IP - IPSec Duální WAN Agregace WAN 3G / 4G LTE dongle Přesměrování portů - Maximální pravidlo pro přesměrování portů : 64 Spouštění portů - Maximální pravidlo spouštění portů : 32 DMZ DDNS NAT Passthrough : - PPTP Pass-Through - L2TP Pass-Through - IPSec Pass-Through - RTSP Pass-Through - H.323 Pass-Through - SIP Pass-Through - Přenos PPPoE LAN Server DHCP IGMP Snooping IPTV Agregace spojů LAN Ruční přiřazení IP adresy - Maximální pravidlo pro ruční přiřazení IP adresy : 128 Probuzení v síti LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres WiFi - Maximální počet filtrů MAC : 64 Plánovač bezdrátového připojení Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku USB aplikace Souborový systém : - HFS+ - NTFS - vFAT - ext2 - ext3 - ext4 Bezpečné odebrání disku AiCloud Stáhnout Master AiDisk Server médií Time Machine Server Samba Server FTP Práva sdílené složky Rozměry a váha Rozměry 235 x 90 x 316 mm Váha 854 g Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Skladem, dodání 2-4 dní
Gigabitové Ethernet připojení přes USB-A až 1 Gbps S externím USB síťovým adaptérem AXAGON ADE-AM50 snadno připojíte zařízení (notebook nebo počítač) k internetu nebo místní LAN síti. Stačí ho zapojit do USB-A portu zařízení a integrovaný síťový CAT6 kabel s konektorem RJ-45 připojit přímo do sítě . Bez dalšího Ethernet kabelu tak získáte pevné kabelové připojení s rychlostí až 1 Gbit/s , a to bez instalace ovladačů. Oproti Wi-Fi nabízí kabelové připojení nižší latenci , stabilnější přenos dat a vyšší spolehlivost připojení k internetu. Adaptér podporuje také pokročilé síťové funkce jako Wake-on-LAN, VLAN, Jumbo Frames nebo přesnou synchronizaci času PTP/gPTP. Je ideální pro práci z domova, videokonference, rychlé zálohování na NAS nebo hraní (např. Nintendo Switch s kabelovým připojením). Hodí se také pro situace, kdy notebook či jiné zařízení nemá LAN port nebo je jeho port poškozený. Přímé připojení k síti díky 5m CAT6 kabelu F/UTP síťový kabel kategorie CAT6 o délce 5 metrů umožňuje pohodlné připojení i ke vzdálenější síťové zásuvce. Adaptér tak snadno zapojíte napřímo bez dalších prodlužovacích kabelů , ať už na pracovním stole, v zasedací místnosti nebo doma. Kabel můžete jednoduše schovat do instalační lišty a nechat jej trvale připojený k datové zásuvce. Pro maximální flexibilitu je k dispozici i v dalších délkách i USB-C variantách kabelu. Stabilní připojení pro NAS, přenos dat i online práci Adaptér podporuje přenosové rychlosti až 1 Gbps (10/100/1000 Mbit/s) a využijete ho například při zálohování dat na síťový disk (NAS), přenosu velkých souborů mezi zařízeními nebo připojení k firemní síti s vyšším datovým provozem . Pevné kabelové připojení navíc eliminuje výpadky a kolísání signálu typické pro Wi-Fi. Wake-on-LAN, VLAN, Jumbo Frames a PTP pro pokročilé sítě Síťová karta s čipem ASIX AX88179B nabízí řadu pokročilých funkcí pro domácí i firemní sítě. Wake-on-LAN umožňuje vzdáleně probudit počítač, VLAN (IEEE 802.1Q) slouží k oddělení síťového provozu a Jumbo Frames až 9 kB mohou zefektivnit přenos velkého množství dat, například mezi počítačem a NAS. Podpora IEEE 802.1P umožňuje prioritizaci síťového provozu a PTP (IEEE 1588v2) a gPTP (IEEE 802.1AS) přesnou časovou synchronizaci zařízení v síti. Technologie IPv4/IPv6 Checksum Offload a TCP Large Send Offload přesouvají část zpracování síťové komunikace na adaptér, a pomáhají tak snížit zatížení procesoru. Nechybí ani AUTO-MDIX , které automaticky rozpozná zapojení síťového kabelu. Široká kompatibilita bez instalace ovladačů Síťový adaptér / kabel podporuje operační systémy Windows, macOS, Linux, iPadOS, iOS i Android. Díky automatické instalaci stačí adaptér připojit a můžete jej ihned používat bez nutnosti instalace ovladačů. Snadno ho tak využijete se stolním počítačem, notebookem, ultrabookem, tabletem nebo mobilním telefonem podporujícím kabelové Ethernet připojení. Kompatibilní je také s herní konzolí Nintendo Switch , což z ní dělá jednoduchý způsob, jak zajistit stabilní kabelové připojení i při hraní. Pro připojení k zařízením s USB-C lze použít vhodnou USB-A redukci, například AXAGON RUCM-AFA. Hliníkové tělo, odolný oplet a kvalitní stínění Elegantní hliníkové tělo spolehlivě chrání elektroniku před mechanickým poškozením a odolný oplet kabelu zvyšuje jeho odolnost při každodenním používání. Hliníkové tělo zároveň účinně odvádí teplo vznikající při provozu adaptéru. Kvalitní stínění fólií a zemnicím vodičem minimalizuje elektromagnetické rušení a přispívá ke stabilnímu přenosu dat. Díky tomu je adaptér spolehlivou volbou i do prostředí se zvýšeným výskytem elektromagnetického rušení, například v kancelářích, serverovnách nebo průmyslových provozech. Vstup (připojení k notebooku): • USB 5Gbps (USB 3.2 Gen 1 / USB 3.0), konektor USB-A male, • kompatibilní s USB 480Mbps, USB 10Gbps, USB 20Gbps, USB 40Gbps a Thunderbolt 3/4/5. Výstup: • Rozhraní Gigabit Ethernet, konektor RJ-45 male, • podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s, • podporované specifikace IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, • 10/100/1000 Mb/s autodetekce, • podpora IPv4/IPv6 Packet Checksum Offload Engine (COE) pro snížení zatížení procesoru včetně IPv4 IP/TCP/UDP/ICMP/IGMP & IPv6 TCP/UDP/ICMPv6 kontroly a generování kontrolního součtu, • podpora TCP Large Send Offload V1 a V2, • podpora IEEE 802.1P Layer 2 Priority Encoding and Decoding, • podpora IEEE 802.1Q VLAN tagging, • podpora filtrování až 4096 VLAN ID, • podpora IEEE 802.3az EEE (Energy Efficient Ethernet) – snížení spotřeby v klidovém stavu, • podpora IEEE 802.3 Annex.31B Flow Control, • podpora IEEE 1588v2 PTP (Precision Time Protocol) a IEEE 802.1AS gPTP (Generalized Precision Time Protocol), • podpora až 9K Jumbo Frame, • podpora L2 MAC address filtering, • podpora L3/L4 IPv4/IPv6 IP/Port filtering, • podpora Auto-MDI/MDIX – crossover detekce a autokorekce eliminuje potřebu crossover kabelů. Další vlastnosti: • F/UTP kabel kategorie Cat6, • plná podpora Plug and Play a Hot Plug, • podpora CDC-ECM pro automatickou instalaci ovladačů napříč různými OS, • podpora CDC-NCM pro nativní podporu bez instalace ovladačů v iOS/iPadOS/macOS/Linux, • podpora iPXE pro síťové bootování, • napájení po USB sběrnici (bus power) – není potřeba žádné přídavné napájení, • podpora přímého propojení dvou zařízení mezi sebou (point-to-point, bez nutnosti switche nebo routeru), • čipset ASIX AX88179B. Podpora funkce Wake-on-LAN v různých módech: • Podpora režimu sp
Ano, centrál. sklad
19" Optická vana 12xSC černá V sestavě je jedna kazeta pro 12 vláken. Hloubka vany 25cm. Váha vany s kazetami 2,3kg; čelo vany 200g. Příslušenství: Plastové klipy (2ks) Montážní sada (4ks) Průchodka PG 13,5 (2ks) Stahovací pásky Šrkoubky na uc
Ano, centrál. sklad
Gigabitové Ethernet připojení přes USB-C až 1 Gbps S externím USB síťovým adaptérem AXAGON ADE-CM30 snadno připojíte zařízení (notebook, počítač, tablet nebo telefon) k internetu nebo místní LAN síti. Stačí ho zapojit do USB-C portu zařízení a integrovaný síťový CAT6 kabel s konektorem RJ-45 připojit přímo do sítě . Bez dalšího Ethernet kabelu tak získáte pevné kabelové připojení s rychlostí až 1 Gbit/s , a to bez instalace ovladačů. Oproti Wi-Fi nabízí kabelové připojení nižší latenci , stabilnější přenos dat a vyšší spolehlivost připojení k internetu. Adaptér podporuje také pokročilé síťové funkce jako Wake-on-LAN, VLAN, Jumbo Frames nebo přesnou synchronizaci času PTP/gPTP. Je ideální pro práci z domova, videokonference, rychlé zálohování na NAS nebo hraní (např. Nintendo Switch s kabelovým připojením). Hodí se také pro situace, kdy notebook či jiné zařízení nemá LAN port nebo je jeho port poškozený. Přímé připojení k síti díky 3m CAT6 kabelu F/UTP síťový kabel kategorie CAT6 o délce 3 metry umožňuje pohodlné připojení i ke vzdálenější síťové zásuvce. Adaptér tak snadno zapojíte napřímo bez dalších prodlužovacích kabelů , ať už na pracovním stole, v zasedací místnosti nebo doma. Kabel můžete jednoduše schovat do instalační lišty a nechat jej trvale připojený k datové zásuvce. Pro maximální flexibilitu je k dispozici i v dalších délkách i USB-A variantách kabelu. Stabilní připojení pro NAS, přenos dat i online práci Adaptér podporuje přenosové rychlosti až 1 Gbps (10/100/1000 Mbit/s) a využijete ho například při zálohování dat na síťový disk (NAS), přenosu velkých souborů mezi zařízeními nebo připojení k firemní síti s vyšším datovým provozem . Pevné kabelové připojení navíc eliminuje výpadky a kolísání signálu typické pro Wi-Fi. Wake-on-LAN, VLAN, Jumbo Frames a PTP pro pokročilé sítě Síťová karta s čipem ASIX AX88179B nabízí řadu pokročilých funkcí pro domácí i firemní sítě. Wake-on-LAN umožňuje vzdáleně probudit počítač, VLAN (IEEE 802.1Q) slouží k oddělení síťového provozu a Jumbo Frames až 9 kB mohou zefektivnit přenos velkého množství dat, například mezi počítačem a NAS. Podpora IEEE 802.1P umožňuje prioritizaci síťového provozu a PTP (IEEE 1588v2) a gPTP (IEEE 802.1AS) přesnou časovou synchronizaci zařízení v síti. Technologie IPv4/IPv6 Checksum Offload a TCP Large Send Offload přesouvají část zpracování síťové komunikace na adaptér, a pomáhají tak snížit zatížení procesoru. Nechybí ani AUTO-MDIX , které automaticky rozpozná zapojení síťového kabelu. Široká kompatibilita bez instalace ovladačů Síťový adaptér / kabel podporuje operační systémy Windows, macOS, Linux, iPadOS, iOS i Android. Díky automatické instalaci stačí adaptér připojit a můžete jej ihned používat bez nutnosti instalace ovladačů. Snadno ho tak využijete se stolním počítačem, notebookem, ultrabookem, tabletem nebo mobilním telefonem podporujícím kabelové Ethernet připojení. Kompatibilní je také s herní konzolí Nintendo Switch , což z ní dělá jednoduchý způsob, jak zajistit stabilní kabelové připojení i při hraní. Hliníkové tělo, odolný oplet a kvalitní stínění Elegantní hliníkové tělo spolehlivě chrání elektroniku před mechanickým poškozením a odolný oplet kabelu zvyšuje jeho odolnost při každodenním používání. Hliníkové tělo zároveň účinně odvádí teplo vznikající při provozu adaptéru. Kvalitní stínění fólií a zemnicím vodičem minimalizuje elektromagnetické rušení a přispívá ke stabilnímu přenosu dat. Díky tomu je adaptér spolehlivou volbou i do prostředí se zvýšeným výskytem elektromagnetického rušení, například v kancelářích, serverovnách nebo průmyslových provozech. Vstup (připojení k notebooku): • USB 5Gbps (USB 3.2 Gen 1 / USB 3.0), konektor USB-C male, • kompatibilní s USB 480Mbps, USB 10Gbps, USB 20Gbps, USB 40Gbps a Thunderbolt 3/4/5. Výstup: • Rozhraní Gigabit Ethernet, konektor RJ-45 male, • podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s, • podporované specifikace IEEE 802.3i 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, • 10/100/1000 Mb/s autodetekce, • podpora IPv4/IPv6 Packet Checksum Offload Engine (COE) pro snížení zatížení procesoru včetně IPv4 IP/TCP/UDP/ICMP/IGMP & IPv6 TCP/UDP/ICMPv6 kontroly a generování kontrolního součtu, • podpora TCP Large Send Offload V1 a V2, • podpora IEEE 802.1P Layer 2 Priority Encoding and Decoding, • podpora IEEE 802.1Q VLAN tagging, • podpora filtrování až 4096 VLAN ID, • podpora IEEE 802.3az EEE (Energy Efficient Ethernet) – snížení spotřeby v klidovém stavu, • podpora IEEE 802.3 Annex.31B Flow Control, • podpora IEEE 1588v2 PTP (Precision Time Protocol) a IEEE 802.1AS gPTP (Generalized Precision Time Protocol), • podpora až 9K Jumbo Frame, • podpora L2 MAC address filtering, • podpora L3/L4 IPv4/IPv6 IP/Port filtering, • podpora Auto-MDI/MDIX – crossover detekce a autokorekce eliminuje potřebu crossover kabelů. Další vlastnosti: • F/UTP kabel kategorie Cat6, • plná podpora Plug and Play a Hot Plug, • podpora CDC-ECM pro automatickou instalaci ovladačů napříč různými OS, • podpora CDC-NCM pro nativní podporu bez instalace ovladačů v iOS/iPadOS/macOS/Linux, • podpora iPXE pro síťové bootování, • napájení po USB sběrnici (bus power) – není potřeba žádné přídavné napájení, • podpora přímého propojení dvou zařízení mezi sebou (point-to-point, bez nutnosti switche nebo routeru), • čipset ASIX AX88179B. Podpora funkce Wake-on-LAN v různých módech: • Podpora režimu spánku a vzdáleného probuzení přes Magic Packet, Microsoft Wake-up Frame a Link Change w
Ano, centrál. sklad
Icy Dock Adaptér MB409A5 EXLink MCIO 8i (SFF-TA-1016) na PCIe 5.0 x8 Výrobce: Icy Dock Kategorie: Ovladač
3-5 dní dostupné
DATACOM Patch Panel 19" UTP 24 port CAT5E DUAL 1U BK Tento patch panel DATACOM je ideálním řeš...
Ano, centrál. sklad
Venkovní bezdrátový most NebulaFlex AX2400 2stream WiFi 6 (5 GHz, 5 km) NWA55AX PTP Venkovní - IP55 - Navrženo pro venkovní použití s krytím IP55 AX2400 WiFi 6 - Venkovní bezdrátový most s rychlostí až 2,4 Gb/s Dosah 5 km - Navrženo pro připojení na dlouhou vzdálenost až 5 km (3 míle) Cloudová sprá
Ano, centrál. sklad
Venkovní Wi-Fi 6 PT kamera Dahua D12 s rozlišením 5 Mpx, automatickým sledováním, AI detekcí osob a vozidel, zvukovým a světelným alarmem, obousměrným hovorem a krytím IP66.
Ano, centrál. sklad
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
Ugreen 20254 síťová karta Ethernet 100 Mbit/s Síťové standardy: IEEE 802.3uIEEE 802.3 Maximální přenosová rychlost: 100 Mbit/s Interní: Ne Barva: Černá Podporované operační systémy Windows: Windows 7
Dodání 3 dny
Endorfy VIRO Wireless Alt Grey Bezdrátový herní headset se třemi možnostmi připojení, výdrží až 240 hodin a odnímatelným mikrofonem s aktivní redukcí šumu ENC. Endorfy Viro Wireless je uzavřený náhlavní headset určený pro hraní her, hovory i poslech hudby. Podporuje tři režimy připojení: 2,4 GHz přes USB-C přijímač pro stabilní spojení s nízkou latencí, Bluetooth pro mobilní zařízení a klasický 3,5mm minijack pro konzole nebo starší hardware. Hybridní režim 2,4 GHz + Bluetooth umožňuje přijmout telefonní hovor přímo během hry bez nutnosti přerušení. Zvuk zajišťují nakloněné dynamické měniče o průměru 53 mm s frekvenční odezvou 20–20 000 Hz a impedancí 32 Ω ±15 % . Virtuální prostorový zvuk Xear Surround 7.1 (dostupný v softwaru) rozšiřuje zvukovou scénu pro přesnější lokalizaci zvuků ve hrách i filmech. Hliníkový náhlavní most a kovové kryty sluchátek zajišťují odolnou konstrukci pro každodenní použití. Výdrž baterie až 240 hodin v režimu Bluetooth a až 130 hodin v režimu 2,4 GHz při 50% hlasitosti. Tři režimy připojení: 2,4 GHz (USB-C přijímač), Bluetooth a 3,5 mm minijack – vše v jednom headsetu. Hybridní režim 2,4 GHz + Bluetooth pro přijímání hovorů během hraní bez přerušení hry. Odnímatelný mikrofon s aktivní redukcí šumu ENC a pěnovým pop filtrem pro čistý přenos hlasu. Virtuální prostorový zvuk Xear Surround 5.1/7.1 dostupný prostřednictvím softwaru Endorfy Viro Studio. Nakloněné dynamické měniče o průměru 53 mm pro přirozený zvuk a přesnější prostorové umístění. Hybridní náušníky z prodyšné tkaniny a PU kůže s paměťovou pěnou pro pohodlné nošení při dlouhých sezeních. Hliníková konstrukce mostu s 9stupňovým nastavením a hmotností 354 g (včetně mikrofonu). Ovládání hlasitosti, médií, hovorů, ztlumení mikrofonu a ENC přímo na sluchátku. Rychlé nabíjení přes USB-C, plné nabití za až 3 hodiny, kapacita baterie 2000 mAh. Software Endorfy Viro Studio Přiložený software pro Windows umožňuje nastavení ekvalizéru s předpřipravenými profily nebo vlastní konfigurací, zesílení basů, rozšíření zvukové scény, stabilizaci hlasitosti a zvýraznění hlasů. Prostřednictvím softwaru je rovněž dostupná funkce virtuálního prostorového zvuku Xear Surround. Bezdrátový dosah a nabíjení Headset pokryje vzdálenost až 15 m v přímé viditelnosti. Baterie s kapacitou 2000 mAh se plně nabije za 3 hodiny pomocí přiloženého USB-C kabelu. Stavová LED dioda a zvukové signály průběžně informují o aktuálně používaném režimu připojení. Obsah balení Headset, odnímatelný mikrofon s pop filtrem, bezdrátový přijímač 2,4 GHz (USB-C), redukce USB-C na USB-A, nabíjecí kabel (USB-C), audio kabel (3,5 mm jack), náhradní pěnový filtr mikrofonu, uživatelský a bezpečnostní manuál. ZÁKLADNÍ SPECIFIKACE Typ produktu: bezdrátový herní headset Konstrukce: náhlavní, uzavřená Měniče: dynamické, průměr 53 mm, nakloněné Impedance: 32 Ω ±15 % Frekvenční odezva: 20–20 000 Hz Připojení: 2,4 GHz (USB-C přijímač s redukcí USB-A), Bluetooth, 3,5 mm minijack Bezdrátový dosah: až 15 m (přímá viditelnost) Kapacita baterie: 2000 mAh Výdrž baterie (50% hlasitost): až 240 h (Bluetooth) / až 130 h (2,4 GHz) Doba nabíjení: 3 h Mikrofon: odnímatelný, jednosměrný, s aktivní redukcí šumu ENC Virtuální prostorový zvuk: Xear Surround 5.1/7.1 Hmotnost (headset + mikrofon): 354 g Rozměry: 172 × 195 × 97 mm Délky kabelů: 190 cm (USB), 120 cm (3,5 mm minijack), 20 cm (redukce USB) Materiály: náušníky – PU kůže, prodyšná tkanina, paměťová pěna; konstrukce – hliník Software: Endorfy Viro Studio (kompatibilní s Windows) Barva: šedá .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading1, .mw-s-h-tileUnder .bl-heading2, .mw-s-h-text .bl-text, .mw-s-h-button .bl-btn, .mw-s-h-list ul { display: none }
Ano, centrál. sklad
3G Router: ano 4G-Router: ano 5G-Router: ano VPN (Virtuální soukromá síť): ano Slot pro LTE SIM kartu: ano WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Počet Gigabit-Portů: 1 Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Hostovská sít: ano PoE (Power over Ethernet): ano Barva: bílá / červená Hmotnost (g): 730 Typ: WiFi-Router Max. přenosová rychlost Wi-Fi (Gbit/s): 3 Max. přenosová rychlost WiFi (Mbit/s): 3000 zásobování energií: PoE (napájení přes Ethernet) Provoz na baterie: ne FRITZ!Box 6860 5G v2 – WiFi Router Use your mobile network connection as a powerful internet connection with speeds of up to 1.3 Gbit/s. The router supports 5G SA, 5G NSA and LTE Advanced Pro, providing fast connections in both 5G and LTE networks. Thanks to its compact design and Power over Ethernet supply, the device can be used flexibly in different locations. Flexible Placement for Better Reception Thanks to the PoE power supply, the router can be installed on windows, walls or in protected outdoor areas. Signal LEDs and an integrated alignment aid help you find the best position for mobile network reception. Fast Home Network and Telephony in One Device With WiFi 6 and WiFi Mesh, the home network reaches transfer rates of up to 3,000 Mbit/s. The integrated DECT base station allows the use of up to 6 cordless phones. Additional features include VPN, smart home functions, guest access and parental controls. Features: 5G mobile modem with support for 5G SA, 5G NSA and LTE Advanced Pro Cat. 19 for fast internet access Download speeds of up to 1.3 Gbit/s via mobile network for streaming, remote work and connected applications WiFi 6 with up to 3,000 Mbit/s provides high wireless speeds on 2.4 GHz and 5 GHz bands WiFi Mesh connects compatible FRITZ! devices into a single network with improved coverage WPA3 and WPA2 encryption, guest access and parental controls improve network security VPN support via IPSec and WireGuard allows secure remote access to the home network Integrated DECT base for up to 6 cordless phones with support for VoLTE, VoNR and VoIP Smart home functions for power, heating and lighting control can be managed centrally
Dodání 3-5 dní
Propojovací kabel MM OM3 LC-SC duplex 50/125 1,0m ALANTEC Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Společnost PRIMECOOLER rozšířila svou nabídku o špičkové produkty v oblasti kabeláže. Nyní si můž...
Ano, centrál. sklad
UTP kabel Cat. 5e - 2m, šedý, LOGO Pro
Skladem, dodání 2-4 dní
Bezdrátový přístupový bod s podporou WiFi 6 AX1800, rychlostí 1,77 Gbps, technologií OFDMA, duální anténou 2x2 MU-MIMO.
Skladem, dodání 2-4 dní
Univerzální malířská krytka pro jednoportové keystone zásuvky s možností vertikální montáže. Kompatibilní s US/CA, EU/UK a německými standardy elektroinstalačních krabic. Vyrobeno z polykarbonátu s ocelovou montážní deskou.
Ano, centrál. sklad
Router, technologie WiFi 7, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, WAN/LAN port 2,5 Gb/s, 2 porty s rychlostí 1 Gb/s.
Skladem v eshopu
Robustní venkovní LTE CPE s novým modemem R11e-LTE7 poskytuje stabilní a rychlý internet. Řešení pro lokality, kde telefony selhávají – ideální pro farmy, připojení mimo síť a venkovské nemovitosti. Nyní s lepším uplinkem, PoE vstupem i výstupem a širokým rozsahem napájení 12–57 V. Namontujte, připojte a zůstaňte online S rychlejším uploadem. S nižšími latencemi. Stejný osvědčený decentní design SXT, který zůstává skrytý na první pohled. Proč upgradovat na CAT7? • Dvojnásobná rychlost uploadu • Rozšířená podpora frekvencí – nyní zahrnuje pásmo 32 (1500 MHz) pro ještě lepší výkon v přetížených oblastech. • Stejný osvědčený design – žádné změny v instalaci nebo konfiguraci. • Nižší náklady – lepší konektivita, která ve skutečnosti stojí méně. Všechna nová zařízení CAT7 také podporují 2×2 MIMO DL a agregaci pásem. To znamená, že mohou současně využívat více pásem LTE. To je obrovská výhoda, když je v dané oblasti mnoho mobilních uživatelů. Nabízí lepší odezvu v přeplněném prostředí, vyšší účinnost v situacích se slabším signálem. Po zapnutí agregace pásem jsme zaznamenali zdvojnásobení rychlosti internetu ve venkovských oblastech. Součástí dodávky: - 1x outdoor jednotka RBSXT - 1x montážní příprava k uchycení jednotky na stožár/konzoli - 1x 24V 1.2A napájecí zdroj - 1x POE injektor - 1x teplovodivá chladící podložka Technické specifikace: Product code: SXTR&R11e-LTE7 CPU: QCA9531 650 MHz CPU: architecture MIPSBE Size of RAM: 64 MB RAM type: DDR2 Storage: 16 MB Flash Number of 100M Ethernet ports: 2 MiniPCIe slots: 1 Switch chip model: QCA9531 LTE modem: R11e-LTE7 TAC: 35312597 LTE Category: 7 (DL: 300 Mbps; UL: 100 Mbps) MIMO DL: 2x2 MIMO UL: 1x1 LTE FDD bands: 1 (2100 MHz) / 3 (1800 MHz) / 5 (850 MHz) / 7 (2600 MHz) / 8 (900 MHz) / 20 (800 MHz) /28 (700 MHz) / 32 (1500 MHz) LTE TDD bands: 38 (2600 MHz) / 40 (2300 MHz) / 41 (2500 MHz) 3G Category: R8 (DL: 42.2 Mbps; UL: 5.76 Mbps) 3G bands: 1 (2100 MHz) / 3 (1800 MHz) / 5 (850 MHz) / 8 (900 MHz) Dimensions: 140 x 140 x 56 mm Operating system: RouterOS v7, License level 3 Operating temperature: -40°C to +60°C Napájení: DC input: PoE-In PoE-In input Voltage: 12-57 V Power adapter nominal voltage: 24 V Power adapter nominal current: 1.2 A PoE-in: 802.3af/at PoE-Out: Passive PoE up to 57V (Ether2) Max power consumption without attachments: 7 W Max power consumption: 24 W Upozornění: Výrobce Mikrotik neposkytuje záruku na zařízení poškozená přepětím. Zařízení je třeba adekvátně chránit proti indukovanému elektrostatickému přepětí či přepěťovým špičkám na silovém vedení. Pro venkovní instalace používat výhradně stíněnou kabeláž (FTP/SFTP) a jednotky korektně uzemnit (prostřednictvím integrovaného zemnícího členu či použitím ethernetové přepěťové ochrany).
Skladem v eshopu
Reolink NVS36 36kanálový NVR s úložnou kapacitou 48 TB Vícekanálový síťový videorekordér je důležitý pro monitorování na více místech, zejména pro větší oblast. Tento 36kanálový NVR Reolink lze připojit k 36 pracovním kamerám současně, všechny s podporou rozlišení až 16 MP. Má také další kanály pro vstup/výstup alarmu, abyste mohli přizpůsobit různé režimy detekce/reakce. Masivní produkovaná data lze bezpečně uložit až do tří Max. 16TB HDD (kupují se samostatně). Připravte se na centralizované snadné monitorování! Specifikace NVR RLN16-410 Hardware N5MB01 Video Input Až 36 kanálů pro IPC, každý pro až 12MP Externí rozhraní Video: VGA, HDMI Audio: 1-kanálové RCA 1x In + 1x Out USB: 2x USB 2.0 (Vpředu + Vzadu), 1x USB 3.0 (Vzadu) 4x RJ-45 pro IP Kamery 1x RJ-45 pro LAN/WAN Rozlišení HDMI: 3840x2160, 1920x1080, 1280x1024, 1280x720, 1024x768 VGA: 1920x1080, 1280x1024, 1280x720, 1024x768 Úložiště Až 3x 16TB HDD
Skladem, dodání 2-4 dní