Cisco switch CBS220-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16T-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Skladem v eshopu
Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozvaděče, nebo k připojení aktivních prvků k optické tra
Ano, centrál. sklad
XXX_Assmann (Digitus) Perforované dveře 42U pro rozvaděče Q-LANTEC 800x800 Výrobce: XXX_Assmann (Digitus)
Dodání 3-5 dní
Zdroj, výkon 550 W, výstup 12 V DC, výměna za provozu, přepěťová ochrana ±4 kV.
Ano, centrál. sklad
Seasonic VERTEX GX-1200 1200 W; Napájecí zdroj o výkonu 1200 W je osazen tichým a přitom výkonným 135 mm ventilátorem. Zdroj splňuje certifikaci 80PLUS Gold a má plně odpojitelné kabely ....
Skladem, dodání 2-4 dní
Startech 15m CAT6 Ethernet Cable, 10 Gigabit Snagless RJ45 650MHz 100W PoE Patch Cord, CAT 6 10GbE UTP Network Cable w/Strain Relief, Grey, Wiring is UL Certified/TIA
Dodání 3-5 dní
Ezviz HB8c Lite Battery PT Wi-Fi 4MP IP kamera Výrobce: Ezviz
Dodání 3-5 dní
Revidovaná verze II napájecího zdroje Argus 700W RGB se pyšní působivými světelnými efekty díky 21 RGB LED diodám tichého 140mm ventilátoru. Ty lze ovládat buď ručně tlačítkem, nebo pomocí 3pinového 5V RGB konektoru na základní desce. Akrylový boční panel s vyrytým logem Argus také dodá vašemu počí
Skladem, dodání 2-4 dní
Extralink Kabel SFP28 DAC 25 Gb/s, 3 m Výrobce: Extralink Kategorie: SFP, DAC moduly
Dodání 3-5 dní
TP-Link Síťová karta MA30E Výrobce: TP-Link Kategorie:
Dodání 3-5 dní
Spojka DATACOM UTP cat.6 RJ45 přímá; Přímá spojka cat.6 pro spojení dvou kabelů s RJ45(8p8c) konektory. ZÁKLADNÍ SPECIFIKACE; Koncovka 1: RJ45 (F) - 8p8c; Koncovka 2: RJ4...
Ano, centrál. sklad
Bezdrátový router Ruijie Networks RG-M18 Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílý Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
5G 3.4 - 5.0 GHz Antenna SMA plug 4.7 dB
Ano, centrál. sklad
XtendLan PP01-CB; 10" vyvazovací panel se třemi plastovými úchyty pro uchycení kabelů. ZÁKLADNÍ SPECIFIKACE; Výška: 1U; Barva: černá;...
Ano, centrál. sklad
LTC Síťová karta WiFi anténa pro DVB-T tunery Výrobce: LTC Kategorie:
Skladem, dodání 2-4 dní
Solarix SENSA-L-9U-545-11-G Rozvaděč nástěnný skládaný SENSA LITE 9U 450mm, dveře sklo, RAL 7035 Nástěnný skládaný rozvaděč SENSA 9U se skleněnými dveřmi, hloubka 450 mm. Rovaděče SENSA LITE jsou skl
Ano, centrál. sklad
Intellinet Network Solutions Organizér kabelů 1U 19 s držáky (711074)
Dodání 3-5 dní
NETGEAR S3600 Series XS516TM
Dodání 3-5 dní
Kamerový set se 2 kamerami, 2K QHD rozlišení, inteligentní AI detekce pohybu, magnetická základna, zorné pole 150°, dlouhá výdrž baterie – až 300 dní, možnost využití solárního panelu, plnobarevný noční režim.
Ano, centrál. sklad
UTP cat.6 network cable Vention IBEHJ 5 m (grey) The cable will find its use at home, work, hotel, etc. It provides a fast and stable Internet connection of 1000 Mbps without interference, so you can
Dodání 3-5 dní
Dahua Technology IP KAMERA DAHUA IPC-HDW3849T-ZS-IL-27135 Výrobce: Dahua Technology
Dodání 3-5 dní
LTC Anténa VIRGA VR900 UHF/VHF DVB-T Výrobce: LTC Kategorie:
Dodání 3-5 dní
Modulární spojka Digitus CAT 5e, třída D, RJ45 - balení 5 kusů Modulární zástrčková spojka DIGITUS® CAT 5e třídy D je perfektním řešením pro ty, kteří potřebují spolehlivé a efektivní síťové připojení. Sada obsahuje pět kusů, což z ní činí ideální volbu pro různé aplikace v kancelářích i domácnoste
3-5 dní dostupné
Reyee RG-EW7200BE PRO Reyee RG-EW7200BE PRO je router, který posune vaše domácí internetové připojení do budoucnosti díky nejnovějšímu standardu Wi-Fi 7 (802.11be). Nabízí extrémně rychlé bezdrátové rychlosti až 7200 Mbps, které pracují ve třech pásmech: 2,4 GHz, 5 GHz a novém otevřeném pásmu 6 GHz
Dodání 3-5 dní
Patchcord LC/UPC-SC/APC SM simplex 3,0 mm 2M Single-Mig Patchg s délkou 1 m, průměr 3 mm kabelu,
Dodání 3-5 dní
TP-LINK Archer C20 přichází s novou generací standardu Wi-Fi – 802.11ac, zpětně kompatibilním se standardem 802.11n a jež je 3x rychlejší než rychlost bezdrátového standardu N. Díky vyšší energetické úspornosti a robustnímu zabezpečení, standard 802.11ac je dokonalý způsob, jak zrychlit domácí multimediální síť a vyřešit přetížení, které několik zařízení může způsobit. 733 Mbit/s připojení v duálním pásmu pro práci a zábavu bez přerušení Díky bezdrátové rychlosti 433 Mbit/s v křišťálově čistém pásmu 5 GHz a 300 Mbit/s v pásmu 2,4 GHz, Archer C20 nabízí flexibilitu dvou vyhrazených sítí a zajišťuje ohromující výkon bezdrátové sítě. Jednoduché úkoly, jako je odesílání e-mailů nebo surfování na internetu, mohou být provozovány v pásmu 2,4 GHz, zatímco úkoly náročné na šířku pásma, jako je on-line hraní her nebo streamování HD videa, mohou být provozovány v pásmu 5 GHz - vše současně. Stabilní všesměrový signál a vynikající pokrytí Díky 2 pevným externím anténám v kombinaci s vyšší kvalitou anténní technologie můžete pocítit vyšší výkon bezdrátové technologie se stabilním signálem v každém směru a vysokou rychlostí i na větší vzdálenosti.
Ano, centrál. sklad
Specifikace: Specializované stránky Rack Velikost 19" Výška ICT 2 U Materiál Kov,Plastové Barva Šedá Množství balení 1 Délka 80 mm Šířka 482.6 mm Výška 88.9 mm Hmotnost 0.62 kg Barva RAL RAL7035
Dodání 3-5 dní
Smart vnitřní kamera DOUBLE Immax NEO LITE, 355° 90° P/T, WiFi, 4MP. Technická parametry:. Alarm: oznámení detekce pohybu. Sledování pohybu: Ano. Detekce těla: Ano. Funkce WebRTC: Ano. Obousměrná zvuková komunikace: Ano. Siréna: Ano. Pohyb kamery: PAN 355° TILT 90°. Protokol: Wi-Fi IEEE 802.11b/g/n. Frekvence: 2400MHz~2483.5MHz. Maximální RF výstupní výkon: WiFi: 20dBm. Podpora: IOS7 a vyšší, Android 4.0 a vyšší. Zabezpečení: ověřování uživatelů, šifrování softwaru. Probuzení zařízení: do 600 ms. Oznámení Push oznámení: do 1–2 vteřin. Vestavěný slot TF podporuje max. 128 GB microSD (FAT32). Provozní teplota: -30 ° C + 40 ° C. Provozní vlhkost: 10% - 80% relativní vlhkosti. Materiál: plast. Stupeň krytí: IP20. Napájení: DC5V / 1A. Rozměry: 12x8cm. Váha: 202g. Kamera:. Rozlišení: 4MP (1920x2160). Min. osvětlení: 0.1lux /F1.2. Objektiv: 2x 3.6mm. Zorné pole je: diagonálně 93,6°, horizontálně 79,5°, vertikálně 48,1°. Infračervené LED dosah: 5m. Denní a noční automatické přepínání filtru IR -CUT. Komprese videa: H.264+. Audio komprese: G.711. Stream: Ano. Obsah balení: Smart kamera, napájecí kabel, napájecí adaptér, uživatelský manuál
Ano, centrál. sklad
LEXI-Net 19" nástěnný rozvaděč 22U šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné dveře, svařovaný, šedý Technické specifikace: Rozměr: 19" Výška: 22U (1110 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: za studena válcovaná ocel Tloušťka: konstrukční díly 2,0 mm ostatní 1,2 mm Povrchová úprava: komaxitová vypalovaná barva RAL7035 - šedá antikorozní úprava Nosnost: 60 kg
Ano, centrál. sklad
Modul BaseLink WDM 1310/1550 SM SC 20km SFP – Spolehlivý přenos optickými vlákny. Modul WDM 1310/1550 SM SC 20km SFP je vynikajícím řešením pro profesionální sítě, které vyžadují stabilní a rychlý přenos dat. Díky technologii WDM umožňuje tento modul efektivní přenos dat na vzdálenost až 20 km, což
Dodání 3-5 dní
Kabel USB-C Akyga® AK-USB-45 je navržen pro maximální výkon a rychlost přenosu dat. Jedná se o ...
Dodání 3-5 dní
Hikvision BEZDRÁTOVÝ WI-FI MOST DS-3WF3000S-EI-5AC/P 5GHz Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
Ospel Impression jedna anténní zásuvka typu F titan (GPA-1YF/m/23)
Dodání 3-5 dní
Náhradní napájecí adaptér k zařízením TP-link. 12VDC/1.0A Jack 5.5 x 2.1 mm Obrázek je pouze ilustrativní
Ano, centrál. sklad
TP-Link Halo H3000X Dvoupásmový (2,4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bílý Interní Výrobce: TP-Link
Dodání 3-5 dní
APTI IP KAMERA 80V3-28W-ECO - 8Mpx 2,8mm APTI Výrobce: APTI
Dodání 3-5 dní
XXX_Assmann (Digitus) Perforované dveře 42U pro rozvaděče Q-LANTEC 600x600 a 600x800 Výrobce: XXX_Assmann (Digitus)
Skladem, dodání 2-4 dní
Digitus DIGITUS FO patch kabel, SM, Simplex, LC/APC - LC/APC, 15 m – Vysoce kvalitní optický kabel. Digitus DIGITUS FO patch kabel je vynikajícím řešením pro ty, kteří potřebují spolehlivé a efektivní připojení. Jeho simplexní konstrukce a konektory LC/APC zajišťují vynikající kvalitu přenosu dat, což z něj činí ideální volbu pro různé aplikace. Flexibilita a odolnost proti ohybu. 15metrový kabel je vysoce flexibilní a odolný proti ohybu, což výrazně zjednodušuje instalaci ve stísněných prostorech. Minimální poloměr ohybu 7,5 mm je praktický pro aplikace vyžadující vysokou hustotu instalace. Nízkoztrátová účinnost přenosu dat. Díky nízkým vložným ztrátám a shodě s normou G.657.A2 kabel Digitus zaručuje efektivní přenos dat. Jeho konstrukce umožňuje přenos signálu s menším útlumem, což vede k lepší kvalitě připojení. Telekomunikace a FTTx aplikace: Optický kabel Digitus je vynikajícím řešením pro firemní sítě, telekomunikační místnosti a serverové farmy. Díky své všestrannosti je ideální pro FTTx aplikace, jako jsou FTTH a FTTB. Technické specifikace Digitus DIGITUS FO patch kabel, SM, Simplex, LC/APC - LC/APC, 15 m Typ vlákna: Single-Mode 9/125 Kategorie: G657A2 Délka kabelu: 15 m Počet vláken: 1 Konstrukce kabelu: Simplex Typ konektoru 1: LC/APC Typ konektoru 2: LC/APC Maximální tažná síla: 100 Číslo kabelu: 2,0 mm Minimální poloměr ohybu: 7,5 mm Barva pláště: Žlutá Materiál pláště: LSZH Vložný útlum 1310 nm: 0,3 dB Provozní teplota: -20 - 70 °C Skladovací teplota: -20 - 85 °C Neváhejte! Vyberte si Digitus FO patch kabel a užijte si spolehlivé připojení ještě dnes. Ideální pro vaše potřeby - nyní k dispozici na
3-5 dní dostupné
Aptel Routerová deska/Wi-Fi karta R52Nm dvoupásmová mini PCI, 802.11a/b/g/n, 23dBm, MMCX Výrobce: Aptel Kategorie:
Dodání 3-5 dní
Cat5e UTP Connection Box, Blok KRONE IDC s barevným štítkem. Konektor: RJ-45 Číslo v balení jednot
Dodání 3-5 dní
RBGPOE-CON-HP slouží jako konvertor libovolného 48V PoE zdroj (pasivní PoE, Telecom PoE, 802.3af a 802.3at) na pasivní 24V PoE, například pro napájení RouterBOARD zařízení. PoE konvertor podporuje 10/100/1000Mbps. Maximální výstupní výkon je 24W. Fyzic
Ano, centrál. sklad
Club3D USB-C na 2x HDMI Club 3D CSV-1558 USB Type-C to Dual HDMI™ 4K60Hz + PD 100 watt Nabíjení v režimu DP1.4 Alt, umožňující rozšířit port USB Type-C hostitele na 2x HDMI™ displeje s ultra vysokým rozlišením max 4K60Hz pro každý displej současně. Díky podpoře funkce MST lze duální displeje zobrazovat současně s různým obsahem videa. Kromě toho podporuje nabíjení PD s maximálním výkonem 100 W. Může fungovat na všech zařízeních USB Type-C nebo Thunderbolt™ s podporou režimu DP™ Alt (včetně telefonů s připojením USB Type-C a podporou režimu DP™ Alt). Specifikace Technické Specifikace Vstup 1x USB-C Výstup 2x HDMI 1x USB-C PD 3.0 Rozměry a váha Rozměry 50 x 55 x 9 mm Váha 45 g
Ano, centrál. sklad
DBR-X3000-AP poskytuje rychlý a spolehlivý výkon Wi-Fi6 a podporuje PoE pro snadnou možnost instalace.
Skladem, dodání 2-4 dní
XtendLan CPOLIC2U40-B-P; Univerzální police 400 mm určená pro montáž do libovolných 19" rozvaděčů. Výška 2U; Předsunutá; Nosnost 45 kg; ZÁKLA...
Ano, centrál. sklad
Alantec Zadní díl skříně 100 mm (výklopný/sklopný) pro dvoudílné skříně SW-15U-600-450-01-C, černý (SA-SSW-15U-01-C) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
Switch Intellinet Network Solutions 561334
Dodání 3-5 dní
Dahua Technology PRŮMYSLOVÝ POE PŘEPÍNAČ CHS4206-4ET-90 4PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie:
Dodání 3-5 dní
Anténní zásuvka Ospel Sonata typu F, dvojitá, černá metalíza (GPA-2RF/m/33)
Dodání 3-5 dní
HiLook HIA-P101; Ochranný kryt pro kamery HIKVISION. Kryt funguje jako ochrana před deštěm, sluncem a sněhem. ZÁKLADNÍ SPECIFIKACE; Materiál: plast; Rozměry: 191,1 x 191...
Ano, centrál. sklad
TP-Link Omada SM311LS (8 kusů) Gigabitový singlemódový SFP modul, 8 kusů Výrobce: TP-Link
Dodání 3-5 dní
WiFi 7 BE3600, 1× 2.5Gb LAN, 2× GLAN, 2.4/5 GHz, připojení 150+ zařízení, roaming, mesh systém.
Skladem v eshopu
Dahua Technology IP kamera IPC-HDBW2300R-VF Výrobce: Dahua Technology
Dodání 3-5 dní
IP telefon Yealink SIP-T77U s 7" dotykovým displejem, 16 SIP účty, duálním Gigabit Ethernetem, PoE, dvěma USB porty a šifrováním TEE. Podpora Bluetooth, Wi-Fi, USB headsetů a záznamu hovorů.
Dodání 3-5 dní
Kouřový hlásič požáru Homematic IP - HmIP-SWSD-2 Kouřový hlásič požáru Homematic IP - HmIP-SWSD-2 Kouřový hlásič požáru Homematic IP je ideálním řešením pro inteligentní a bezpečné bydlení. Spolehlivě detekuje nebezpečné kouřové zplodiny a okamžitě upozorní všechny obyvatele vašeho domova. Díky propojenosti s dalšími detektory v systému Homematic IP zajišťuje maximální ochranu a klid na duši. Inteligentní bezpečnost, která chrání životy – vždy spolehlivý, vždy připravený. Klíčové vlastnosti Včasná detekce kouře na principu optického rozptylu světla Propojení až 40 hlásičů pro komplexní ochranu Životnost baterie 10 let bez nutnosti výměny LED nouzové osvětlení pro bezpečnou evakuaci Hlasitý akustický alarm >85 dB (ve 3 metrech) Certifikováno podle normy EN14604 a směrnice vfdb 14-01 v testovacím centru KRIWAN Včasná detekce a maximální ochrana Kouřový hlásič požáru Homematic IP rozpozná vznikající kouř v rané fázi a okamžitě spustí alarm. Prostřednictvím propojeného systému může synchronně upozornit až 40 dalších hlásičů v celém domě. Tato flexibilní a inteligentní síťová technologie zajišťuje, že žádný alarm nezůstane bez povšimnutí, a vy i vaše rodina budete vždy chráněni. Schválení Kouřový hlásič požáru (HmIP-SWSD-2) využívá moderní fotoelektrické (optické) technologie snímání a je nezávisle testován jako vyhovující všem evropským standardům. Samozřejmostí je jak certifikát CE, tak schválení dle ČSN, EN 14604:2006 a CPD. Určen pro montáže do novostaveb dle vyhlášky 23/2008 Sb. Vyhláška o technických podmínkách požární ochrany staveb (ve změně č. 268/2011 Sb.). Jednoduchá integrace a chytré propojení Kouřový hlásič lze snadno integrovat do stávajících systémů Homematic IP. Automatické propojení až 40 hlásičů umožňuje vytvoření komplexní bezpečnostní sítě. Pomocí aplikace Homematic IP můžete hlásiče (HmIP-SWSD-2) rozdělit až do osmi skupin a zajistit tak ochranu každého prostoru vašeho domova. Upozornění: Pokud je hlásič přiřazen k nějaké konkrétní skupině, nebude už propojený s hlásiči z jiné skupiny nebo s hlásiči nevyskytující se v žádné skupině. Přehledné ovládání pomocí aplikace Aplikace Homematic IP vám poskytuje plnou kontrolu nad vaším Kouřovým hlásičem požáru. Můžete sledovat důležité informace, jako je provozní doba, počet provedených testů nebo úroveň znečištění. Nastavení lze snadno upravit podle vašich potřeb – ať už jde o přiřazení místností, správu alarmů nebo sledování aktuálního stavu zařízení. Intuitivní aplikace vám poskytuje plnou kontrolu, bez ohledu na to, kde se nacházíte. Chytrá, přehledná a spolehlivá. Nouzové osvětlení pro lepší orientaci V případě poplachu se automaticky aktivuje integrované LED nouzové osvětlení, které zajistí viditelnost i při výpadku proudu. Tato funkce usnadňuje bezpečné opuštění domu a zvyšuje celkovou bezpečnost. Dlouhá životnost baterie Pevně zabudovaná baterie s životností až 10 let zajišťuje dlouhodobý provoz bez nutnosti časté údržby. Kouřový hlásič sám monitoruje stav baterie a včas upozorní na potřebu její výměny, což vám poskytuje klid a jistotu. Perfektní spolupráce s dalšími zařízeními Homematic IP Kouřový hlásič požáru Homematic IP není jen samostatné zařízení – je součástí širšího ekosystému Smart domácnosti. V případě poplachu může tento hlásič aktivovat další zařízení, jako jsou rolety, které automaticky uvolní únikové cesty, nebo chytré zásuvky, které rozsvítí světla a usnadní orientaci. Toto propojení vytváří komplexní bezpečnostní systém, který nejen varuje, ale také aktivně pomáhá v krizových situacích. Více než jen hlásič požáru Kouřový hlásič požáru Homematic IP lze využít i jako sirénu pro jiné typy poplachů, například při vloupání. V kombinaci s pohybovými čidly nebo okenními senzory vytvoříte komplexní bezpečnostní systém. Tuto funkci lze snadno nastavit prostřednictvím aplikace Homematic IP. Automatická kontrola stavu Hlásič neustále sleduje svůj stav a upozorňuje na případné problémy, jako je silné znečištění nebo nízký stav baterie. Aplikace Homematic IP vám poskytne podrobné informace o stavu zařízení, takže máte jistotu, že váš hlásič vždy funguje spolehlivě. Zažijte bezpečnost na nové úrovni s kouřovým hlásičem požáru Homematic IP. Inteligentní technologie, která chrání váš domov i vaše blízké – spolehlivě, efektivně a bez starostí. Obsah balení Kouřový hlásič požáru Homematic IP HmIP-SWSD-2 Šrouby 3,0 x 30 mm (2 ks) Hmoždinky 5 mm (2 ks) Návod k použití Technické Údaje Řada Homematic IP Autonomní Pro správnou funkčnost je nutná Centrální jednotka, Chytrá řídící jednotka, Řídící jednotka CCU3 Homematic IP. Napájecí napětí 2x 3 V lithiové baterie (pevně zabudované) Životnost baterie 10 let (obvykle) Stupeň krytí IP20 Provozní teplota 5 až 30 °C Rozměry (š x v x h) 115 x 45 mm Hmotnost 148 g (včetně baterií) Rádiové frekvenční pásmo 868,0–868,6 MHz / 869,4–869,65 MHz Bezdrátový dosah 200 m (v otevřeném prostoru) Hlasitost piezo reproduktoru >85 dB (ve vzdálenosti 3 m)
3-5 dní dostupné
NoName POE PŘEPÍNAČ CS4006-4GT-60-V2 4PORTOVÝ DAHUA Výrobce: NoName Kategorie:
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Uniarch by Uniview TR-UM06-E-IN; Stropní držák se sklonem pro dome kamery Uniarch. ZÁKLADNÍ SPECIFIKACE; Materiál: plast; Rozměry: 108 × 108 × 24,2 mm; Hmotnos...
Ano, centrál. sklad
Switch, 48x 10/100/1000 Mbps RJ45 Port, 6x 10G SFP+ Slot, spotřeba energie 39,8 W, L3 funkce, stohování, Omada SDN, redundantní napájení.
Ano, centrál. sklad
Thermal Take Smart BX3 550W Řada Smart BX3 je navržena tak, aby splňovala normy ATX 3.1, a nabízí varianty s výkonem 550 W, 650 W a 750 W. Je ideální pro uživatele s omezeným rozpočtem, kteří hledají efektivní a spolehlivý základní zdroj napájení s pevnou pětiletou zárukou. Řada Smart BX3 je plně kompatibilní se specifikacemi ATX 3.1, které podporují až 200% výkyv výkonu, dosahují 60% účinnosti při nízkém zatížení a splňují požadované standardy časování napájení. Specifikace Formát zdroje Formát zdroje ATX Výkon Výkon zdroje 550 W MTBF hodin >100 000 hodin Ochranné funkce OCP/OVP/UVP/OPP/OTP/SCP Vstupný rozsah střídavého proudu 12-5 A Velikost ventilátoru 120 mm Počet konektorů / kabelů ATX 20+4pin Konektor 1x / 1x (600mm) CPU/EPS 4+4pin Konektor 1x / 1x (650mm) PCIe 6+2pin Konektor 2x / 1x (500mm + 150mm) SATA Konektor 4x / 1x (500mm + 150mm + 150mm + 150mm) Molex Konektor 4x / 1x (500mm + 150mm + 150mm + 150mm) --- ATX12V Verze 3.1 80 PLUS Efficiency Bronze Modulární kabeláž Není
Dodání 3 dny
Ochrana sváru, zatavovací 40mm, vyztužení drátem 1mm - 25ks Samosmršťovací teplem, délka 40mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem 1mm, zamezuje ohybu. Technické informace Délka: 40 mm Tloušťka ocelového drátu: 1 mm
Ano, centrál. sklad
QuWireless QuSpot pro RUTX12 2x anténu Výrobce: QuWireless Kategorie:
Dodání 3-5 dní
Zařízení Teltonika RUTX14 se řadí mezi velmi rychlé LTE routery. Obsahuje 5 x gigabitový ethernetový port a podporuje dvoupásmovou Wi-Fi 802.11ac Wave-2, Bluetooth LE. K dispozici je také rozhraní USB, sloty pro dvě SIM karty pro pokročilou datovou propus
Dodání 3-5 dní
Stíněná povrchová zásuvka 1xRJ45, kat. 6, kompletně bílá. Včetně montážních šroubů a lepicí pásky. Barva: Bílá; Typ: Zásuvky a krabice; Informace o výrobci: Gembird Europe BV | Wittevrouwen 56 | Almere | NL | 1358 CD | postmaster@gmb.nl
Dodání 3-5 dní
XtendLan WE-7U-54-GREY; 19" rozvaděč , jednodílný na stěnu, výška 7U, šířka 520 mm , hloubka 400 mm, výška 360 mm, šedá barva RAL7035. Skleněné dveře, nosnost 35 kg, rozložený - určen k sestavení....
Ano, centrál. sklad
GTX-C1-18-16G2SFP/X 16PORTOVÝ SFP POE SWITCH – Spolehlivé řešení pro instalace IP CCTV Přepínač PoE GTX-C1-18-16G2SFP/X je vynikající volbou pro profesionální instalace IP CCTV, které vyžadují spolehlivost i vysokou kvalitu přenosu. Díky technologii PoE toto zařízení nejen přenáší data, ale také na
Dodání 3-5 dní
Guide Sensmart E1+ termální kamera Vanadium Oxide Uncooled Focal Plane Arrays Černá 120 x 90 px Vestavěný displej LCD Wi-Fi: Ano Použitelná karta o maximální kapacitě: 16 GB Úhlopříčka displeje: 6,1 c
Skladem, dodání 2-4 dní
IP kamera BCS LINE BCS-L-EIP25FSR5-Ai2-GModel: BCS-L-EIP25FSR5-Ai2-GTyp senzoru: CMOSDesign senzoru: 1/2,7''Viditelnost v noci: 50 mTyp kamery: Venkovní / vnitřníRozlišení: 2960x1668Ohnisková vzdálenost objektivu: 2,8 mmVestavěný objektiv: AnoMechanický IR filtr: AnoVestavěný IR přísvit: AnoWDR: An
Dodání 3-5 dní
Qoltec Anténa Anténa Qoltec LoRa | 10dBi | Venkovní Výrobce: Qoltec Kategorie:
Dodání 3-5 dní
TP-Link Omada DS108G – Spolehlivé gigabitové ethernetové síťové připojení TP-Link Omada DS108G je nespravovaný síťový přepínač, který zaručuje stabilní gigabitové ethernetové připojení. Jeho elegantní černá povrchová úprava se perfektně hodí do moderních interiérů, a to jak v kanceláři, tak doma. J
Dodání 3-5 dní
Lanberg Keystone Module Looperless RJ45-> LSA 180 ° FTP CAT.7 LANBERG
Ano, centrál. sklad
Kategorie extralink Patchord kategorie 6 skončila obrazovkou, zlatými zátkami RJ45, 4 páry čistých
Dodání 3-5 dní
Váš notebook nemá konektor RJ-45 a kvalita bezdrátového připojení vám brání v práci? Řešením tohoto problému bude síťová karta s USB portem.. USB ethernetový adaptér má na jednom konci USB zástrčku a na druhém konci zásuvku RJ-45. Díky tomu vám toto snadno použitelné příslušenství umožňuje používat kabelové připojení k internetu. Zapomeňte na výpadky Wi-Fi připojení a zajistěte si vysoký komfort práce – to vše díky adaptéru Kruger&Matz.. Technické parametry:. Vstup: USB 3.0 (zástrčka). Výstup: RJ-45 (zásuvka). Přenosová rychlost: Max. 1000 Mb. Podpora Auto MDIX: Ano. Kompatibilita: USB 1.1, 2.0, 3.0. Instalace: Plug&play. Napájení: USB. Provedení: Hliníkové pouzdro
Ano, centrál. sklad
HPE Networking Instant On 1G LX SFP LC 10km SMF Transceiver
Ano, centrál. sklad
Nová řada nástěnných rozvaděčů WF03 od společnosti Lanberg je rozšířením předchozích řad WF01 a WF02 a nabízí 19palcové nástěnné rozvaděče s výrazně menšími rozměry a hloubkou. Díky kompaktnímu formátu 540x350x281 mm jsou tato zařízení ideální volbou nejen pro velké firmy, ale i pro malé a střední
Ano, centrál. sklad
XtendLan WER-541840U3-GR; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální rozvaděče jsou určené pro montáž ve vnitřních prostorách. Jsou zvláště vhodné pro instalaci 19" z...
Ano, centrál. sklad
Trans-Data PANELOVÁ ANTÉNA MIMO TD-5G-KPZ-7/7/7 GSM/GPRS LTE 5G Výrobce: Trans-Data Kategorie:
Dodání 3-5 dní
Venkovní napájecí zdroj MikroTik s výstupem 53 V DC a výkonem 250 W (zhruba 4,7 A), určený pro zařízení řady netPower. Pracuje se vstupem 100-240 V AC, má krytí IP67 a provozní rozsah od -40 do +70 °C. Lze jej upevnit na sloup nebo zeď.
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS504-4XQ-OUT; Venkovní (outdoor) Cloud Router Switch se čtyřmi 100G QSFP28 a jedním RJ-45 Ethernet portem + 1x RJ-45 konzole. Switch poskytuje 100Gigabitové optické spojení...
Skladem v eshopu
Alantec Patch-cord U/UTP kat.5e PVC 0,25m šedá ALANTEC
Dodání 3 dny
Optický kabel 10m Kruger&Matz Basic. Hledáte optický kabel pro perfektní kvalitu zvuku? Optický kabel Kruger&Matz Basic 10m je vynikající volbou! Je vybaven Toslink konektory na obou koncích a zajišťuje spolehlivý digitální přenos bez rušení. Díky své délce 10 metrů nabízí flexibilitu při uspořádání zařízení a jeho pevná konstrukce zaručuje odolnost a vysokou kvalitu. Optický kabel Kruger&Matz Basic 10m je vynikající volbou pro každého, kdo si cení vysoké kvality a spolehlivosti při každodenním používání.. Technické parametry:. Typ: Optický. Typy připojení: Zástrčka Toslink - Zástrčka Toslink. Délka: 10 m
Ano, centrál. sklad
XXX_Planet Technology Corp (Planet) OPTICKÝ RETRANSMITÉR GI-FIBRE-020/RPT Výrobce: XXX_Planet Technology Corp (Planet)
Dodání 3-5 dní
CyberPower PDU31406 CyberPower PDU31406 Rozvodná jednotka (PDU) distribuuje napájení pro více zařízení prostřednictvím standardních zásuvek, které lze použít s bezpečnostními a sledovacími systémy, telekomunikačními zařízeními, síťovými zařízeními, NAS / paměťovými zařízeními, satelitními zařízeními, multimediálními zařízeními a pracovními stanicemi. Multifunkční displej LCD dokáže zobrazit přesné podmínky napájení a uživatelé mohou změnit jeho barvy, aby snadno rozlišili zařízení. Kromě toho je displej LCD výměnný za provozu kvůli snadné údržbě a má automatickou orientaci LCD displeje pro snadné sledování. PDU má vestavěnou kartu SNMP / HTTP, která pracuje se softwarem PowerPanel pro monitorování a konfiguraci v reálném čase. Port USB podporuje snadnou aktualizaci firmwaru. Produkt je také kompatibilní s envirosensorem pro sledování teploty a vlhkosti v reálném čase. Mezi další vlastnosti patří uzemňovací kolík pro zajištění bezpečného provozu, odolné kovové pouzdro, nastavitelné montážní úchyty pro flexibilní instalaci, dlouhý napájecí kabel pro pohodlné umístění a fixační úchyty kabelů pro přehlednou kabeláž. Vlastnosti: Real-time Local/Remote Monitoring Práce za vysoké teploty Průmyslová kovová skříň Uživatelsky konfigurovatelný barevný LCD Otočný displej LCD pro správnou orientaci displeje Aktualizace firmwaru přes USB Firmware aktualizovatelný uživatelem Nastavitelné montážní úchytky Uzamykatelná IEC zásuvka Ochrana proti přetížení Přesnost měření ± 1% Digitální zobrazení zátěže v reálném čase Displej LCD vyměnitelný za provozu LED indikátor stavu Support Environmental Sensor Software PowerPanel pro správu napájení Držák kabelu Specifikace Technické specifikace Vstup Jmenovité vstupní napětí (Vac) 200 ~ 240 Vstupní frekvence (Hz) 50/60 Typ vstupního konektoru IEC 60309 32A x 1 Délka napájecího kabelu (m) 3.05 Výstup Výstupní napětí (V) Závisí na vstupu Ochrana proti přetížení Jistič Nadproudová ochrana (každá skupina) (A) 20 Zásuvky počet řad 2 Zásuvky celkem 42 Zásuvky přední 42 Typ zásuvky IEC C13 x 36 IEC C19 x 6 Správa a komunikace LCD informační displej Vstupní napětí (V), Vstupní frekvence (Hz), Velikost proudu (A), Příkon (kW), Informace o síti, Sériové číslo, Stav prostředí, Verze hardwaru, Verze firmwaru Barevný LCD Ano LCD nastavení a ovládání LCD nastavení, Reset / Reboot LED indikátory Stav PDU, Tx/Rx, Připojení Port USB typu A Ano Připojovací port RJ45, RJ45 (pro sériové připojení), RJ45 (pro ENVIROSENSOR / spojování do řetězce (vstup)), RJ45 (pro spojování do řetězce (výstup)) Software pro správu napájení PowerPanel Business (doporučeno pro malý a střední rozsah správy), PowerPanel Enterprise (doporučeno pro velký rozsah správy) Podporované protokoly IPv4/v6, SNMPv1/v3, HTTP/HTTPs, TCP/IP, UDP, DHCP, NTP, DNS, SMTP, SSH, SSL, TLS, Telnet, FTP, and Syslog Autentizace RADIUS, LDAP, LDAPS, Windows AD Fyzické vlastnosti Výška pro instalaci do racku (U) 0 Tvar 0U pro svislou montáž do racku Konstrukce skříně Ocel Barva Černá Držák kabelu Ano Nastavitelné montážní úchytky 1 sada Fyzická velikost Rozměry (ŠxVxH) (mm) 56 x 1665 x 48 Hmotnost (kg) 5.6 Certifikace Certifikace CE, –, EN 55035 RoHS Ano Co je v krabici Produkt PDU31406 Uživatelská příručka Registrační karta produktu Držák kabelů Montážní držáky Stahovací pásky Sada šroubů Rozměry balení Šířka: 185 mm Výška: 1895 mm Délka: 116 mm Váha: 7,5 kg
Ano, centrál. sklad
Bezdrátový standard: *802.11a/b/g *WiFi 4 *WiFi 5 *WiFi 6 Bezdrátový datový přenos: 2.4 Gb...
Ano, centrál. sklad
Průmyslový 4portový PoE switch s napájením ze solárního panelu a baterie. Aktivní 48V PoE na všech portech, integrovaný MPPT nabíječ pro 12V baterii, vzdálené monitorování parametrů, watchdog, MQTT/SNMP podpora, ideální pro off-grid instalace.
Ano, centrál. sklad
Ventilační panel EPRADO A19P-4W/FW je řešení určené pro efektivní chlazení zařízení v rackových skříních, které zajišťuje optimální odvod tepla a výkon systému. Čtyři ventilátory 230 VAC efektivně odvádějí teplo a prodlužují životnost zařízení v racku. Kaskádové zapojení ventilátorů umožňuje zvýšen
Dodání 3-5 dní
CAT6 AWG26 lanko s fóliovým stíněním, patch kabel s tvarovaným odlehčením tahu, 50u" 8P8C konektory, 0,5 m Bezpečné krytky Specifikace Kategorie: kategorie 6 Typ: FTP (fóliové stínění) Šířka pásma: Max. 250 MHz Shoda se standardy: ANSI / TIA / E
Ano, centrál. sklad
aktivní anténní zesilovač (1 vstup/1 výstup), regulovatelné zesílení až 25dB, integrovaný napájecí zdroj a vidlice pro přímé připojení do síťové zásuvky, síťový vypínač a provozní LED kontrolka, koaxiální zásuvka – koaxiální vidlice (IEC 9,5mm), frekvenčn
Dodání 3 dny
Optický kabel. Hledáte spolehlivý kabel, který zajistí vynikající přenos zvuku v audio systémech? 2m optický kabel Kruger&Matz Basic s Toslink konektory je perfektním řešením pro milovníky čistého a přesného zvuku. Díky bezztrátovému digitálnímu přenosu signálu kabel zaručuje nejvyšší kvalitu zvuku, eliminuje rušení a zajišťuje dokonalou reprodukci každého zvukového detailu. Je ideální pro použití s ??přijímači, dekodéry, Blu-ray přehrávači a dalšími audio zařízeními vybavenými optickými konektory. Díky délce 2 m nabízí kabel optimální flexibilitu při uspořádání zařízení, což umožňuje snadné přizpůsobení uspořádání vašeho prostoru a poskytuje volnost při umístění audio zařízení.. Technické parametry:. Typ: Optický. Typy připojení: Zástrčka Toslink - Zástrčka Toslink. Délka: 200 cm
Ano, centrál. sklad
Rekordér pro 4 IP kamery, 5 Mpx, Wi-Fi/LAN, H.265, HDMI, SATA až 8 TB, USB, ONVIF, správa přes aplikaci EZVIZ.
Skladem v eshopu
Adaptér Orico BTA-60 Bluetooth 6.0 je praktické řešení, které vám umožní přidat k počítači bezdrátové připojení, ideální pro ty, kteří používají různá zařízení Bluetooth. Bluetooth 6.0 zajišťuje rychlé a stabilní připojení a umožňuje bezproblémové připojení ke sluchátkům, reproduktorům a klávesnicí
Dodání 3-5 dní
Konektor: RJ-45 Číslo v balení jednotky: 1 Rozměry: 30 x 20 x 15 mm Další parametry: Kontaktní ma
Dodání 3-5 dní
XtendLan OKO 3 Tuya; Bullet Smart Wi-Fi kamera s Full HD rozlišením 1920 x 1080 při 25 fps (záznam 12 fps). Pro nahrávání videa i v naprosté tmě disponuje kamera nočním režimem s IR přisvícením do vzdálenosti až 20 m. Praktická technologie detekce a s...
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS354-48P-4S+2Q+RM je výbavou nadupaný switch s 2x QSFP+, 4x SFP+, 48x Gigabitových ethernetů a jedním 10/100Mbps metalickým portem určený pouze pro management. Switch tak poskytuje celkovou propustnost 168 Gbps a přepínací kapacitu 336 Gbps s rychlostí přeposílání 235 Mpps u většiny běžných paketů. 48 PoE Out portů pro kamery a bezdrátová pojítka Switch má v sobě integrovaný 800W zdroj schopný dodat do PoE portů celkový výkon 700W. Každý metalický port podporuje PoE 802.3af/at nebo pasivní 26 a 53V DC s výkonovým omezením stanoveným na 30W při 52V nebo 26W při 26V. Obsah balení Zařízení Napájecí kabel Úchyty do 19" racku Kabelový management Fyzické charakteristiky Provedení: Rackmount Počet "U" pozic: 1 Ventilátory: (3) 40 x 40 mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -20 až 60 Hloubka [mm]: 382 Šířka [mm]: 443 Výška [mm]: 44 Hardware RAM [MB]: 64 CPU: QCA9531 Frekvence CPU [MHz]: 650 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Konektory a rozhraní Management LAN: (1) 10/100Mbps Sériový port: RJ45 Rychlosti LAN: (48) 10/100/1000Mbps Gigabit LAN: Ano Rychlosti SFP/SFP+/QSFP+: (4) 10Gbps + (2) 40Gbps Napájení Redundantní napájení: Ano Typ napájení: Ze sítě (230V) Typy PoE: PoE-Out (pouze) Podporované PoE-Out standardy: 802.3af, 802.3at, Pasivní 24V, Pasivní 48V PoE budget [W]: 750 Max. spotřeba energie [W]: 800 Napájení přes konektor/svorkovnici: 230V AC Obecné Rychlost předávání paketů [Mpps]: 235 Rychlost přepínání [Gbps]: 336 Software Web management: Ano Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 Podpora IPv6: Ano
Skladem, dodání 2-4 dní